<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Conso tendance: Dutch, Verdi, Van Dick ou encore Sparow, la mode est à la barbe! / Canal9		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://canal9.ch/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/feed/" title="Canal9 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/comments/feed/" title="Canal9 latest comments" />
		<link rel="pingback" href="http://canal9.ch/xmlrpc.php" />
		<meta property="fb:admins" content="213235655393790"/>

<!--
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181458052/Test-player', [-1, -2], 'div-gpt-ad-1458295188367-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
	jQuery(window).load(function() {
		
			if($('#video-pop').length > 0)
				{
					$("#video-src").appendTo("#video-pop");
				}
			
		
		});
</script>


-->



<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="http://css-tricks.com/examples/TextareaTricks/js/autoresize.jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/quadrum-theme/js/c9scripts.js"></script>





<meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=320" />




		<meta property="og:title" content="Conso tendance: Dutch, Verdi, Van Dick ou encore Sparow, la mode est à la barbe!"/><meta property="og:type" content="article"/><meta property="og:url" content="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/"/><meta property="og:description" content="Négligée pendant quelques années, la barbe signe son grand retour sur le menton des hommes (en tout cas chez certains d&rsquo;entre eux). Une mode qui a remis au goût du jour le métier de barbier. …" /><meta property="og:site_name" content="Canal9"/><meta property="og:image" content="http://canal9.ch/wp-content/uploads/2017/10/barbe.jpg"/><link rel="image_src" href="h" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux" href="http://canal9.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux des commentaires" href="http://canal9.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal9.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://canal9.ch/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal9.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://canal9.ch/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://canal9.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://canal9.ch/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='quadrum-parent-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canal9.ch/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://canal9.ch/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://canal9.ch/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/canal9.ch\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.12.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.5.1'></script>
<link rel='https://api.w.org/' href='http://canal9.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal9.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal9.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LE JOURNAL du 19.10.2017' href='http://canal9.ch/le-journal-du-19-10-2017/' />
<link rel='next' title='No Billag: si la plupart des partis sont opposés, l&rsquo;initiative jouit d&rsquo;une certaine popularité. L&rsquo;avenir du service public se jouera le 4 mars' href='http://canal9.ch/no-billag-si-la-plupart-des-partis-sont-opposes-linitiative-jouit-dune-certaine-popularite-lavenir-du-service-public-se-jouera-le-4-mars/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/" />
<link rel='shortlink' href='http://canal9.ch/?p=49767' />
<link rel="alternate" type="application/json+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fconso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fconso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe%2F&#038;format=xml" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#ff0000!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#ffce08!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link type="text/css" media="screen" rel="stylesheet" href="http://canal9.ch/wp-content/plugins/fbf-facebook-page-feed-widget/fbf_facebook_page_feed.css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


	<link href="/wp-content/themes/quadrum-theme/videojs/video-js.css" rel="stylesheet">
	<link href="/wp-content/themes/quadrum-theme/videojs/Custom_C9_Player.css" rel="stylesheet">
	<script src="/wp-content/themes/quadrum-theme/videojs/ie8/videojs-ie8.min.js"></script>
	<link href="/wp-content/themes/quadrum-theme/videojs/videojs-resolution-switcher.css" rel="stylesheet">
	<link href="/wp-content/themes/quadrum-theme/videojs/videojs.ads.css" rel="stylesheet">





<link href="/wp-content/themes/quadrum-theme/videojs/videojs.logobrand.css" rel="stylesheet">
					
	
<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=29765';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-49767 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<div class="wraphead header-2-content">
												<div class="header-logo">
															<a href="http://canal9.ch"><img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9" /></a>
													</div>
																			<div class="header-search">
								<form method="get" action="http://canal9.ch" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Recherche" value="" class="search-box" name="s" id="s" />
								</form>
							</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Menu"><li id="menu-item-26875" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://canal9.ch/">ACCUEIL<i></i></a></li>
<li id="menu-item-275" style="border-top: 4px solid #ea4842; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/actualites/"><span>ACTUALITÉS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/">ACTUALITÉS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/"><img src="http://canal9.ch/wp-content/uploads/2017/10/foret-secheresse-255x120_c.jpg" alt="Sécheresse: le manque d&rsquo;eau chronique met en danger les forêts valaisannes. Et les pluies du week-end ne suffiront pas" /></a>
											<h3><a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/">Sécheresse: le manque d&rsquo;eau chronique met en danger les forêts valaisannes. Et les pluies du week-end ne suffiront pas</a></h3>
											<p>Il n’a pas assez plu durant l&rsquo;année hydrologique écoulée. Un manque d’eau chronique particulièrement destructeur pour ...</p>
											<p><a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/la-violoncelliste-estelle-revaz-a-eu-lhonneur-de-vendanger-la-plus-petite-vigne-du-monde-la-vigne-a-farinet/"><img src="http://canal9.ch/wp-content/uploads/2017/10/estelle-revaz-vigne-farinet-255x120_c.jpg" alt="La violoncelliste Estelle Revaz a eu l’honneur de vendanger la plus petite vigne du monde, la vigne à Farinet" /></a>
											<h3><a href="http://canal9.ch/la-violoncelliste-estelle-revaz-a-eu-lhonneur-de-vendanger-la-plus-petite-vigne-du-monde-la-vigne-a-farinet/">La violoncelliste Estelle Revaz a eu l’honneur de vendanger la plus petite vigne du monde, la vigne à Farinet</a></h3>
											<p>La violoncelliste Estelle Revaz est la célébrité qui, cette année, a eu l’honneur de vendanger la ...</p>
											<p><a href="http://canal9.ch/la-violoncelliste-estelle-revaz-a-eu-lhonneur-de-vendanger-la-plus-petite-vigne-du-monde-la-vigne-a-farinet/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/dans-les-coulisses-du-cirque-knie-a-lheure-des-repetitions-avec-les-chevaux/"><img src="http://canal9.ch/wp-content/uploads/2017/10/knie-chevaux-255x120_c.jpg" alt="Dans les coulisses du cirque Knie, à l&rsquo;heure des répétitions avec les chevaux" /></a>
											<h3><a href="http://canal9.ch/dans-les-coulisses-du-cirque-knie-a-lheure-des-repetitions-avec-les-chevaux/">Dans les coulisses du cirque Knie, à l&rsquo;heure des répétitions avec les chevaux</a></h3>
											<p>Le chapiteau du Knie est installé à Sion jusqu&rsquo;à dimanche. Nous avons assisté au travail des ...</p>
											<p><a href="http://canal9.ch/dans-les-coulisses-du-cirque-knie-a-lheure-des-repetitions-avec-les-chevaux/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/economie/">ÉCONOMIE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/no-billag-si-la-plupart-des-partis-sont-opposes-linitiative-jouit-dune-certaine-popularite-lavenir-du-service-public-se-jouera-le-4-mars/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-no-billag-telecommande-netbox-20171020-255x120_c.jpg" alt="No Billag: si la plupart des partis sont opposés, l&rsquo;initiative jouit d&rsquo;une certaine popularité. L&rsquo;avenir du service public se jouera le 4 mars" /></a>
											<h3><a href="http://canal9.ch/no-billag-si-la-plupart-des-partis-sont-opposes-linitiative-jouit-dune-certaine-popularite-lavenir-du-service-public-se-jouera-le-4-mars/">No Billag: si la plupart des partis sont opposés, l&rsquo;initiative jouit d&rsquo;une certaine popularité. L&rsquo;avenir du service public se jouera le 4 mars</a></h3>
											<p>Un franc par jour: Doris Leuthard a communiqué cette semaine le prix de la nouvelle redevance ...</p>
											<p><a href="http://canal9.ch/no-billag-si-la-plupart-des-partis-sont-opposes-linitiative-jouit-dune-certaine-popularite-lavenir-du-service-public-se-jouera-le-4-mars/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/"><img src="http://canal9.ch/wp-content/uploads/2017/10/sion-2026-raviver-flamme-255x120_c.jpg" alt="JO Sion 2026: huit mois pour convaincre! Face-à-face entre Jean-Pascal Fournier (Les Verts) et Jean-Claude Vocat (PLR)" /></a>
											<h3><a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/">JO Sion 2026: huit mois pour convaincre! Face-à-face entre Jean-Pascal Fournier (Les Verts) et Jean-Claude Vocat (PLR)</a></h3>
											<p>Le 10 juin prochain, les Valaisans se prononceront sur la candidature olympique «Sion 2026». Le comité d’organisation ...</p>
											<p><a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sierre-est-en-conflit-avec-le-canton-en-cause-une-universite-a-distance-qui-lui-coute-pres-de-400000-francs-par-an/"><img src="http://canal9.ch/wp-content/uploads/2017/10/unidistance-sierre-255x120_c.jpg" alt="Sierre est en conflit avec le Canton. En cause: une université à distance qui lui coûte près de 400’000 francs par an" /></a>
											<h3><a href="http://canal9.ch/sierre-est-en-conflit-avec-le-canton-en-cause-une-universite-a-distance-qui-lui-coute-pres-de-400000-francs-par-an/">Sierre est en conflit avec le Canton. En cause: une université à distance qui lui coûte près de 400’000 francs par an</a></h3>
											<p>La ville de Sierre grince des dents. Elle débourse chaque année environ 400’000 milles francs pour ...</p>
											<p><a href="http://canal9.ch/sierre-est-en-conflit-avec-le-canton-en-cause-une-universite-a-distance-qui-lui-coute-pres-de-400000-francs-par-an/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/societe/">SOCIÉTÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/"><img src="http://canal9.ch/wp-content/uploads/2017/10/barbe-255x120_c.jpg" alt="Conso tendance: Dutch, Verdi, Van Dick ou encore Sparow, la mode est à la barbe!" /></a>
											<h3><a href="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/">Conso tendance: Dutch, Verdi, Van Dick ou encore Sparow, la mode est à la barbe!</a></h3>
											<p>Négligée pendant quelques années, la barbe signe son grand retour sur le menton des hommes (en ...</p>
											<p><a href="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/taxe-au-sac-le-parcours-dun-sac-poubelle-depuis-une-benne-a-monthey-jusqua-la-satom/"><img src="http://canal9.ch/wp-content/uploads/2017/10/ordures-satom-255x120_c.jpg" alt="Taxe au sac: le parcours d&rsquo;un sac-poubelle, depuis une benne à Monthey jusqu&rsquo;à la SATOM" /></a>
											<h3><a href="http://canal9.ch/taxe-au-sac-le-parcours-dun-sac-poubelle-depuis-une-benne-a-monthey-jusqua-la-satom/">Taxe au sac: le parcours d&rsquo;un sac-poubelle, depuis une benne à Monthey jusqu&rsquo;à la SATOM</a></h3>
											<p>Trier ses ordures: un geste que les ménages valaisans devront mettre en pratique dès le 1er ...</p>
											<p><a href="http://canal9.ch/taxe-au-sac-le-parcours-dun-sac-poubelle-depuis-une-benne-a-monthey-jusqua-la-satom/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sierre-isst-sierre-des-etudiants-lancent-un-frigo-collectif-ou-tout-un-chacun-est-invite-a-deposer-ou-retirer-des-aliments/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-frigo-collectif-sierre-20171018-255x120_c.jpg" alt="«Sierre isst Sierre»: des étudiants lancent un frigo collectif où tout un chacun est invité à déposer (ou retirer) des aliments" /></a>
											<h3><a href="http://canal9.ch/sierre-isst-sierre-des-etudiants-lancent-un-frigo-collectif-ou-tout-un-chacun-est-invite-a-deposer-ou-retirer-des-aliments/">«Sierre isst Sierre»: des étudiants lancent un frigo collectif où tout un chacun est invité à déposer (ou retirer) des aliments</a></h3>
											<p>En Suisse, un tiers des aliments finissent à la poubelle. Un triste constat qui a poussé ...</p>
											<p><a href="http://canal9.ch/sierre-isst-sierre-des-etudiants-lancent-un-frigo-collectif-ou-tout-un-chacun-est-invite-a-deposer-ou-retirer-des-aliments/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/politique/">POLITIQUE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/"><img src="http://canal9.ch/wp-content/uploads/2017/10/sion-2026-raviver-flamme-255x120_c.jpg" alt="JO Sion 2026: huit mois pour convaincre! Face-à-face entre Jean-Pascal Fournier (Les Verts) et Jean-Claude Vocat (PLR)" /></a>
											<h3><a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/">JO Sion 2026: huit mois pour convaincre! Face-à-face entre Jean-Pascal Fournier (Les Verts) et Jean-Claude Vocat (PLR)</a></h3>
											<p>Le 10 juin prochain, les Valaisans se prononceront sur la candidature olympique «Sion 2026». Le comité d’organisation ...</p>
											<p><a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sierre-est-en-conflit-avec-le-canton-en-cause-une-universite-a-distance-qui-lui-coute-pres-de-400000-francs-par-an/"><img src="http://canal9.ch/wp-content/uploads/2017/10/unidistance-sierre-255x120_c.jpg" alt="Sierre est en conflit avec le Canton. En cause: une université à distance qui lui coûte près de 400’000 francs par an" /></a>
											<h3><a href="http://canal9.ch/sierre-est-en-conflit-avec-le-canton-en-cause-une-universite-a-distance-qui-lui-coute-pres-de-400000-francs-par-an/">Sierre est en conflit avec le Canton. En cause: une université à distance qui lui coûte près de 400’000 francs par an</a></h3>
											<p>La ville de Sierre grince des dents. Elle débourse chaque année environ 400’000 milles francs pour ...</p>
											<p><a href="http://canal9.ch/sierre-est-en-conflit-avec-le-canton-en-cause-une-universite-a-distance-qui-lui-coute-pres-de-400000-francs-par-an/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/soutien-du-conseil-federal-a-sion-2026-une-population-mitigee-le-monde-economique-sportif-et-politique-largement-enthousiaste/"><img src="http://canal9.ch/wp-content/uploads/2017/10/soutien-jo-berne-20171019-255x120_c.jpg" alt="Soutien du Conseil fédéral à Sion 2026: une population mitigée, le monde économique, sportif et politique largement enthousiaste" /></a>
											<h3><a href="http://canal9.ch/soutien-du-conseil-federal-a-sion-2026-une-population-mitigee-le-monde-economique-sportif-et-politique-largement-enthousiaste/">Soutien du Conseil fédéral à Sion 2026: une population mitigée, le monde économique, sportif et politique largement enthousiaste</a></h3>
											<p>Hier mercredi, le Conseil fédéral a décidé de soutenir la candidature aux Jeux olympiques Sion 2026, ...</p>
											<p><a href="http://canal9.ch/soutien-du-conseil-federal-a-sion-2026-une-population-mitigee-le-monde-economique-sportif-et-politique-largement-enthousiaste/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/culture/">CULTURE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/mase-devient-pendant-quelques-jours-la-capitale-de-la-correspondance-grace-au-festival-lettres-de-soie/"><img src="http://canal9.ch/wp-content/uploads/2017/10/lettres-de-soie-255x120_c.jpg" alt="Mase devient, pendant quelques jours, la capitale de la correspondance grâce au Festival «Lettres de Soie»" /></a>
											<h3><a href="http://canal9.ch/mase-devient-pendant-quelques-jours-la-capitale-de-la-correspondance-grace-au-festival-lettres-de-soie/">Mase devient, pendant quelques jours, la capitale de la correspondance grâce au Festival «Lettres de Soie»</a></h3>
											<p>Replonger dans la correspondance intime de Corinna Bille et Maurice Chappaz, assister à un échange de ...</p>
											<p><a href="http://canal9.ch/mase-devient-pendant-quelques-jours-la-capitale-de-la-correspondance-grace-au-festival-lettres-de-soie/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/pour-moi-cest-une-joie-particuliere-detre-accueilli-ici-a-sion-dit-alexandre-jollien-qui-donne-plusieurs-conferences-en-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/10/alexandre-jollien-20171020-255x120_c.jpg" alt="«Pour moi, c&rsquo;est une joie particulière d&rsquo;être accueilli ici à Sion», dit Alexandre Jollien qui donne plusieurs conférences en Valais" /></a>
											<h3><a href="http://canal9.ch/pour-moi-cest-une-joie-particuliere-detre-accueilli-ici-a-sion-dit-alexandre-jollien-qui-donne-plusieurs-conferences-en-valais/">«Pour moi, c&rsquo;est une joie particulière d&rsquo;être accueilli ici à Sion», dit Alexandre Jollien qui donne plusieurs conférences en Valais</a></h3>
											<p>Genève, Bruxelles, Paris, Montpellier et… Sion: le philosophe valaisan retrouve le Valais, sa terre natale, pour ...</p>
											<p><a href="http://canal9.ch/pour-moi-cest-une-joie-particuliere-detre-accueilli-ici-a-sion-dit-alexandre-jollien-qui-donne-plusieurs-conferences-en-valais/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-jeunes-musiciens-du-conservatoire-de-sion-en-vadrouille-a-hong-kong-pour-plusieurs-concerts/"><img src="http://canal9.ch/wp-content/uploads/2017/10/violoniste-255x120_c.jpg" alt="De jeunes musiciens du Conservatoire de Sion en vadrouille à Hong Kong pour plusieurs concerts" /></a>
											<h3><a href="http://canal9.ch/de-jeunes-musiciens-du-conservatoire-de-sion-en-vadrouille-a-hong-kong-pour-plusieurs-concerts/">De jeunes musiciens du Conservatoire de Sion en vadrouille à Hong Kong pour plusieurs concerts</a></h3>
											<p>Belle aventure que s&rsquo;apprêtent à vivre sept jeunes violonistes du Conservatoire cantonal de Sion. Grâce à ...</p>
											<p><a href="http://canal9.ch/de-jeunes-musiciens-du-conservatoire-de-sion-en-vadrouille-a-hong-kong-pour-plusieurs-concerts/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-26783" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/zoom-sur/">ZOOM SUR</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/"><img src="http://canal9.ch/wp-content/uploads/2017/10/foret-secheresse-255x120_c.jpg" alt="Sécheresse: le manque d&rsquo;eau chronique met en danger les forêts valaisannes. Et les pluies du week-end ne suffiront pas" /></a>
											<h3><a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/">Sécheresse: le manque d&rsquo;eau chronique met en danger les forêts valaisannes. Et les pluies du week-end ne suffiront pas</a></h3>
											<p>Il n’a pas assez plu durant l&rsquo;année hydrologique écoulée. Un manque d’eau chronique particulièrement destructeur pour ...</p>
											<p><a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/"><img src="http://canal9.ch/wp-content/uploads/2017/10/sion-2026-raviver-flamme-255x120_c.jpg" alt="JO Sion 2026: huit mois pour convaincre! Face-à-face entre Jean-Pascal Fournier (Les Verts) et Jean-Claude Vocat (PLR)" /></a>
											<h3><a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/">JO Sion 2026: huit mois pour convaincre! Face-à-face entre Jean-Pascal Fournier (Les Verts) et Jean-Claude Vocat (PLR)</a></h3>
											<p>Le 10 juin prochain, les Valaisans se prononceront sur la candidature olympique «Sion 2026». Le comité d’organisation ...</p>
											<p><a href="http://canal9.ch/jo-sion-2026-huit-mois-pour-convaincre-face-a-face-entre-jean-pascal-fournier-les-verts-et-jean-claude-vocat-plr/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jeux-olympiques-1-milliard-de-francs-cest-ce-que-souhaite-mettre-le-conseil-federal-dans-la-candidature-de-sion-2026/"><img src="http://canal9.ch/wp-content/uploads/2017/10/jo-anneaux-olympiques-255x120_c.jpg" alt="Jeux olympiques: 1 milliard de francs, c&rsquo;est ce que souhaite mettre le Conseil Fédéral dans la candidature de Sion 2026" /></a>
											<h3><a href="http://canal9.ch/jeux-olympiques-1-milliard-de-francs-cest-ce-que-souhaite-mettre-le-conseil-federal-dans-la-candidature-de-sion-2026/">Jeux olympiques: 1 milliard de francs, c&rsquo;est ce que souhaite mettre le Conseil Fédéral dans la candidature de Sion 2026</a></h3>
											<p>Pour le gouvernement suisse, les JO représentent une chance pour le sport et l’économie, principalement dans ...</p>
											<p><a href="http://canal9.ch/jeux-olympiques-1-milliard-de-francs-cest-ce-que-souhaite-mettre-le-conseil-federal-dans-la-candidature-de-sion-2026/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-34781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/de-long-en-large/">DE LONG EN LARGE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/"><img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.22-long-en-large_00-05-40.12-255x120_c.jpg" alt="Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?" /></a>
											<h3><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?</a></h3>
											<p>Les écoles privées alternatives se multiplient en Valais. Elles proposent une autre manière d’apprendre. Mandala à ...</p>
											<p><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-long-en-large-20170518-255x120_c.jpg" alt="DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques</a></h3>
											<p>Depuis le 1er janvier 2017, la nouvelle loi cantonale sur les violences domestiques est entrée en ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/"><img src="http://canal9.ch/wp-content/uploads/2017/04/vache-herens-taille-sabot-255x120_c.jpg" alt="De long en large: les métiers autour des reines" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">De long en large: les métiers autour des reines</a></h3>
											<p>L’émission DE LONG EN LARGE s&rsquo;immisce dans le milieu de la race d’Hérens, à la découverte ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">Voir la suite</a></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-290" style="border-top: 4px solid #3a99d8; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/sport/"><span>SPORTS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/basketball/">BASKETBALL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/bbc-monthey-yoan-granvorka-20-ans-un-jeune-talent-sous-pression/"><img src="http://canal9.ch/wp-content/uploads/2017/10/BAsket-255x120_c.jpg" alt="BBC Monthey: Yoan Granvorka, 20 ans, un jeune talent sous pression" /></a>
											<h3><a href="http://canal9.ch/bbc-monthey-yoan-granvorka-20-ans-un-jeune-talent-sous-pression/">BBC Monthey: Yoan Granvorka, 20 ans, un jeune talent sous pression</a></h3>
											<p>Le BBC Monthey connaît un début de saison très compliqué avec une seule victoire après trois ...</p>
											<p><a href="http://canal9.ch/bbc-monthey-yoan-granvorka-20-ans-un-jeune-talent-sous-pression/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOSTICS-PHOTO-255x120_c.jpg" alt="Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz</a></h3>
											<p>“Les Pronostics”, acte 9! Qui de Désiré Coppex ou de Sébastien Pico a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/droits-tv-diffuse-en-direct-le-championnat-suisse-de-basketball-suisse-gagne-en-visibilite/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-droits-tv-basketball-20171012-255x120_c.jpg" alt="Droits TV: diffusé en direct, le championnat suisse de basketball suisse gagne en visibilité" /></a>
											<h3><a href="http://canal9.ch/droits-tv-diffuse-en-direct-le-championnat-suisse-de-basketball-suisse-gagne-en-visibilite/">Droits TV: diffusé en direct, le championnat suisse de basketball suisse gagne en visibilité</a></h3>
											<p>Après le foot et le hockey c’est au tour du championnat suisse de basket d’être diffusé ...</p>
											<p><a href="http://canal9.ch/droits-tv-diffuse-en-direct-le-championnat-suisse-de-basketball-suisse-gagne-en-visibilite/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/cyclisme/">CYCLISME</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/mountain-bike-du-vtt-a-la-sauce-epique-la-swiss-epic-une-course-par-etapes-en-duo-a-regale-les-amateurs-de-sensations-fortes/"><img src="http://canal9.ch/wp-content/uploads/2017/09/6.-Peskindol-255x120_c.jpg" alt="Mountain Bike: du VTT à la sauce épique! La Swiss Epic, une course par étapes en duo, a régalé les amateurs de sensations fortes" /></a>
											<h3><a href="http://canal9.ch/mountain-bike-du-vtt-a-la-sauce-epique-la-swiss-epic-une-course-par-etapes-en-duo-a-regale-les-amateurs-de-sensations-fortes/">Mountain Bike: du VTT à la sauce épique! La Swiss Epic, une course par étapes en duo, a régalé les amateurs de sensations fortes</a></h3>
											<p>Les amateurs de VTT se sont régalés la semaine dernière en Valais, à l&rsquo;occasion de la ...</p>
											<p><a href="http://canal9.ch/mountain-bike-du-vtt-a-la-sauce-epique-la-swiss-epic-une-course-par-etapes-en-duo-a-regale-les-amateurs-de-sensations-fortes/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-valais-touristique-veut-attirer-les-cyclistes-mais-homologation-et-balisage-des-itineraires-a-velo-prennent-du-temps/"><img src="http://canal9.ch/wp-content/uploads/2017/08/VELO-255x120_c.jpg" alt="Le Valais touristique veut attirer les cyclistes, mais homologation et balisage des itinéraires à vélo prennent du temps" /></a>
											<h3><a href="http://canal9.ch/le-valais-touristique-veut-attirer-les-cyclistes-mais-homologation-et-balisage-des-itineraires-a-velo-prennent-du-temps/">Le Valais touristique veut attirer les cyclistes, mais homologation et balisage des itinéraires à vélo prennent du temps</a></h3>
											<p>En Valais, les fans de vélo s&rsquo;impatientent: la législation en Valais fait traîner l&rsquo;homologation et le ...</p>
											<p><a href="http://canal9.ch/le-valais-touristique-veut-attirer-les-cyclistes-mais-homologation-et-balisage-des-itineraires-a-velo-prennent-du-temps/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/"><img src="http://canal9.ch/wp-content/uploads/2017/08/6.-rapillard-255x120_c.jpg" alt="Grand Raid: retour sur la victoire de Florence Darbellay et le Top 10 d&rsquo;Arnaud Rapillard" /></a>
											<h3><a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/">Grand Raid: retour sur la victoire de Florence Darbellay et le Top 10 d&rsquo;Arnaud Rapillard</a></h3>
											<p>Le Grand Raid VTT a pu se disputer dans de bonnes conditions ce samedi entre Verbier ...</p>
											<p><a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/foot/">FOOT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOSTICS-PHOTO-255x120_c.jpg" alt="Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz</a></h3>
											<p>“Les Pronostics”, acte 9! Qui de Désiré Coppex ou de Sébastien Pico a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-toujours-sans-victoire-a-tourbillon-paolo-tramezzani-jouera-gros-dimanche-face-a-lugano/"><img src="http://canal9.ch/wp-content/uploads/2017/10/3.Tramezzanni-255x120_c.jpg" alt="FC Sion: toujours sans victoire à Tourbillon, Paolo Tramezzani jouera gros dimanche face à Lugano" /></a>
											<h3><a href="http://canal9.ch/fc-sion-toujours-sans-victoire-a-tourbillon-paolo-tramezzani-jouera-gros-dimanche-face-a-lugano/">FC Sion: toujours sans victoire à Tourbillon, Paolo Tramezzani jouera gros dimanche face à Lugano</a></h3>
											<p>Défait 1-2 dimanche à Tourbillon par le FC St-Gall, le FC Sion n&rsquo;a toujours pas trouvé ...</p>
											<p><a href="http://canal9.ch/fc-sion-toujours-sans-victoire-a-tourbillon-paolo-tramezzani-jouera-gros-dimanche-face-a-lugano/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sanction-de-la-swiss-football-league-christian-constantin-sera-t-il-dimanche-a-tourbillon/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-cc-20171013-255x120_c.jpg" alt="Sanction de la Swiss Football League: Christian Constantin sera-t-il dimanche à Tourbillon?" /></a>
											<h3><a href="http://canal9.ch/sanction-de-la-swiss-football-league-christian-constantin-sera-t-il-dimanche-a-tourbillon/">Sanction de la Swiss Football League: Christian Constantin sera-t-il dimanche à Tourbillon?</a></h3>
											<p>Quatorze mois d&rsquo;interdiction de stade pour Christian Constantin: la sanction infligée hier jeudi par la Swiss ...</p>
											<p><a href="http://canal9.ch/sanction-de-la-swiss-football-league-christian-constantin-sera-t-il-dimanche-a-tourbillon/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/hockey/">HOCKEY</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOSTICS-PHOTO-255x120_c.jpg" alt="Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz</a></h3>
											<p>“Les Pronostics”, acte 9! Qui de Désiré Coppex ou de Sébastien Pico a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-sebastien-pico-le-directeur-general-du-hc-viege/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOS8-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte Sébastien Pico, le directeur général du HC Viège" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-sebastien-pico-le-directeur-general-du-hc-viege/">Les Pronostics: notre journaliste Désiré Coppex affronte Sébastien Pico, le directeur général du HC Viège</a></h3>
											<p>“Les Pronostics”, acte 8! Qui de Florent May ou d&rsquo;Etienne Mudry a remporté le duel de la semaine ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-sebastien-pico-le-directeur-general-du-hc-viege/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-etienne-mudry/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOSTICS-255x120_c.jpg" alt="Les Pronostics: notre chef des sports Florent May affronte notre consultant Etienne Mudry" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-etienne-mudry/">Les Pronostics: notre chef des sports Florent May affronte notre consultant Etienne Mudry</a></h3>
											<p>“Les Pronostics”, acte 7! Qui de Désiré Coppex ou de Christophe Moulin a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-etienne-mudry/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/autres-sports/">AUTRES SPORTS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cyclocross-reportage-dans-la-roue-de-noe-barras-jeune-espoir-du-cyclophile-sedunois/"><img src="http://canal9.ch/wp-content/uploads/2017/10/06.noe-velo-255x120_c.jpg" alt="Cyclocross: reportage dans la roue de Noé Barras, jeune espoir du « Cyclophile Sédunois »" /></a>
											<h3><a href="http://canal9.ch/cyclocross-reportage-dans-la-roue-de-noe-barras-jeune-espoir-du-cyclophile-sedunois/">Cyclocross: reportage dans la roue de Noé Barras, jeune espoir du « Cyclophile Sédunois »</a></h3>
											<p>A presque 18 ans, Noé Barras est l&rsquo;un des plus sûrs espoirs du cyclocross valaisan. Le ...</p>
											<p><a href="http://canal9.ch/cyclocross-reportage-dans-la-roue-de-noe-barras-jeune-espoir-du-cyclophile-sedunois/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/hors-cadredans-lintimite-des-sportifs-decouvrez-la-nouvelle-rubrique-de-completement-sport-ce-soir-le-freerider-emilien-badoux/"><img src="http://canal9.ch/wp-content/uploads/2017/10/17.-hors-cadre-255x120_c.jpg" alt="« Hors Cadre »/dans l&rsquo;intimité des sportifs: découvrez la nouvelle rubrique de Complètement Sport! Ce soir, le freerider Emilien Badoux" /></a>
											<h3><a href="http://canal9.ch/hors-cadredans-lintimite-des-sportifs-decouvrez-la-nouvelle-rubrique-de-completement-sport-ce-soir-le-freerider-emilien-badoux/">« Hors Cadre »/dans l&rsquo;intimité des sportifs: découvrez la nouvelle rubrique de Complètement Sport! Ce soir, le freerider Emilien Badoux</a></h3>
											<p>Premier numéro de « Hors Cadre »! La nouvelle rubrique intimiste de « Complètement Sport » promène sa caméra à la rencontre d&rsquo;une ...</p>
											<p><a href="http://canal9.ch/hors-cadredans-lintimite-des-sportifs-decouvrez-la-nouvelle-rubrique-de-completement-sport-ce-soir-le-freerider-emilien-badoux/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-sebastien-pico-le-directeur-general-du-hc-viege/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOS8-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte Sébastien Pico, le directeur général du HC Viège" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-sebastien-pico-le-directeur-general-du-hc-viege/">Les Pronostics: notre journaliste Désiré Coppex affronte Sébastien Pico, le directeur général du HC Viège</a></h3>
											<p>“Les Pronostics”, acte 8! Qui de Florent May ou d&rsquo;Etienne Mudry a remporté le duel de la semaine ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-sebastien-pico-le-directeur-general-du-hc-viege/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/merites-sportifs-valaisans-2015/"><img width="950" height="590" src="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg 950w, http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto-300x186.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></a>
											<h3><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a></h3>
											<p></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-637" style="border-top: 4px solid #8163C7; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/magazines/"><span>EMISSIONS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-20-10-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/journal-image-generique-255x120_c.jpg" alt="LE JOURNAL du 20.10.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-20-10-2017/">LE JOURNAL du 20.10.2017</a></h3>
											<p>Sécheresse: le manque d&rsquo;eau chronique met en danger les forêts valaisannes Il n’a pas assez plu ...</p>
											<p><a href="http://canal9.ch/le-journal-du-20-10-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-19-10-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/journal-image-generique-255x120_c.jpg" alt="LE JOURNAL du 19.10.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-19-10-2017/">LE JOURNAL du 19.10.2017</a></h3>
											<p>Après 1Brik, c’est Ecobois qui fait faillite. Quelles conséquences pour les clients de Mike Echenard et ...</p>
											<p><a href="http://canal9.ch/le-journal-du-19-10-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-18-10-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/journal-image-generique-255x120_c.jpg" alt="LE JOURNAL du 18.10.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-18-10-2017/">LE JOURNAL du 18.10.2017</a></h3>
											<p>Jeux olympiques: 1 milliard de francs, c&rsquo;est ce que souhaite mettre le Conseil Fédéral dans la candidature ...</p>
											<p><a href="http://canal9.ch/le-journal-du-18-10-2017/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/le-debrief/">LE DÉBRIEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-nicole-langenegger-roux-3/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-debrief-20171013.mp4_1507906388-255x120_c.jpg" alt="LE DÉBRIEF&rsquo; avec Nicole Langenegger Roux" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-nicole-langenegger-roux-3/">LE DÉBRIEF&rsquo; avec Nicole Langenegger Roux</a></h3>
											<p>Tous les vendredis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-nicole-langenegger-roux-3/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-david-genolet-et-marc-henri-favre/"><img src="http://canal9.ch/wp-content/uploads/2017/10/1500_2017-10-06-14h48m03s96-255x120_c.png" alt="LE DÉBRIEF&rsquo; avec David Genolet et Marc-Henri Favre" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-david-genolet-et-marc-henri-favre/">LE DÉBRIEF&rsquo; avec David Genolet et Marc-Henri Favre</a></h3>
											<p>Tous les vendredis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-david-genolet-et-marc-henri-favre/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-sarah-constantin-2/"><img src="http://canal9.ch/wp-content/uploads/2017/09/DEBRIEF-20170929-255x120_c.jpg" alt="LE DÉBRIEF’ avec Sarah Constantin" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-sarah-constantin-2/">LE DÉBRIEF’ avec Sarah Constantin</a></h3>
											<p>L&rsquo;actualité de la semaine revue et commentée par notre invité. Cette semaine: Sarah Constantin, députée PS. ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-sarah-constantin-2/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cyclocross-la-releve-existe/"><img src="http://canal9.ch/wp-content/uploads/2017/10/02.NOE-barras-255x120_c.jpg" alt="Cyclocross, la relève existe" /></a>
											<h3><a href="http://canal9.ch/cyclocross-la-releve-existe/">Cyclocross, la relève existe</a></h3>
											<p>Complètement Sport consacre un dossier complet à la relève du cyclocross en Valais. Qui roule sur ...</p>
											<p><a href="http://canal9.ch/cyclocross-la-releve-existe/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/la-nati-face-au-champion-deurope/"><img src="http://canal9.ch/wp-content/uploads/2017/10/03.-equipe-suisse-2-255x120_c.jpg" alt="La Nati face au champion d&rsquo;Europe!" /></a>
											<h3><a href="http://canal9.ch/la-nati-face-au-champion-deurope/">La Nati face au champion d&rsquo;Europe!</a></h3>
											<p>Complètement Sport presque 100% foot ce soir avec le choc Portugal-Suisse, décisif pour la qualification directe ...</p>
											<p><a href="http://canal9.ch/la-nati-face-au-champion-deurope/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/monthey-confirme-troistorrents-saffirme/"><img src="http://canal9.ch/wp-content/uploads/2017/10/01.banc-monthey-coaching-255x120_c.jpg" alt="Monthey confirme, Troistorrents s&rsquo;affirme" /></a>
											<h3><a href="http://canal9.ch/monthey-confirme-troistorrents-saffirme/">Monthey confirme, Troistorrents s&rsquo;affirme</a></h3>
											<p>Complètement Sport spécial reprise du championnat suisse de basketball! Le BBC Monthey, champion de Suisse en ...</p>
											<p><a href="http://canal9.ch/monthey-confirme-troistorrents-saffirme/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/linstitut-sainte-agnes-des-enfants-et-des-droits/"><img src="http://canal9.ch/wp-content/uploads/2017/09/cos-20170927.mp4_1506526982-255x120_c.jpg" alt="L’Institut Sainte-Agnès: des enfants et des droits" /></a>
											<h3><a href="http://canal9.ch/linstitut-sainte-agnes-des-enfants-et-des-droits/">L’Institut Sainte-Agnès: des enfants et des droits</a></h3>
											<p>L’Institut Sainte-Agnès de Sion fête ses 50 ans d’existence. Il offre un enseignement spécialisé, à la ...</p>
											<p><a href="http://canal9.ch/linstitut-sainte-agnes-des-enfants-et-des-droits/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/une-place-pour-chacun-le-centre-de-formation-pour-jeunes-adultes-cfja-a-30-ans/"><img src="http://canal9.ch/wp-content/uploads/2017/09/Cosmopolis-255x120_c.jpg" alt="Une place pour chacun: le Centre de formation pour Jeunes Adultes (CFJA) a 30 ans" /></a>
											<h3><a href="http://canal9.ch/une-place-pour-chacun-le-centre-de-formation-pour-jeunes-adultes-cfja-a-30-ans/">Une place pour chacun: le Centre de formation pour Jeunes Adultes (CFJA) a 30 ans</a></h3>
											<p>Cela fait 30 ans que le CFJA de Sion a ouvert ses portes. Ce centre pour ...</p>
											<p><a href="http://canal9.ch/une-place-pour-chacun-le-centre-de-formation-pour-jeunes-adultes-cfja-a-30-ans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/"><img src="http://canal9.ch/wp-content/uploads/2017/05/cos-alberto-taesch-255x120_c.jpg" alt="Täsch et Zermatt: les défis de l’intégration" /></a>
											<h3><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Täsch et Zermatt: les défis de l’intégration</a></h3>
											<p>Avec 40% d’étrangers dont la moitié qui provient du Portugal, Zermatt fait face à des défis ...</p>
											<p><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/une-transformation-architecturale-en-harmonie-avec-la-vieille-ville-a-martigny/"><img src="http://canal9.ch/wp-content/uploads/2017/10/INF-LPT-ARCHITECTURE-20171004-255x120_c.jpg" alt="Une transformation architecturale en harmonie avec la vieille ville, à Martigny" /></a>
											<h3><a href="http://canal9.ch/une-transformation-architecturale-en-harmonie-avec-la-vieille-ville-a-martigny/">Une transformation architecturale en harmonie avec la vieille ville, à Martigny</a></h3>
											<p>Au sommaire, deux reportages, le premier consacré au bilinguisme et le second à l&rsquo;architecture. Voyage entre ...</p>
											<p><a href="http://canal9.ch/une-transformation-architecturale-en-harmonie-avec-la-vieille-ville-a-martigny/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/"><img src="http://canal9.ch/wp-content/uploads/2017/08/lpt-20170823.mp4_1503492307-255x120_c.jpg" alt="Machine à laver pour scalpel &#8211; Où en est la 3e correction du Rhône?" /></a>
											<h3><a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/">Machine à laver pour scalpel &#8211; Où en est la 3e correction du Rhône?</a></h3>
											<p>La recette des PIEDS SUR TERRE saison 5 ne change pas: l&rsquo;équipe de ce magazine propose ...</p>
											<p><a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/"><img src="http://canal9.ch/wp-content/uploads/2017/06/lpt-aletsch-255x120_c.jpg" alt="Aletsch, la montagne sous haute surveillance" /></a>
											<h3><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Aletsch, la montagne sous haute surveillance</a></h3>
											<p>L’équipe du magazine LES PIEDS SUR TERRE a suivi le géologue cantonal dans sa mission quotidienne ...</p>
											<p><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/tandem/">TANDEM</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/rentree-litteraire-3-sur-4-le-livre-baba-au-rhum-de-philippe-lamon-recompense/"><img src="http://canal9.ch/wp-content/uploads/2017/10/lamon-auteur-baba-au-rhum-tandem-20171011-255x120_c.jpg" alt="Rentrée littéraire (3 sur 4): le livre «Baba au rhum» de Philippe Lamon récompensé" /></a>
											<h3><a href="http://canal9.ch/rentree-litteraire-3-sur-4-le-livre-baba-au-rhum-de-philippe-lamon-recompense/">Rentrée littéraire (3 sur 4): le livre «Baba au rhum» de Philippe Lamon récompensé</a></h3>
											<p>Philippe Lamon a reçu le Prix de la Société des Écrivains valaisans pour son roman «Baba ...</p>
											<p><a href="http://canal9.ch/rentree-litteraire-3-sur-4-le-livre-baba-au-rhum-de-philippe-lamon-recompense/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rentree-litteraire-2-sur-4-le-petit-prince-traduit-en-haut-valaisan/"><img src="http://canal9.ch/wp-content/uploads/2017/10/2017.10.04-tandem-255x120_c.jpg" alt="Rentrée littéraire (2 sur 4): «Le Petit Prince» traduit en haut-valaisan" /></a>
											<h3><a href="http://canal9.ch/rentree-litteraire-2-sur-4-le-petit-prince-traduit-en-haut-valaisan/">Rentrée littéraire (2 sur 4): «Le Petit Prince» traduit en haut-valaisan</a></h3>
											<p>TANDEM poursuit sa série sur la littérature avec la traduction du Petit Prince en&#8230; haut-valaisan! Une ...</p>
											<p><a href="http://canal9.ch/rentree-litteraire-2-sur-4-le-petit-prince-traduit-en-haut-valaisan/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rentree-litteraire-1-sur-4-celine-zufferey-un-premier-roman-chez-gallimard/"><img src="http://canal9.ch/wp-content/uploads/2017/09/tan-20170927.mp4_1506527038-255x120_c.jpg" alt="Rentrée littéraire (1 sur 4): Céline Zufferey, un premier roman chez Gallimard" /></a>
											<h3><a href="http://canal9.ch/rentree-litteraire-1-sur-4-celine-zufferey-un-premier-roman-chez-gallimard/">Rentrée littéraire (1 sur 4): Céline Zufferey, un premier roman chez Gallimard</a></h3>
											<p>L’équipe de Tandem vous propose dès ce mercredi une nouvelle thématique autour de la littérature. Les ...</p>
											<p><a href="http://canal9.ch/rentree-litteraire-1-sur-4-celine-zufferey-un-premier-roman-chez-gallimard/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/comme-un-chef/">COMME UN CHEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-relais-du-petit-bourg-a-ardon/"><img src="http://canal9.ch/wp-content/uploads/2017/10/2017.10.19-comme-un-chef-255x120_c.jpg" alt="COMME UN CHEF au relais du Petit Bourg à Ardon" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-relais-du-petit-bourg-a-ardon/">COMME UN CHEF au relais du Petit Bourg à Ardon</a></h3>
											<p>Le petit Bourg à Ardon, c’est une pizzeria, mais pas seulement… La bonne humeur de son ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-relais-du-petit-bourg-a-ardon/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-a-la-nonna-a-martigny/"><img src="http://canal9.ch/wp-content/uploads/2017/10/cuc-20171012.mp4_1507816764-255x120_c.jpg" alt="COMME UN CHEF à La Nonna à Martigny" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-a-la-nonna-a-martigny/">COMME UN CHEF à La Nonna à Martigny</a></h3>
											<p>Situé sur la place Centrale de Martigny, la brasserie-pizzeria La Nonna propose ses pizzas accompagnées d’une ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-a-la-nonna-a-martigny/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-mont-rouge-a-haute-nendaz/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-comme-un-chef-20171002.mp4_1507208205-255x120_c.jpg" alt="COMME UN CHEF au Mont-Rouge à Haute-Nendaz" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-mont-rouge-a-haute-nendaz/">COMME UN CHEF au Mont-Rouge à Haute-Nendaz</a></h3>
											<p>Les recettes du Mont Rouge à Haute Nendaz allient raffinements et originalités. Emmené par le créatif ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-mont-rouge-a-haute-nendaz/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C&rsquo;EST VOUS QUI VOYEZ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/constantin-jeux-olympiques-billag-lactualite-chaude-vue-par-des-journalistes-valaisans/"><img src="http://canal9.ch/wp-content/uploads/2017/10/cvqv-20171012-255x120_c.jpg" alt="Constantin, Jeux olympiques, Billag: l&rsquo;actualité chaude vue par des journalistes valaisans!" /></a>
											<h3><a href="http://canal9.ch/constantin-jeux-olympiques-billag-lactualite-chaude-vue-par-des-journalistes-valaisans/">Constantin, Jeux olympiques, Billag: l&rsquo;actualité chaude vue par des journalistes valaisans!</a></h3>
											<p>Constantin, Jeux olympiques, Billag: tour d&rsquo;horizon des points forts de l&rsquo;actualité avec quatre journalistes: &#8211; Vincent ...</p>
											<p><a href="http://canal9.ch/constantin-jeux-olympiques-billag-lactualite-chaude-vue-par-des-journalistes-valaisans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/table-ronde-quel-impact-des-sports-dhiver-ont-ils-sur-notre-economie-et-sur-limage-du-canton/"><img src="http://canal9.ch/wp-content/uploads/2017/10/cvqv-20171009.mp4_1507715930-255x120_c.jpg" alt="Table-ronde: «Quel impact des sports d’hiver ont-ils sur notre économie et sur l’image du canton?»" /></a>
											<h3><a href="http://canal9.ch/table-ronde-quel-impact-des-sports-dhiver-ont-ils-sur-notre-economie-et-sur-limage-du-canton/">Table-ronde: «Quel impact des sports d’hiver ont-ils sur notre économie et sur l’image du canton?»</a></h3>
											<p>«Quel impact des sports d’hiver ont-ils sur notre économie et sur l’image du canton?» Une thématique ...</p>
											<p><a href="http://canal9.ch/table-ronde-quel-impact-des-sports-dhiver-ont-ils-sur-notre-economie-et-sur-limage-du-canton/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/triennale-dart-contemporain-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/09/cvqv-20170921.mp4_1505999245-255x120_c.jpg" alt="Triennale d’art contemporain du Valais" /></a>
											<h3><a href="http://canal9.ch/triennale-dart-contemporain-du-valais/">Triennale d’art contemporain du Valais</a></h3>
											<p>Canal9 vous propose son émission C&rsquo;EST VOUS QUI VOYEZ en mode «sortie de route» cette semaine. ...</p>
											<p><a href="http://canal9.ch/triennale-dart-contemporain-du-valais/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/l-antidote/">L&rsquo;ANTIDOTE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/moustiques-vecteurs-de-maladies/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-moustiques-20170623-255x120_c.jpg" alt="Moustiques, vecteurs de maladies" /></a>
											<h3><a href="http://canal9.ch/moustiques-vecteurs-de-maladies/">Moustiques, vecteurs de maladies</a></h3>
											<p>Les moustiques sont les animaux les plus dangereux au monde. Ils tuent environ 725’000 personnes par ...</p>
											<p><a href="http://canal9.ch/moustiques-vecteurs-de-maladies/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cancer-de-la-peau/"><img src="http://canal9.ch/wp-content/uploads/2017/05/Mélanome-255x120_c.jpg" alt="Cancer de la peau: j&rsquo;aurai ta peau!" /></a>
											<h3><a href="http://canal9.ch/cancer-de-la-peau/">Cancer de la peau: j&rsquo;aurai ta peau!</a></h3>
											<p>Pour beaucoup de gens, le soleil est signe de santé, de vacances, de bonne mine et ...</p>
											<p><a href="http://canal9.ch/cancer-de-la-peau/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/"><img src="http://canal9.ch/wp-content/uploads/2017/04/antidote-santé-psychique-255x120_c.jpg" alt="Santé psychique: tous vulnérables" /></a>
											<h3><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Santé psychique: tous vulnérables</a></h3>
											<p>On parle beaucoup de santé physique… mais qu’en est-il de notre santé mentale? Nous sommes tous ...</p>
											<p><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-antoine-girard/"><img src="http://canal9.ch/wp-content/uploads/2017/10/hp-20171020.mp4_1508506747-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Antoine Girard" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-antoine-girard/">HUMAIN PASSIONNÉMENT reçoit Antoine Girard</a></h3>
											<p>Alpiniste, grimpeur de haut niveau, Antoine Girard est aussi un spécialiste de parapente. En juillet 2016, ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-antoine-girard/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-jean-yves-michellod/"><img src="http://canal9.ch/wp-content/uploads/2017/09/hp-20170922.mp4_1506089510-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Jean-Yves Michellod" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-jean-yves-michellod/">HUMAIN PASSIONNÉMENT reçoit Jean-Yves Michellod</a></h3>
											<p>Le célèbre freerider et guide de montagne revient sur quelques étapes importantes de sa vie qui ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-jean-yves-michellod/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/"><img src="http://canal9.ch/wp-content/uploads/2017/08/C9-HP-Stéphane-Clouet-1-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Stéphanie Clouet" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/">HUMAIN PASSIONNÉMENT reçoit Stéphanie Clouet</a></h3>
											<p>Nutrithérapeute, Stéphanie Clouet prône une approche holistique de la santé qui associe le bien-être physique et ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/au-taquet-ete-automne-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/09/AT3-255x120_c.jpg" alt="AU TAQUET! été-automne 2017" /></a>
											<h3><a href="http://canal9.ch/au-taquet-ete-automne-2017/">AU TAQUET! été-automne 2017</a></h3>
											<p>Les jeunes d&rsquo;AU TAQUET! présentent leur émission avec à la barre Didier Morard et Mathieu Roduit ...</p>
											<p><a href="http://canal9.ch/au-taquet-ete-automne-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/"><img src="http://canal9.ch/wp-content/uploads/2017/05/au-taquet-20170505-255x120_c.jpg" alt="AU TAQUET! avec Roman Kudinov et Anthony Bonvin" /></a>
											<h3><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">AU TAQUET! avec Roman Kudinov et Anthony Bonvin</a></h3>
											<p>Les jeunes d&rsquo;AU TAQUET! présentent un nouveau numéro de leur magazine. A la barre: Didier Morard ...</p>
											<p><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-2/"><img src="http://canal9.ch/wp-content/uploads/2016/12/taquet-20161230.mp4_1483121961-255x120_c.jpg" alt="AU TAQUET! Politique, sport et culture" /></a>
											<h3><a href="http://canal9.ch/au-taquet-2/">AU TAQUET! Politique, sport et culture</a></h3>
											<p>Les jeunes d&rsquo;Au Taquet! présentent leur nouvelle émission avec à la barre Didier Morard et Mathieu Roduit et ...</p>
											<p><a href="http://canal9.ch/au-taquet-2/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/amno-patoue/">ANMO O PATOUÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/en-moutagne-ye-pa-tozo-leino/"><img src="http://canal9.ch/wp-content/uploads/2017/10/pat-20171017.mp4_1508243888-255x120_c.jpg" alt="Èn moutagne, yè pà tozo lèino" /></a>
											<h3><a href="http://canal9.ch/en-moutagne-ye-pa-tozo-leino/">Èn moutagne, yè pà tozo lèino</a></h3>
											<p>«Èn moutagne, yè pà tozo lèino» (en haute montagne ce n&rsquo;est pas toujours facile): André Georges raconte ...</p>
											<p><a href="http://canal9.ch/en-moutagne-ye-pa-tozo-leino/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/i-mi-e-bon-po-to/"><img src="http://canal9.ch/wp-content/uploads/2017/10/pat-20171003.mp4_1507190606-255x120_c.jpg" alt="I mi é bon po to" /></a>
											<h3><a href="http://canal9.ch/i-mi-e-bon-po-to/">I mi é bon po to</a></h3>
											<p>Le miel de Nendaz est bon pour tout. Histoires de miel et d&rsquo;abeilles racontées par Jean-Pierre ...</p>
											<p><a href="http://canal9.ch/i-mi-e-bon-po-to/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/ma-course-sur-le-cervin/"><img src="http://canal9.ch/wp-content/uploads/2017/09/Image-Georges-255x120_c.jpg" alt="Ma course sur le Cervin" /></a>
											<h3><a href="http://canal9.ch/ma-course-sur-le-cervin/">Ma course sur le Cervin</a></h3>
											<p>Une des plus belles ascensions en solitaire réalisée par André Georges sur le Cervin. André Georges ...</p>
											<p><a href="http://canal9.ch/ma-course-sur-le-cervin/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20171019/"><img src="http://canal9.ch/wp-content/uploads/2017/10/2017.10.19-journal-des-regions-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et&#8230; Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20171019/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et&#8230; Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20171019/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-12102017/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-journal-regions-20171012.mp4_1507822090-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-12102017/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-12102017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-15/"><img src="http://canal9.ch/wp-content/uploads/2017/10/2017.10.05-journal-des-regions-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-15/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-15/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-17161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gc/"><img width="1280" height="720" src="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg 1280w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-300x169.jpg 300w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
											<h3><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a></h3>
											<p>Accédez à plus de 7 ans d’archives et effectuez une recherche textuelle dans les archives vidéo des sessions du Grand Conseil grâce au système novateur de Recapp.</p>
										</div></div></li>
		<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/magazines/"><i class="fa fa-search"></i>ARCHIVES</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magazines/"><img width="1920" height="1080" src="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png 1920w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-300x169.png 300w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
											<h3><a href="http://canal9.ch/magazines/">ARCHIVES</a></h3>
											<p>Accédez à tous nos émissions et nos magazines disponibles en VOD au plus tard le lendemain de leur première diffusion.</p>
										</div></div></li>
		<li id="menu-item-49622" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/archives/"><i class="fa fa-search"></i>ARCHIVES 1984-2005</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/archives/"><img width="850" height="596" src="http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration.png 850w, http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration-300x210.png 300w, http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration-768x539.png 768w" sizes="(max-width: 850px) 100vw, 850px" /></a>
											<h3><a href="http://canal9.ch/archives/">ARCHIVES 1984-2005</a></h3>
											<p>Découvrez ou redécouvrez nos émissions produites entre 1984 et 2005. Un voyage dans le temps et les émotions.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27635" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/votre-publicite/"><span>Publicité<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-32349" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/votre-publicite/">Prestations et Tarifs</a></li>
	<li id="menu-item-37681" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/agenda-des-sports/">AGENDA DES SPORTS</a></li>
	<li id="menu-item-3941" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/valais-pas-manquer-ca/">VALAIS PAS MANQUER ÇA !</a></li>
	<li id="menu-item-6323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/ca_va_le_faire/">ÇA VA LE FAIRE !</a></li>
	<li id="menu-item-38766" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/esr-20-ans/">ESR 20 ANS</a></li>
	<li id="menu-item-40908" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/omvandlar-kassan-volvo/">OMVANDLAR KASSAN</a></li>
</ul>
</li>
<li id="menu-item-373" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/canal9/"><span>Canal9<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-36009" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/soutien/">NOUS SOUTENIR</a></li>
	<li id="menu-item-34007" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/programme-de-la-semaine/">Programme de la semaine</a></li>
	<li id="menu-item-8917" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/emplois/">Emplois</a></li>
	<li id="menu-item-26706" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/le-journal-de-canal9-fait-peau-neuve/">Rentrée 2017 / 2018</a></li>
	<li id="menu-item-7022" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/">L&rsquo;association</a></li>
	<li id="menu-item-4507" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">VOTRE AVIS NOUS INTÉRESSE</a></li>
	<li id="menu-item-390" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/formation/">Formation</a></li>
	<li id="menu-item-576" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/contact/">Contact</a></li>
	<li id="menu-item-16186" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/commander-copie-demission/">Commander une copie d&rsquo;émission</a></li>
</ul>
</li>
<li id="menu-item-19450" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/concours/">CONCOURS<i></i></a></li>
<li id="menu-item-1098" style="border-top: 4px solid #EA4842; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/direct/"><i class="fa fa-play-circle"></i>Live<i></i></a></li>
<li id="menu-item-6308" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kanal9.ch"><i class="fa fa-refresh"></i>Deutsch<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">

<!-- Suppression du Breaking news -->
		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-49767 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-societe">							 
					<h1 class="entry-title">Conso tendance: Dutch, Verdi, Van Dick ou encore Sparow, la mode est à la barbe!</h1>
				
				<div class="article-header">
					
								<div class="custom-video-container">
				<div class="powered-by">powered by <a href="https://www.infomaniak.com" target="_blank"><img src="/wp-content/uploads/2017/09/logo_infomaniak_blanc.png"></a></div>				
				<div class="custom-video-frame">
					<video id="top-video" class="video-js vjs-default-skin" playsinline 
						data-setup='{"language":"fr", "controls": true, "preload": "auto", "playbackRates": [0.5, 1, 2], "poster": "http://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-barbe-20171020.jpg" }' controls>
	
					    
				        <source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-barbe-20171020.mp4" type='video/mp4' label='SD' res='240' />
						<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-323/inf-barbe-20171020.mp4" type='video/mp4' label='MQ' res='360'/>
					    <source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-12/inf-barbe-20171020.mp4" type='video/mp4' label='HQ' res='480'/>
						<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-226/inf-barbe-20171020.mp4" type='video/mp4' label='HD' res='720'/>
				
																		    
					    <p class="vjs-no-js">
					     Pour voir cette vidéo, il est indispensable d'activer le javascript. Il est possible que vous deviez mettre à jour votre navigateur.
					    </p>
					</video>
				</div>
			</div>
			
			
			
			
			<div class="sticky-spacer"></div>	
				<script src="/wp-content/themes/quadrum-theme/videojs/video.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/lang/fr.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/lang/de.js"></script>


<!--BEGIN Plugins pour video.js -->
				
   <!-- <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> -->
<!-- 				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.sticky.js"></script> -->
			
				<script src="/wp-content/themes/quadrum-theme/videojs/videojs-resolution-switcher.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.ads.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/videojsadssrc/videojs-preroll.js"></script>




				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.logobrand.js"></script>


						
		
		
				<script>
			    // fire up the plugin
			    videojs('top-video', 
			    	{
		    	    controls: true,
					muted: false,
					width: 1000,

					plugins: 
						{
			        	videoJsResolutionSwitcher: 
			        		{
						    ui: true,
						    default: 480,
						    dynamicLabel: false
			        		}
			    		}
			    	},
			    

				function()
			    	{
					var player = this;
					
					
					
					
					
					
					player.on
						('resolutionchange', 
						function()
							{
							console.info('Source changed to %s', player.src())
			    			}
			    		)
			    		
/*
			    		,
			    		
			    	player.logobrand({
				//height: "32px",
				//width: "32px",
				//image: "http://www.videojs.com/img/logo.png",
				//destination: "http://www.videojs.com/"
					})
*/
	
	    		
			    ,
				    
				    player.preroll
				    	({
				        src:{src:'http://canal9.ch/wp-content/uploads/2017/10/2017.10.13-Into-the-ride-Pre-roll-640x480.mp4',type:'video/mp4'},
				        href:'https://www.intotheride.ch',
				        skipTime:5,
				        allowSkip:true,
				        showRemaining:false,
				        adSign:true,
				        lang:{'skip':'Ignorer l\'annonce >>','skip in':'Fin de la pub dans ','advertisement':'Publicité','video start in':'Votre vidéo débutera dans : '},
				        adsOptions:
				        	{
					        debug:true
					        }
				      	});
				      	      	
				      	

				    }
			    )
			    
			    
			    
			    
			    
			    
			    
				</script>

<!--END Plugins pour video.js -->






						
				<script type="text/javascript">
					$(function() {
					
					// Exemple 1
						
					    $(window).scroll(function(){
							if ( $(window).scrollTop() > 698 ) {
								
								$(".custom-video-frame").addClass("stickme");
								
							} else {
								
					            $(".custom-video-frame").removeClass("stickme");
								
					        }
							
					    });
					
					}); // Fin de Jquery
				</script>
				
			
			




<!-- Panneau de partage-->
<div class="sharing-options">

<!-- Partage sur le réseaux sociaux-->	
			<div class="social-article">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/" class="socialize-icon facebook ot-share" data-url="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="#" data-url="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/" data-via="canal9valais" data-text="Conso tendance: Dutch, Verdi, Van Dick ou encore Sparow, la mode est à la barbe!" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="https://plus.google.com/share?url=http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<!--<span>0</span>-->
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/&title=Conso tendance: Dutch, Verdi, Van Dick ou encore Sparow, la mode est à la barbe!" data-url="http://canal9.ch/conso-tendance-dutch-verdi-van-dick-ou-encore-sparow-la-mode-est-a-la-barbe/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<!--<span class="count">0</span>-->
				</a>
			</div>
			
<!-- Code d'intégration-->			
			<div id="embedCodeIntro">Voici le code d'intégration :</div>
			<textarea id="embedCode" onclick="this.select()"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://vod.infomaniak.com/iframe.php?url=canal9_1_vod/folder-38245/mp4-226/inf-barbe-20171020.mp4&player=5816&vod=1484&mobile=canal9_1_vod/folder-38245/mp4-323/inf-barbe-20171020.mp4&preloadImage=canal9_1_vod/folder-38245/mp4-322/inf-barbe-20171020.jpg&wmode=direct' allowfullscreen></iframe></div></textarea>

</div>

	
		
		
							
					<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">20</span>
								<span class="month">Oct 2017</span>
							 
													</div>
						<div class="meta-tools">

							<i class="fa fa-share-alt"></i>Partager

							<span><i class="fa fa-twitter"></i><i class="fa fa-facebook"></i><i class="fa fa-google-plus"></i><i class="fa fa-linkedin"></i><i id="codeembed" class="fa fa-code"></i></span>
						</div>
					</div>
				</div>

				<p>Négligée pendant quelques années, la barbe signe son grand retour sur le menton des hommes (en tout cas chez certains d&rsquo;entre eux). Une mode qui a remis au goût du jour le métier de barbier. En Valais, ils sont de plus en plus nombreux à s&rsquo;installer.<br />
Découverte de ce métier, un brin vintage et visite dans un univers masculin qui a ses codes…</p>
<p></p>
		
					

				
								<!-- BEGIN désactivation du plugin-->
								<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
				
						<!-- END .content-main -->
			</div>
			

				<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
	
	
<!--		<p style="text-align: right;font-size: x-small;">publicité</p>

		<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden; padding-bottom:20px;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?81010"></script>
	</div>
--!>
<!--
	<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?44232"></script>
	</div> -->
		
		<div class="widget-1 first widget"><div id="canal-slider-372" class="canal-slider-439710043 canal-slider"><ul><li><div data-id="48199" class="advads-track" id="canal-1268079812"><a href="http://canal9.ch/linkout/48199" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/09/2017.09.29-F-Brigerbad-300x600.gif' alt='' title='2017.09.29 F Brigerbad 300x600' /></a></div></li><li><div data-id="36007" class="advads-track" id="canal-2044296003"><a href="http://canal9.ch/linkout/36007" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/BannerSite_300x600px_2_fr_NET.jpg' alt='' title='BannerSite_300x600px_2_fr_NET' /></a></div></li><li><div data-id="45281" class="advads-track" id="canal-1979254266"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/08/Banner-Isabelle-Boulay-300x600.jpg' alt='' title='Banner Isabelle Boulay 300x600' /></div></li><li><div data-id="45411" class="advads-track" id="canal-429678202"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/08/2017.08.30-F-KNIE-300X600.jpg' alt='' title='2017.08.30 F KNIE 300X600' /></div></li><li><div data-id="48204" class="advads-track" id="canal-2103983384"><a href="http://canal9.ch/linkout/48204" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/09/2017.09.29-F-Aletsch-Arena-Herbstsonne-2017.jpg' alt='' title='2017.09.29 F Aletsch Arena Herbstsonne-2017' /></a></div></li><li><div data-id="49318" class="advads-track" id="canal-1075762433"><a href="http://canal9.ch/linkout/49318" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/10/2017.10.12-F-Into-The-Ride.png' alt='' title='2017.10.12 F Into The Ride' /></a></div></li></ul></div><script>jQuery(function() { var $canalslider439710043 = jQuery( ".canal-slider-439710043" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$canalslider439710043.on("mouseover", function(){$canalslider439710043.unslider("stop");}).on("mouseout", function() {$canalslider439710043.unslider("start");});});</script></div><div class="widget-2 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>JO Sion 2026</h3>
	            	            	                <a href="http://canal9.ch/tag/jo/"><img src="http://canal9.ch/wp-content/uploads/2017/10/JO-anneaux-349x218_c-300x187.jpg" width="300" height="187" /></a>
	            	        </div><div class="widget-3 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>La grille horaire en un coup d'œil</h3>
	            	            	                <a href="http://canal9.ch/programme-de-la-semaine/"><img src="http://canal9.ch/wp-content/uploads/2017/01/programme-de-la-semaine-300x169.jpg" width="300" height="169" /></a>
	            	        </div>		
	<div class="widget-12 widget">		<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Le fil info</h3>			<div class="w-news-list">
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/">
										<img src="http://canal9.ch/wp-content/uploads/2017/10/foret-secheresse-120x90_c.jpg" alt="Sécheresse: le manque d&rsquo;eau chronique met en danger les forêts valaisannes. Et les pluies du week-end ne suffiront pas" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/">Sécheresse: le manque d&rsquo;eau chronique met en danger les forêts valaisannes. Et les pluies du week-end ne suffiront pas</a></h4>
	                             
								<p>Il n’a pas assez plu durant l&rsquo;année</p>
								<div class="item-foot">
									<a href="http://canal9.ch/secheresse-le-manque-deau-chronique-met-en-danger-les-forets-valaisannes-et-les-pluies-du-week-end-ne-suffiront-pas/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/10/"><i class="fa fa-clock-o"></i>octobre 20</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/la-violoncelliste-estelle-revaz-a-eu-lhonneur-de-vendanger-la-plus-petite-vigne-du-monde-la-vigne-a-farinet/">
										<img src="http://canal9.ch/wp-content/uploads/2017/10/estelle-revaz-vigne-farinet-120x90_c.jpg" alt="La violoncelliste Estelle Revaz a eu l’honneur de vendanger la plus petite vigne du monde, la vigne à Farinet" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/la-violoncelliste-estelle-revaz-a-eu-lhonneur-de-vendanger-la-plus-petite-vigne-du-monde-la-vigne-a-farinet/">La violoncelliste Estelle Revaz a eu l’honneur de vendanger la plus petite vigne du monde, la vigne à Farinet</a></h4>
	                             
								<p>La violoncelliste Estelle Revaz est la célébrité</p>
								<div class="item-foot">
									<a href="http://canal9.ch/la-violoncelliste-estelle-revaz-a-eu-lhonneur-de-vendanger-la-plus-petite-vigne-du-monde-la-vigne-a-farinet/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/10/"><i class="fa fa-clock-o"></i>octobre 20</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/dans-les-coulisses-du-cirque-knie-a-lheure-des-repetitions-avec-les-chevaux/">
										<img src="http://canal9.ch/wp-content/uploads/2017/10/knie-chevaux-120x90_c.jpg" alt="Dans les coulisses du cirque Knie, à l&rsquo;heure des répétitions avec les chevaux" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/dans-les-coulisses-du-cirque-knie-a-lheure-des-repetitions-avec-les-chevaux/">Dans les coulisses du cirque Knie, à l&rsquo;heure des répétitions avec les chevaux</a></h4>
	                             
								<p>Le chapiteau du Knie est installé à</p>
								<div class="item-foot">
									<a href="http://canal9.ch/dans-les-coulisses-du-cirque-knie-a-lheure-des-repetitions-avec-les-chevaux/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/10/"><i class="fa fa-clock-o"></i>octobre 20</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/mase-devient-pendant-quelques-jours-la-capitale-de-la-correspondance-grace-au-festival-lettres-de-soie/">
										<img src="http://canal9.ch/wp-content/uploads/2017/10/lettres-de-soie-120x90_c.jpg" alt="Mase devient, pendant quelques jours, la capitale de la correspondance grâce au Festival «Lettres de Soie»" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/mase-devient-pendant-quelques-jours-la-capitale-de-la-correspondance-grace-au-festival-lettres-de-soie/">Mase devient, pendant quelques jours, la capitale de la correspondance grâce au Festival «Lettres de Soie»</a></h4>
	                             
								<p>Replonger dans la correspondance intime de Corinna</p>
								<div class="item-foot">
									<a href="http://canal9.ch/mase-devient-pendant-quelques-jours-la-capitale-de-la-correspondance-grace-au-festival-lettres-de-soie/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/10/"><i class="fa fa-clock-o"></i>octobre 20</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/pour-moi-cest-une-joie-particuliere-detre-accueilli-ici-a-sion-dit-alexandre-jollien-qui-donne-plusieurs-conferences-en-valais/">
										<img src="http://canal9.ch/wp-content/uploads/2017/10/alexandre-jollien-20171020-120x90_c.jpg" alt="«Pour moi, c&rsquo;est une joie particulière d&rsquo;être accueilli ici à Sion», dit Alexandre Jollien qui donne plusieurs conférences en Valais" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/pour-moi-cest-une-joie-particuliere-detre-accueilli-ici-a-sion-dit-alexandre-jollien-qui-donne-plusieurs-conferences-en-valais/">«Pour moi, c&rsquo;est une joie particulière d&rsquo;être accueilli ici à Sion», dit Alexandre Jollien qui donne plusieurs conférences en Valais</a></h4>
	                             
								<p>Genève, Bruxelles, Paris, Montpellier et… Sion: le</p>
								<div class="item-foot">
									<a href="http://canal9.ch/pour-moi-cest-une-joie-particuliere-detre-accueilli-ici-a-sion-dit-alexandre-jollien-qui-donne-plusieurs-conferences-en-valais/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/10/"><i class="fa fa-clock-o"></i>octobre 20</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>


	</div>		
	
      <div class="widget-13 last widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Twitter Canal9</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/canal9valais" data-widget-id="365124843047378944">Tweets de @canal9valais</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<div class="wrapperGap">
							
																					
							<div class="widget-1 first widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>EMISSIONS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/category/actualites/">CANAL9 EN CONTINU</a></li>
										<li><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a></li>
										<li><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a></li>
										<li><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a></li>
										<li><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a></li>
										<li><a href="http://canal9.ch/valais-de-coeur-a-ouvert-un-nouvel-atelier-boutique-a-sion-visite-des-lieux/">TANDEM</a></li>
										<li><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C'EST VOUS QUI VOYEZ</a></li>
										<li><a href="http://canal9.ch/category/magazines/l-antidote/">L'ANTIDOTE</a></li>
										<li><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a></li>
										<li><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a></li>
										<li><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a></li>
										<li><a href="http://canal9.ch/category/emissions-sponsorisees/amno-patoue/">ANMÓ Ó PATOUÉ</a></li>
										<li><a href="http://canal9.ch/tag/grand-conseil/">GRAND CONSEIL</a></li>
										<li><a href="http://canal9.ch/category/evenement/">OPÉRATIONS SPÉCIALES</a></li>
									</ul>
								</div>
							</div>
								
							<div class="widget-2 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>ARCHIVES</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/magazines/">EMISSIONS RÉCENTES</a></li>
										<li><a href="http://canal9.ch/archives/">ARCHIVES 84-05</a></li>
										<li><a href="http://canal9.ch/finale-des-reines/">GRAND CONSEIL</a></li>
									</ul>
								</div>
							</div>
							<div class="widget-3 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>FORMATION</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/canal9/formation/">STAGES</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">COURS</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-4 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>PUBLICITÉ</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/publicite/">TARIFS ET FORMAT</a></li>
										<li><a href="http://canal9.ch/publicite/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-5 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>NOUS SUIVRE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="https://www.facebook.com/canal9valais" target="_blank">FACEBOOK</a></li>
										<li><a href="https://twitter.com/canal9valais" target="_blank">TWITTER</a></li>
										<li><a href="https://www.youtube.com/user/canal9valais" target="_blank">YOUTUBE</a></li>
										<li><a href="https://plus.google.com/+canal9valais/posts" target="_blank">GOOGLE+</a></li>
										<li><a href="https://www.pinterest.com/canal9valais/" target="_blank">PINTEREST</a></li>
										<li><a href="https://instagram.com/canal9valais" target="_blank">INSTAGRAM</a></li>
										<li><a href="http://www.canal9.ch/feed/" target="_blank">FIL RSS</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-6 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>L'ENTREPRISE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="http://canal9.ch/canal9/">LA CHAÎNE</a></li>
										<li><a href="http://canal9.ch/canal9/">L'ASSOCIATION</a></li>
										<li><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">LA RÉDACTION</a></li>
										<li><a href="http://www.3balles.ch" target="_blank">NOUS SOUTENIR</a></li>
										<li><a href="http://canal9.ch/contact/">VISITER CANAL9</a></li>
									</ul>
								</div>
							</div>

							<div class="widget-7 last widget">
								<div class="widgetcontact">
									<img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9">
									<p>Technopôle, 3960 Sierre</p>
									<p>www.canal9.ch</p>
									<p>+41 27 452 23 45</p>
									<p>info@canal9.ch</p>
									<p>journalistes@canal9.ch</p>
									<p>publicite@canal9.ch</p>
								</div>
							</div>	
		
								
							
							

							<div class="clear-float"></div>
						
						<!-- END .wrapperGap -->
						</div>
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-much left -->
					<div class="footer-much">
						<div class="footer-much-L">
						
												© 2015 Copyright <br /> Designed by <a href="http://www.canal9.ch" target="_blank">Canal9's technical team</a>
					<!-- END .footer-much left -->
						</div>


					<!-- BEGIN .footer-much right -->
						<div class="footer-much-R">
						
												<a href="https://www.infomaniak.ch" target="_blank"><img src="/wp-content/themes/quadrum-theme/images/logo_infomaniak.png"></a> 
					<!-- END .footer-much right -->
						</div>
					
						
					
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/canal9.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
	<!-- END body -->
	</body>
<!-- END html  -->
</html>