<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire? / Canal9		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://canal9.ch/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/feed/" title="Canal9 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/comments/feed/" title="Canal9 latest comments" />
		<link rel="pingback" href="http://canal9.ch/xmlrpc.php" />
		<meta property="fb:admins" content="213235655393790"/>

<!--
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181458052/Test-player', [-1, -2], 'div-gpt-ad-1458295188367-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
	jQuery(window).load(function() {
		
			if($('#video-pop').length > 0)
				{
					$("#video-src").appendTo("#video-pop");
				}
			
		
		});
</script>


-->



<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="http://css-tricks.com/examples/TextareaTricks/js/autoresize.jquery.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/quadrum-theme/js/c9scripts.js"></script>





<meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=320" />




		<meta property="og:title" content="Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/"/><meta property="og:description" content="Le Valais compte 340&rsquo;000 habitants. La population augmente en moyenne de 1% par année. Les Valaisans se concentrent sur à peine 3% du territoire cantonal. Nous sommes à l’étroit, en témoignent ces bâtiments et ces …" /><meta property="og:site_name" content="Canal9"/><meta property="og:image" content="http://canal9.ch/wp-content/uploads/2017/11/nuage-mots-amenagement-territoire.jpg"/><link rel="image_src" href="h" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux" href="http://canal9.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux des commentaires" href="http://canal9.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal9.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://canal9.ch/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal9.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://canal9.ch/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://canal9.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://canal9.ch/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='quadrum-parent-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/styles.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canal9.ch/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme-child/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://canal9.ch/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://canal9.ch/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/canal9.ch\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.12.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.5.1'></script>
<link rel='https://api.w.org/' href='http://canal9.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal9.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal9.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LE JOURNAL du 06.11.2017' href='http://canal9.ch/le-journal-du-06-11-2017/' />
<link rel='next' title='Concours &#8211; CARS 3' href='http://canal9.ch/concours-cars-3/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/" />
<link rel='shortlink' href='http://canal9.ch/?p=50478' />
<link rel="alternate" type="application/json+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fconstruction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fconstruction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire%2F&#038;format=xml" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#ff0000!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#ffce08!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link type="text/css" media="screen" rel="stylesheet" href="http://canal9.ch/wp-content/plugins/fbf-facebook-page-feed-widget/fbf_facebook_page_feed.css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


	<link href="/wp-content/themes/quadrum-theme/videojs/video-js.css" rel="stylesheet">
	<link href="/wp-content/themes/quadrum-theme/videojs/Custom_C9_Player.css" rel="stylesheet">
	<script src="/wp-content/themes/quadrum-theme/videojs/ie8/videojs-ie8.min.js"></script>
	<link href="/wp-content/themes/quadrum-theme/videojs/videojs-resolution-switcher.css" rel="stylesheet">
	<link href="/wp-content/themes/quadrum-theme/videojs/videojs.ads.css" rel="stylesheet">





<link href="/wp-content/themes/quadrum-theme/videojs/videojs.logobrand.css" rel="stylesheet">
					
	
<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=29765';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-50478 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<div class="wraphead header-2-content">
												<div class="header-logo">
															<a href="http://canal9.ch"><img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9" /></a>
													</div>
																			<div class="header-search">
								<form method="get" action="http://canal9.ch" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Recherche" value="" class="search-box" name="s" id="s" />
								</form>
							</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Menu"><li id="menu-item-26875" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://canal9.ch/">ACCUEIL<i></i></a></li>
<li id="menu-item-275" style="border-top: 4px solid #ea4842; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/actualites/"><span>ACTUALITÉS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/">ACTUALITÉS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-raymond-borgeat-pcs-255x120_c.jpg" alt="Politique: le parti Centre Gauche-PCS fête ses vingt ans d&rsquo;existence valaisanne" /></a>
											<h3><a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/">Politique: le parti Centre Gauche-PCS fête ses vingt ans d&rsquo;existence valaisanne</a></h3>
											<p>Pour fêter son anniversaire, Centre Gauche-PCS organise un événement samedi 11 novembre 2017 de 15 heures à 20 heures ...</p>
											<p><a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/"><img src="http://canal9.ch/wp-content/uploads/2017/11/PRONO-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin</a></h3>
											<p>“Les Pronostics”, acte 12! Qui de Florent May ou de David Vernaz a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-bijoux-celine-barman-20171107-255x120_c.jpg" alt="Céline Barman, avec ses bijoux, s&rsquo;inspire de la nature. Elle sera à la Biennale des métiers d’art à Monthey" /></a>
											<h3><a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/">Céline Barman, avec ses bijoux, s&rsquo;inspire de la nature. Elle sera à la Biennale des métiers d’art à Monthey</a></h3>
											<p>Dès vendredi, la 11e Biennale des métiers d’art et d’artisanat du Valais ouvre ses portes à ...</p>
											<p><a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/economie/">ÉCONOMIE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/"><img src="http://canal9.ch/wp-content/uploads/2017/11/nuage-mots-amenagement-territoire-255x120_c.jpg" alt="Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?" /></a>
											<h3><a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/">Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?</a></h3>
											<p>Le Valais compte 340&rsquo;000 habitants. La population augmente en moyenne de 1% par année. Les Valaisans ...</p>
											<p><a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/acceptez-vous-dorganiser-les-jo-pour-un-montant-maximum-de-60-millions-avant-dinterroger-le-peuple-le-canton-devoile-son-plan-daction/"><img src="http://canal9.ch/wp-content/uploads/2017/11/anneaux-olympiques-jo-255x120_c.jpg" alt="«Acceptez-vous d’organiser les JO pour un montant maximum de 60 millions?» Avant d&rsquo;interroger le peuple, le Canton dévoile son plan d&rsquo;action" /></a>
											<h3><a href="http://canal9.ch/acceptez-vous-dorganiser-les-jo-pour-un-montant-maximum-de-60-millions-avant-dinterroger-le-peuple-le-canton-devoile-son-plan-daction/">«Acceptez-vous d’organiser les JO pour un montant maximum de 60 millions?» Avant d&rsquo;interroger le peuple, le Canton dévoile son plan d&rsquo;action</a></h3>
											<p>Le 10 juin, les citoyens valaisans auront à répondre dans les urnes à une question: «Acceptez-vous d’organiser ...</p>
											<p><a href="http://canal9.ch/acceptez-vous-dorganiser-les-jo-pour-un-montant-maximum-de-60-millions-avant-dinterroger-le-peuple-le-canton-devoile-son-plan-daction/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/quand-des-villages-deviennent-des-villes-exemples-de-developpement-avec-fully-et-collombey-muraz/"><img src="http://canal9.ch/wp-content/uploads/2017/11/FULLY-COLLOMBEY-MURAZ-255x120_c.jpg" alt="Quand des villages deviennent des villes: exemples de développement avec Fully et Collombey-Muraz" /></a>
											<h3><a href="http://canal9.ch/quand-des-villages-deviennent-des-villes-exemples-de-developpement-avec-fully-et-collombey-muraz/">Quand des villages deviennent des villes: exemples de développement avec Fully et Collombey-Muraz</a></h3>
											<p>Fully, Collombey-Muraz: deux communes de près de 10’000 habitants, presque des villes. Comment cette situation se traduit-elle ...</p>
											<p><a href="http://canal9.ch/quand-des-villages-deviennent-des-villes-exemples-de-developpement-avec-fully-et-collombey-muraz/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/societe/">SOCIÉTÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/harcelement-sexuel-tout-le-monde-a-un-pouvoir-daction-dit-lexperte-en-prevention-des-violences-caroline-dayer/"><img src="http://canal9.ch/wp-content/uploads/2017/11/INF-HARCELEMENT-SEXUEL-CAROLINE-DAYER-20171107-255x120_c.jpg" alt="Harcèlement sexuel: «Tout le monde a un pouvoir d&rsquo;action», dit l&rsquo;experte en prévention des violences Caroline Dayer" /></a>
											<h3><a href="http://canal9.ch/harcelement-sexuel-tout-le-monde-a-un-pouvoir-daction-dit-lexperte-en-prevention-des-violences-caroline-dayer/">Harcèlement sexuel: «Tout le monde a un pouvoir d&rsquo;action», dit l&rsquo;experte en prévention des violences Caroline Dayer</a></h3>
											<p>Après le scandale Weinstein révélé par la presse aux Etats-Unis, les témoignages d&rsquo;harcèlement sexuel et de ...</p>
											<p><a href="http://canal9.ch/harcelement-sexuel-tout-le-monde-a-un-pouvoir-daction-dit-lexperte-en-prevention-des-violences-caroline-dayer/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/en-35-ans-la-population-de-valais-a-cru-de-54-dici-2040-il-devrait-y-avoir-60000-habitants-supplementaires/"><img src="http://canal9.ch/wp-content/uploads/2017/11/chiffre-demographie-valais-255x120_c.jpg" alt="En 35 ans, la population de Valais a crû de 54%. D&rsquo;ici 2040, il devrait y avoir 60&rsquo;000 habitants supplémentaires" /></a>
											<h3><a href="http://canal9.ch/en-35-ans-la-population-de-valais-a-cru-de-54-dici-2040-il-devrait-y-avoir-60000-habitants-supplementaires/">En 35 ans, la population de Valais a crû de 54%. D&rsquo;ici 2040, il devrait y avoir 60&rsquo;000 habitants supplémentaires</a></h3>
											<p>La surface construite dans notre canton est faible en comparaison avec la moyenne nationale: 3.5% du ...</p>
											<p><a href="http://canal9.ch/en-35-ans-la-population-de-valais-a-cru-de-54-dici-2040-il-devrait-y-avoir-60000-habitants-supplementaires/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/la-revue-du-bourg-taquine-les-personnalites-locales-depuis-1994-a-voir-jusquau-10-decembre/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-revue-bourg-20171105-255x120_c.jpg" alt="La Revue du Bourg taquine les personnalités locales depuis 1994. À voir jusqu&rsquo;au 10 décembre" /></a>
											<h3><a href="http://canal9.ch/la-revue-du-bourg-taquine-les-personnalites-locales-depuis-1994-a-voir-jusquau-10-decembre/">La Revue du Bourg taquine les personnalités locales depuis 1994. À voir jusqu&rsquo;au 10 décembre</a></h3>
											<p>La dernière édition de la Revue du Bourg, c’était en 2011. Sur scène, les acteurs se ...</p>
											<p><a href="http://canal9.ch/la-revue-du-bourg-taquine-les-personnalites-locales-depuis-1994-a-voir-jusquau-10-decembre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/politique/">POLITIQUE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-raymond-borgeat-pcs-255x120_c.jpg" alt="Politique: le parti Centre Gauche-PCS fête ses vingt ans d&rsquo;existence valaisanne" /></a>
											<h3><a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/">Politique: le parti Centre Gauche-PCS fête ses vingt ans d&rsquo;existence valaisanne</a></h3>
											<p>Pour fêter son anniversaire, Centre Gauche-PCS organise un événement samedi 11 novembre 2017 de 15 heures à 20 heures ...</p>
											<p><a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/"><img src="http://canal9.ch/wp-content/uploads/2017/11/nuage-mots-amenagement-territoire-255x120_c.jpg" alt="Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?" /></a>
											<h3><a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/">Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?</a></h3>
											<p>Le Valais compte 340&rsquo;000 habitants. La population augmente en moyenne de 1% par année. Les Valaisans ...</p>
											<p><a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/acceptez-vous-dorganiser-les-jo-pour-un-montant-maximum-de-60-millions-avant-dinterroger-le-peuple-le-canton-devoile-son-plan-daction/"><img src="http://canal9.ch/wp-content/uploads/2017/11/anneaux-olympiques-jo-255x120_c.jpg" alt="«Acceptez-vous d’organiser les JO pour un montant maximum de 60 millions?» Avant d&rsquo;interroger le peuple, le Canton dévoile son plan d&rsquo;action" /></a>
											<h3><a href="http://canal9.ch/acceptez-vous-dorganiser-les-jo-pour-un-montant-maximum-de-60-millions-avant-dinterroger-le-peuple-le-canton-devoile-son-plan-daction/">«Acceptez-vous d’organiser les JO pour un montant maximum de 60 millions?» Avant d&rsquo;interroger le peuple, le Canton dévoile son plan d&rsquo;action</a></h3>
											<p>Le 10 juin, les citoyens valaisans auront à répondre dans les urnes à une question: «Acceptez-vous d’organiser ...</p>
											<p><a href="http://canal9.ch/acceptez-vous-dorganiser-les-jo-pour-un-montant-maximum-de-60-millions-avant-dinterroger-le-peuple-le-canton-devoile-son-plan-daction/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/culture/">CULTURE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-bijoux-celine-barman-20171107-255x120_c.jpg" alt="Céline Barman, avec ses bijoux, s&rsquo;inspire de la nature. Elle sera à la Biennale des métiers d’art à Monthey" /></a>
											<h3><a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/">Céline Barman, avec ses bijoux, s&rsquo;inspire de la nature. Elle sera à la Biennale des métiers d’art à Monthey</a></h3>
											<p>Dès vendredi, la 11e Biennale des métiers d’art et d’artisanat du Valais ouvre ses portes à ...</p>
											<p><a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/succes-pour-la-journee-portes-ouvertes-des-archives-etat-du-valais-qu-en-pensent-les-visiteurs/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-archives-portesouvertes-20171105-255x120_c.jpg" alt="Succès pour la journée portes ouvertes des archives de l&rsquo;Etat du Valais. Qu&rsquo;en pensent les visiteurs?" /></a>
											<h3><a href="http://canal9.ch/succes-pour-la-journee-portes-ouvertes-des-archives-etat-du-valais-qu-en-pensent-les-visiteurs/">Succès pour la journée portes ouvertes des archives de l&rsquo;Etat du Valais. Qu&rsquo;en pensent les visiteurs?</a></h3>
											<p>Les archives sont l’occasion de contempler plusieurs siècles du passé du Valais, à travers de documents ...</p>
											<p><a href="http://canal9.ch/succes-pour-la-journee-portes-ouvertes-des-archives-etat-du-valais-qu-en-pensent-les-visiteurs/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-prix-culturel-2017-est-decerne-par-letat-du-valais-au-realisateur-pierre-andre-thiebaud/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-thiebaud-prix-culturel-valais-20171103-255x120_c.jpg" alt="Le Prix culturel 2017 est décerné par l&rsquo;Etat du Valais au réalisateur Pierre-André Thiébaud" /></a>
											<h3><a href="http://canal9.ch/le-prix-culturel-2017-est-decerne-par-letat-du-valais-au-realisateur-pierre-andre-thiebaud/">Le Prix culturel 2017 est décerné par l&rsquo;Etat du Valais au réalisateur Pierre-André Thiébaud</a></h3>
											<p>Ce vendredi 3 novembre, le cinéaste Pierre-André Thiébaud reçoit le Prix culturel 2017 de l’Etat du ...</p>
											<p><a href="http://canal9.ch/le-prix-culturel-2017-est-decerne-par-letat-du-valais-au-realisateur-pierre-andre-thiebaud/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-26783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/zoom-sur/">ZOOM SUR</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/"><img src="http://canal9.ch/wp-content/uploads/2017/11/nuage-mots-amenagement-territoire-255x120_c.jpg" alt="Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?" /></a>
											<h3><a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/">Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?</a></h3>
											<p>Le Valais compte 340&rsquo;000 habitants. La population augmente en moyenne de 1% par année. Les Valaisans ...</p>
											<p><a href="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jo-sion-2026-on-passe-sous-la-loupe-les-300-pages-du-dossier-de-faisabilite-avec-jean-philippe-rochat-president-du-comite/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-ITW-jo-rochat-20171105-255x120_c.jpg" alt="JO Sion 2026: on passe sous la loupe les 300 pages du dossier de faisabilité avec Jean-Philippe Rochat, président du comité" /></a>
											<h3><a href="http://canal9.ch/jo-sion-2026-on-passe-sous-la-loupe-les-300-pages-du-dossier-de-faisabilite-avec-jean-philippe-rochat-president-du-comite/">JO Sion 2026: on passe sous la loupe les 300 pages du dossier de faisabilité avec Jean-Philippe Rochat, président du comité</a></h3>
											<p>Vendredi après-midi, le comité de candidature a rendu publique son étude de faisabilité. Trois cents pages ...</p>
											<p><a href="http://canal9.ch/jo-sion-2026-on-passe-sous-la-loupe-les-300-pages-du-dossier-de-faisabilite-avec-jean-philippe-rochat-president-du-comite/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/taxe-au-sac-alors-que-le-valais-sy-prepare-les-montheysans-sont-divises-ils-voteront-le-26-novembre/"><img src="http://canal9.ch/wp-content/uploads/2017/11/ordures-255x120_c.jpg" alt="Taxe au sac: alors que le Valais s&rsquo;y prépare, les Montheysans sont divisés. Ils voteront le 26 novembre" /></a>
											<h3><a href="http://canal9.ch/taxe-au-sac-alors-que-le-valais-sy-prepare-les-montheysans-sont-divises-ils-voteront-le-26-novembre/">Taxe au sac: alors que le Valais s&rsquo;y prépare, les Montheysans sont divisés. Ils voteront le 26 novembre</a></h3>
											<p>La taxe au sac entrera en vigueur dans tout le Valais romand en janvier 2018. Mais ...</p>
											<p><a href="http://canal9.ch/taxe-au-sac-alors-que-le-valais-sy-prepare-les-montheysans-sont-divises-ils-voteront-le-26-novembre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-34781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/de-long-en-large/">DE LONG EN LARGE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/"><img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.22-long-en-large_00-05-40.12-255x120_c.jpg" alt="Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?" /></a>
											<h3><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?</a></h3>
											<p>Les écoles privées alternatives se multiplient en Valais. Elles proposent une autre manière d’apprendre. Mandala à ...</p>
											<p><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-long-en-large-20170518-255x120_c.jpg" alt="DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques</a></h3>
											<p>Depuis le 1er janvier 2017, la nouvelle loi cantonale sur les violences domestiques est entrée en ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/"><img src="http://canal9.ch/wp-content/uploads/2017/04/vache-herens-taille-sabot-255x120_c.jpg" alt="De long en large: les métiers autour des reines" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">De long en large: les métiers autour des reines</a></h3>
											<p>L’émission DE LONG EN LARGE s&rsquo;immisce dans le milieu de la race d’Hérens, à la découverte ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">Voir la suite</a></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-290" style="border-top: 4px solid #3a99d8; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/sport/"><span>SPORTS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/basketball/">BASKETBALL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/"><img src="http://canal9.ch/wp-content/uploads/2017/11/PRONO-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin</a></h3>
											<p>“Les Pronostics”, acte 12! Qui de Florent May ou de David Vernaz a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz-2/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOS-255x120_c.jpg" alt="Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz-2/">Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz</a></h3>
											<p>“Les Pronostics”, acte 11! Qui de Désiré Coppex ou de Didier Bonvin a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-ski-alpin-didier-bonvin/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOSTICS-MIEUX-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant ski alpin Didier Bonvin" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-ski-alpin-didier-bonvin/">Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant ski alpin Didier Bonvin</a></h3>
											<p>“Les Pronostics”, acte 10! Qui de Florent May ou de David Vernaz a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-ski-alpin-didier-bonvin/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/cyclisme/">CYCLISME</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/mountain-bike-du-vtt-a-la-sauce-epique-la-swiss-epic-une-course-par-etapes-en-duo-a-regale-les-amateurs-de-sensations-fortes/"><img src="http://canal9.ch/wp-content/uploads/2017/09/6.-Peskindol-255x120_c.jpg" alt="Mountain Bike: du VTT à la sauce épique! La Swiss Epic, une course par étapes en duo, a régalé les amateurs de sensations fortes" /></a>
											<h3><a href="http://canal9.ch/mountain-bike-du-vtt-a-la-sauce-epique-la-swiss-epic-une-course-par-etapes-en-duo-a-regale-les-amateurs-de-sensations-fortes/">Mountain Bike: du VTT à la sauce épique! La Swiss Epic, une course par étapes en duo, a régalé les amateurs de sensations fortes</a></h3>
											<p>Les amateurs de VTT se sont régalés la semaine dernière en Valais, à l&rsquo;occasion de la ...</p>
											<p><a href="http://canal9.ch/mountain-bike-du-vtt-a-la-sauce-epique-la-swiss-epic-une-course-par-etapes-en-duo-a-regale-les-amateurs-de-sensations-fortes/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-valais-touristique-veut-attirer-les-cyclistes-mais-homologation-et-balisage-des-itineraires-a-velo-prennent-du-temps/"><img src="http://canal9.ch/wp-content/uploads/2017/08/VELO-255x120_c.jpg" alt="Le Valais touristique veut attirer les cyclistes, mais homologation et balisage des itinéraires à vélo prennent du temps" /></a>
											<h3><a href="http://canal9.ch/le-valais-touristique-veut-attirer-les-cyclistes-mais-homologation-et-balisage-des-itineraires-a-velo-prennent-du-temps/">Le Valais touristique veut attirer les cyclistes, mais homologation et balisage des itinéraires à vélo prennent du temps</a></h3>
											<p>En Valais, les fans de vélo s&rsquo;impatientent: la législation en Valais fait traîner l&rsquo;homologation et le ...</p>
											<p><a href="http://canal9.ch/le-valais-touristique-veut-attirer-les-cyclistes-mais-homologation-et-balisage-des-itineraires-a-velo-prennent-du-temps/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/"><img src="http://canal9.ch/wp-content/uploads/2017/08/6.-rapillard-255x120_c.jpg" alt="Grand Raid: retour sur la victoire de Florence Darbellay et le Top 10 d&rsquo;Arnaud Rapillard" /></a>
											<h3><a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/">Grand Raid: retour sur la victoire de Florence Darbellay et le Top 10 d&rsquo;Arnaud Rapillard</a></h3>
											<p>Le Grand Raid VTT a pu se disputer dans de bonnes conditions ce samedi entre Verbier ...</p>
											<p><a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/foot/">FOOT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/"><img src="http://canal9.ch/wp-content/uploads/2017/11/PRONO-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin</a></h3>
											<p>“Les Pronostics”, acte 12! Qui de Florent May ou de David Vernaz a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-gabri-a-deux-semaines-pour-travailler-avec-son-equipe-avant-un-deplacement-a-bale/"><img src="http://canal9.ch/wp-content/uploads/2017/11/4.-gabri-2-255x120_c.jpg" alt="FC Sion: Gabri a deux semaines pour travailler avec son équipe avant un déplacement à Bâle" /></a>
											<h3><a href="http://canal9.ch/fc-sion-gabri-a-deux-semaines-pour-travailler-avec-son-equipe-avant-un-deplacement-a-bale/">FC Sion: Gabri a deux semaines pour travailler avec son équipe avant un déplacement à Bâle</a></h3>
											<p>Gabri espérait bien offrir une première victoire à Tourbillon cette saison à son équipe et aux ...</p>
											<p><a href="http://canal9.ch/fc-sion-gabri-a-deux-semaines-pour-travailler-avec-son-equipe-avant-un-deplacement-a-bale/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/match-nul-du-fc-sion-face-a-zurich-1-1-le-passage-de-tramezzani-a-gabri-va-prendre-du-temps/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-fcsion-20171105-255x120_c.jpg" alt="Match nul du FC Sion face à Zurich (1-1).  Le passage de Tramezzani à Gabri va prendre du temps" /></a>
											<h3><a href="http://canal9.ch/match-nul-du-fc-sion-face-a-zurich-1-1-le-passage-de-tramezzani-a-gabri-va-prendre-du-temps/">Match nul du FC Sion face à Zurich (1-1).  Le passage de Tramezzani à Gabri va prendre du temps</a></h3>
											<p>Essayé et pas forcément pu! Certes, au terme du match de samedi face à Zurich, on ...</p>
											<p><a href="http://canal9.ch/match-nul-du-fc-sion-face-a-zurich-1-1-le-passage-de-tramezzani-a-gabri-va-prendre-du-temps/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/hockey/">HOCKEY</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz-2/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOS-255x120_c.jpg" alt="Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz-2/">Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz</a></h3>
											<p>“Les Pronostics”, acte 11! Qui de Désiré Coppex ou de Didier Bonvin a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-ski-alpin-didier-bonvin/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOSTICS-MIEUX-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant ski alpin Didier Bonvin" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-ski-alpin-didier-bonvin/">Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant ski alpin Didier Bonvin</a></h3>
											<p>“Les Pronostics”, acte 10! Qui de Florent May ou de David Vernaz a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-ski-alpin-didier-bonvin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/"><img src="http://canal9.ch/wp-content/uploads/2017/10/PRONOSTICS-PHOTO-255x120_c.jpg" alt="Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Les Pronostics: notre chef des sports Florent May affronte notre consultant David Vernaz</a></h3>
											<p>“Les Pronostics”, acte 9! Qui de Désiré Coppex ou de Sébastien Pico a remporté le duel de la ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-chef-des-sports-florent-may-affronte-notre-consultant-david-vernaz/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/autres-sports/">AUTRES SPORTS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/into-the-ride-concerts-conferences-et-demonstrations-ont-anime-la-premiere-edition-a-martigny/"><img src="http://canal9.ch/wp-content/uploads/2017/11/inf-into-the-ride-20171105-255x120_c.jpg" alt="Into the Ride: concerts, conférences et démonstrations ont animé la première édition à Martigny" /></a>
											<h3><a href="http://canal9.ch/into-the-ride-concerts-conferences-et-demonstrations-ont-anime-la-premiere-edition-a-martigny/">Into the Ride: concerts, conférences et démonstrations ont animé la première édition à Martigny</a></h3>
											<p>La première édition d’Into the Ride s’est tenue au CERM. Son but: présenter le skate, le ...</p>
											<p><a href="http://canal9.ch/into-the-ride-concerts-conferences-et-demonstrations-ont-anime-la-premiere-edition-a-martigny/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rallye-international-du-valais-abandon-de-sebastien-carron/"><img src="http://canal9.ch/wp-content/uploads/2017/10/INF-CARRON-20171027-255x120_c.jpg" alt="Rallye international du Valais: abandon de Sébastien Carron" /></a>
											<h3><a href="http://canal9.ch/rallye-international-du-valais-abandon-de-sebastien-carron/">Rallye international du Valais: abandon de Sébastien Carron</a></h3>
											<p>Le vainqueur de l&rsquo;édition 2016 du Rallye du Valais, Sébastien Carron, n&rsquo;ira pas plus loin cette ...</p>
											<p><a href="http://canal9.ch/rallye-international-du-valais-abandon-de-sebastien-carron/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cyclocross-reportage-dans-la-roue-de-noe-barras-jeune-espoir-du-cyclophile-sedunois/"><img src="http://canal9.ch/wp-content/uploads/2017/10/06.noe-velo-255x120_c.jpg" alt="Cyclocross: reportage dans la roue de Noé Barras, jeune espoir du « Cyclophile Sédunois »" /></a>
											<h3><a href="http://canal9.ch/cyclocross-reportage-dans-la-roue-de-noe-barras-jeune-espoir-du-cyclophile-sedunois/">Cyclocross: reportage dans la roue de Noé Barras, jeune espoir du « Cyclophile Sédunois »</a></h3>
											<p>A presque 18 ans, Noé Barras est l&rsquo;un des plus sûrs espoirs du cyclocross valaisan. Le ...</p>
											<p><a href="http://canal9.ch/cyclocross-reportage-dans-la-roue-de-noe-barras-jeune-espoir-du-cyclophile-sedunois/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/merites-sportifs-valaisans-2015/"><img width="950" height="590" src="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg 950w, http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto-300x186.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></a>
											<h3><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a></h3>
											<p></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-637" style="border-top: 4px solid #8163C7; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/magazines/"><span>EMISSIONS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-06-11-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/journal-image-generique-255x120_c.jpg" alt="LE JOURNAL du 06.11.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-06-11-2017/">LE JOURNAL du 06.11.2017</a></h3>
											<p>«Acceptez-vous d’organiser les JO pour un montant maximum de 60 millions?» Avant d&rsquo;interroger le peuple, le ...</p>
											<p><a href="http://canal9.ch/le-journal-du-06-11-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-05-11-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/08/Journal-Dimanche-255x120_c.png" alt="LE JOURNAL du 05.11.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-05-11-2017/">LE JOURNAL du 05.11.2017</a></h3>
											<p>Sion 2026: retour sur les 300 pages du dossier de faisabilité avec Jean-Philippe Rochat, président du ...</p>
											<p><a href="http://canal9.ch/le-journal-du-05-11-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-03-11-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/journal-image-generique-255x120_c.jpg" alt="LE JOURNAL du 03.11.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-03-11-2017/">LE JOURNAL du 03.11.2017</a></h3>
											<p>Quelles menaces pèsent sur la Suisse? Question abordée lors du Forum Sécurité Chablais à Champéry avec ...</p>
											<p><a href="http://canal9.ch/le-journal-du-03-11-2017/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/le-debrief/">LE DÉBRIEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-nicole-lamon/"><img src="http://canal9.ch/wp-content/uploads/2017/10/171020-debrief_14-25-11.08-255x120_c.jpg" alt="LE DÉBRIEF&rsquo; de l&rsquo;actualité de la semaine avec Nicole Lamon" /></a>
											<h3><a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-nicole-lamon/">LE DÉBRIEF&rsquo; de l&rsquo;actualité de la semaine avec Nicole Lamon</a></h3>
											<p>Tous les vendredis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-nicole-lamon/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-nicole-langenegger-roux-3/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-debrief-20171013.mp4_1507906388-255x120_c.jpg" alt="LE DÉBRIEF&rsquo; avec Nicole Langenegger Roux" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-nicole-langenegger-roux-3/">LE DÉBRIEF&rsquo; avec Nicole Langenegger Roux</a></h3>
											<p>Tous les vendredis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-nicole-langenegger-roux-3/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-david-genolet-et-marc-henri-favre/"><img src="http://canal9.ch/wp-content/uploads/2017/10/1500_2017-10-06-14h48m03s96-255x120_c.png" alt="LE DÉBRIEF&rsquo; avec David Genolet et Marc-Henri Favre" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-david-genolet-et-marc-henri-favre/">LE DÉBRIEF&rsquo; avec David Genolet et Marc-Henri Favre</a></h3>
											<p>Tous les vendredis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-david-genolet-et-marc-henri-favre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gabri-une-manita-a-berne/"><img src="http://canal9.ch/wp-content/uploads/2017/10/3.-bis-1-255x120_c.jpg" alt="Gabri, une « manita » à Berne" /></a>
											<h3><a href="http://canal9.ch/gabri-une-manita-a-berne/">Gabri, une « manita » à Berne</a></h3>
											<p>Complètement Sport revient sur le premier match de Gabri à la tête du FC Sion. Une ...</p>
											<p><a href="http://canal9.ch/gabri-une-manita-a-berne/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/58e-edition-du-rallye-international-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/10/DJI_0085-255x120_c.jpg" alt="58e édition du Rallye International du Valais" /></a>
											<h3><a href="http://canal9.ch/58e-edition-du-rallye-international-du-valais/">58e édition du Rallye International du Valais</a></h3>
											<p>Le Rallye International du Valais 2017, c’est à vivre sur canal9! Retour en images sur la ...</p>
											<p><a href="http://canal9.ch/58e-edition-du-rallye-international-du-valais/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/ski-alpin-les-valaisans-sont-prets/"><img src="http://canal9.ch/wp-content/uploads/2017/10/01.Ski_-1-255x120_c.jpg" alt="Ski alpin, les Valaisans sont prêts!" /></a>
											<h3><a href="http://canal9.ch/ski-alpin-les-valaisans-sont-prets/">Ski alpin, les Valaisans sont prêts!</a></h3>
											<p>Complètement Sport est allé à la rencontre des skieurs valaisans sur le glacier de Saas-Fee. Pour ...</p>
											<p><a href="http://canal9.ch/ski-alpin-les-valaisans-sont-prets/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-26102017/"><img src="http://canal9.ch/wp-content/uploads/2017/10/jdr-20171026.mp4_1509025515-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-26102017/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-26102017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20171019/"><img src="http://canal9.ch/wp-content/uploads/2017/10/2017.10.19-journal-des-regions-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et&#8230; Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20171019/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et&#8230; Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20171019/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-12102017/"><img src="http://canal9.ch/wp-content/uploads/2017/10/inf-journal-regions-20171012.mp4_1507822090-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-12102017/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-12102017/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/linstitut-sainte-agnes-des-enfants-et-des-droits/"><img src="http://canal9.ch/wp-content/uploads/2017/09/cos-20170927.mp4_1506526982-255x120_c.jpg" alt="L’Institut Sainte-Agnès: des enfants et des droits" /></a>
											<h3><a href="http://canal9.ch/linstitut-sainte-agnes-des-enfants-et-des-droits/">L’Institut Sainte-Agnès: des enfants et des droits</a></h3>
											<p>L’Institut Sainte-Agnès de Sion fête ses 50 ans d’existence. Il offre un enseignement spécialisé, à la ...</p>
											<p><a href="http://canal9.ch/linstitut-sainte-agnes-des-enfants-et-des-droits/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/une-place-pour-chacun-le-centre-de-formation-pour-jeunes-adultes-cfja-a-30-ans/"><img src="http://canal9.ch/wp-content/uploads/2017/09/Cosmopolis-255x120_c.jpg" alt="Une place pour chacun: le Centre de formation pour Jeunes Adultes (CFJA) a 30 ans" /></a>
											<h3><a href="http://canal9.ch/une-place-pour-chacun-le-centre-de-formation-pour-jeunes-adultes-cfja-a-30-ans/">Une place pour chacun: le Centre de formation pour Jeunes Adultes (CFJA) a 30 ans</a></h3>
											<p>Cela fait 30 ans que le CFJA de Sion a ouvert ses portes. Ce centre pour ...</p>
											<p><a href="http://canal9.ch/une-place-pour-chacun-le-centre-de-formation-pour-jeunes-adultes-cfja-a-30-ans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/"><img src="http://canal9.ch/wp-content/uploads/2017/05/cos-alberto-taesch-255x120_c.jpg" alt="Täsch et Zermatt: les défis de l’intégration" /></a>
											<h3><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Täsch et Zermatt: les défis de l’intégration</a></h3>
											<p>Avec 40% d’étrangers dont la moitié qui provient du Portugal, Zermatt fait face à des défis ...</p>
											<p><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/une-transformation-architecturale-en-harmonie-avec-la-vieille-ville-a-martigny/"><img src="http://canal9.ch/wp-content/uploads/2017/10/INF-LPT-ARCHITECTURE-20171004-255x120_c.jpg" alt="Une transformation architecturale en harmonie avec la vieille ville, à Martigny" /></a>
											<h3><a href="http://canal9.ch/une-transformation-architecturale-en-harmonie-avec-la-vieille-ville-a-martigny/">Une transformation architecturale en harmonie avec la vieille ville, à Martigny</a></h3>
											<p>Au sommaire, deux reportages, le premier consacré au bilinguisme et le second à l&rsquo;architecture. Voyage entre ...</p>
											<p><a href="http://canal9.ch/une-transformation-architecturale-en-harmonie-avec-la-vieille-ville-a-martigny/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/"><img src="http://canal9.ch/wp-content/uploads/2017/08/lpt-20170823.mp4_1503492307-255x120_c.jpg" alt="Machine à laver pour scalpel &#8211; Où en est la 3e correction du Rhône?" /></a>
											<h3><a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/">Machine à laver pour scalpel &#8211; Où en est la 3e correction du Rhône?</a></h3>
											<p>La recette des PIEDS SUR TERRE saison 5 ne change pas: l&rsquo;équipe de ce magazine propose ...</p>
											<p><a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/"><img src="http://canal9.ch/wp-content/uploads/2017/06/lpt-aletsch-255x120_c.jpg" alt="Aletsch, la montagne sous haute surveillance" /></a>
											<h3><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Aletsch, la montagne sous haute surveillance</a></h3>
											<p>L’équipe du magazine LES PIEDS SUR TERRE a suivi le géologue cantonal dans sa mission quotidienne ...</p>
											<p><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/tandem/">TANDEM</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/rentree-litteraire-integrale/"><img src="http://canal9.ch/wp-content/uploads/2017/10/TAN-20171025-255x120_c.jpg" alt="Rentrée littéraire (intégrale)" /></a>
											<h3><a href="http://canal9.ch/rentree-litteraire-integrale/">Rentrée littéraire (intégrale)</a></h3>
											<p>Quatre chapitres et autant de rencontres pour aborder le thème de la littérature. Céline Zufferey parle ...</p>
											<p><a href="http://canal9.ch/rentree-litteraire-integrale/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rentree-litteraire-4-sur-4-francoise-berclaz-la-passion-du-livre/"><img src="http://canal9.ch/wp-content/uploads/2017/10/la-liseuse-francoise-berclaz-tandem-255x120_c.jpg" alt="Rentrée littéraire (4 sur 4): Françoise Berclaz, la passion du livre" /></a>
											<h3><a href="http://canal9.ch/rentree-litteraire-4-sur-4-francoise-berclaz-la-passion-du-livre/">Rentrée littéraire (4 sur 4): Françoise Berclaz, la passion du livre</a></h3>
											<p>Pour son dernier épisode sur la littérature, l’équipe de TANDEM vous emmène à la rencontre de ...</p>
											<p><a href="http://canal9.ch/rentree-litteraire-4-sur-4-francoise-berclaz-la-passion-du-livre/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rentree-litteraire-3-sur-4-le-livre-baba-au-rhum-de-philippe-lamon-recompense/"><img src="http://canal9.ch/wp-content/uploads/2017/10/lamon-auteur-baba-au-rhum-tandem-20171011-255x120_c.jpg" alt="Rentrée littéraire (3 sur 4): le livre «Baba au rhum» de Philippe Lamon récompensé" /></a>
											<h3><a href="http://canal9.ch/rentree-litteraire-3-sur-4-le-livre-baba-au-rhum-de-philippe-lamon-recompense/">Rentrée littéraire (3 sur 4): le livre «Baba au rhum» de Philippe Lamon récompensé</a></h3>
											<p>Philippe Lamon a reçu le Prix de la Société des Écrivains valaisans pour son roman «Baba ...</p>
											<p><a href="http://canal9.ch/rentree-litteraire-3-sur-4-le-livre-baba-au-rhum-de-philippe-lamon-recompense/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/comme-un-chef/">COMME UN CHEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-a-lescale-au-chable/"><img src="http://canal9.ch/wp-content/uploads/2017/11/cuc-20171102.mp4_1509630946-255x120_c.jpg" alt="COMME UN CHEF à l’Escale au Châble" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-a-lescale-au-chable/">COMME UN CHEF à l’Escale au Châble</a></h3>
											<p>Rendez-vous chez Charles-Henri et Marcella Zuchuat-Fiorina! La sympathie du patron de l’Escale au Châble et la ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-a-lescale-au-chable/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-foyer-a-sierre/"><img src="http://canal9.ch/wp-content/uploads/2017/10/cuc-20171025.mp4_1509010032-255x120_c.jpg" alt="COMME UN CHEF au restaurant du Foyer à Sierre" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-foyer-a-sierre/">COMME UN CHEF au restaurant du Foyer à Sierre</a></h3>
											<p>En face du Technopole à Sierre, vous trouverez le Foyer, un restaurant au cadre chaleureux qui ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-foyer-a-sierre/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-relais-du-petit-bourg-a-ardon/"><img src="http://canal9.ch/wp-content/uploads/2017/10/2017.10.19-comme-un-chef-255x120_c.jpg" alt="COMME UN CHEF au relais du Petit Bourg à Ardon" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-relais-du-petit-bourg-a-ardon/">COMME UN CHEF au relais du Petit Bourg à Ardon</a></h3>
											<p>Le petit Bourg à Ardon, c’est une pizzeria, mais pas seulement… La bonne humeur de son ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-relais-du-petit-bourg-a-ardon/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-50501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/taxi_questions/">TAXI QUESTIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/taxi-questions-course-1-avec-gisele-michel-de-martigny-combe/"><img src="http://canal9.ch/wp-content/uploads/2017/11/TAXI-20171106-255x120_c.jpg" alt="TAXI QUESTIONS &#8211; Course 1 avec Gisèle Michel de Martigny-Combe" /></a>
											<h3><a href="http://canal9.ch/taxi-questions-course-1-avec-gisele-michel-de-martigny-combe/">TAXI QUESTIONS &#8211; Course 1 avec Gisèle Michel de Martigny-Combe</a></h3>
											<p>Prendre place dans le TAXI QUESTIONS, c&rsquo;est savoir où on embarque, jamais où on est déposé. ...</p>
											<p><a href="http://canal9.ch/taxi-questions-course-1-avec-gisele-michel-de-martigny-combe/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C&rsquo;EST VOUS QUI VOYEZ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/constantin-jeux-olympiques-billag-lactualite-chaude-vue-par-des-journalistes-valaisans/"><img src="http://canal9.ch/wp-content/uploads/2017/10/cvqv-20171012-255x120_c.jpg" alt="Constantin, Jeux olympiques, Billag: l&rsquo;actualité chaude vue par des journalistes valaisans!" /></a>
											<h3><a href="http://canal9.ch/constantin-jeux-olympiques-billag-lactualite-chaude-vue-par-des-journalistes-valaisans/">Constantin, Jeux olympiques, Billag: l&rsquo;actualité chaude vue par des journalistes valaisans!</a></h3>
											<p>Constantin, Jeux olympiques, Billag: tour d&rsquo;horizon des points forts de l&rsquo;actualité avec quatre journalistes: &#8211; Vincent ...</p>
											<p><a href="http://canal9.ch/constantin-jeux-olympiques-billag-lactualite-chaude-vue-par-des-journalistes-valaisans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/table-ronde-quel-impact-des-sports-dhiver-ont-ils-sur-notre-economie-et-sur-limage-du-canton/"><img src="http://canal9.ch/wp-content/uploads/2017/10/cvqv-20171009.mp4_1507715930-255x120_c.jpg" alt="Table-ronde: «Quel impact des sports d’hiver ont-ils sur notre économie et sur l’image du canton?»" /></a>
											<h3><a href="http://canal9.ch/table-ronde-quel-impact-des-sports-dhiver-ont-ils-sur-notre-economie-et-sur-limage-du-canton/">Table-ronde: «Quel impact des sports d’hiver ont-ils sur notre économie et sur l’image du canton?»</a></h3>
											<p>«Quel impact des sports d’hiver ont-ils sur notre économie et sur l’image du canton?» Une thématique ...</p>
											<p><a href="http://canal9.ch/table-ronde-quel-impact-des-sports-dhiver-ont-ils-sur-notre-economie-et-sur-limage-du-canton/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/triennale-dart-contemporain-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/09/cvqv-20170921.mp4_1505999245-255x120_c.jpg" alt="Triennale d’art contemporain du Valais" /></a>
											<h3><a href="http://canal9.ch/triennale-dart-contemporain-du-valais/">Triennale d’art contemporain du Valais</a></h3>
											<p>Canal9 vous propose son émission C&rsquo;EST VOUS QUI VOYEZ en mode «sortie de route» cette semaine. ...</p>
											<p><a href="http://canal9.ch/triennale-dart-contemporain-du-valais/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/l-antidote/">L&rsquo;ANTIDOTE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/moustiques-vecteurs-de-maladies/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-moustiques-20170623-255x120_c.jpg" alt="Moustiques, vecteurs de maladies" /></a>
											<h3><a href="http://canal9.ch/moustiques-vecteurs-de-maladies/">Moustiques, vecteurs de maladies</a></h3>
											<p>Les moustiques sont les animaux les plus dangereux au monde. Ils tuent environ 725’000 personnes par ...</p>
											<p><a href="http://canal9.ch/moustiques-vecteurs-de-maladies/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cancer-de-la-peau/"><img src="http://canal9.ch/wp-content/uploads/2017/05/Mélanome-255x120_c.jpg" alt="Cancer de la peau: j&rsquo;aurai ta peau!" /></a>
											<h3><a href="http://canal9.ch/cancer-de-la-peau/">Cancer de la peau: j&rsquo;aurai ta peau!</a></h3>
											<p>Pour beaucoup de gens, le soleil est signe de santé, de vacances, de bonne mine et ...</p>
											<p><a href="http://canal9.ch/cancer-de-la-peau/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/"><img src="http://canal9.ch/wp-content/uploads/2017/04/antidote-santé-psychique-255x120_c.jpg" alt="Santé psychique: tous vulnérables" /></a>
											<h3><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Santé psychique: tous vulnérables</a></h3>
											<p>On parle beaucoup de santé physique… mais qu’en est-il de notre santé mentale? Nous sommes tous ...</p>
											<p><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-antoine-girard/"><img src="http://canal9.ch/wp-content/uploads/2017/10/hp-20171020.mp4_1508506747-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Antoine Girard" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-antoine-girard/">HUMAIN PASSIONNÉMENT reçoit Antoine Girard</a></h3>
											<p>Alpiniste, grimpeur de haut niveau, Antoine Girard est aussi un spécialiste de parapente. En juillet 2016, ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-antoine-girard/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-jean-yves-michellod/"><img src="http://canal9.ch/wp-content/uploads/2017/09/hp-20170922.mp4_1506089510-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Jean-Yves Michellod" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-jean-yves-michellod/">HUMAIN PASSIONNÉMENT reçoit Jean-Yves Michellod</a></h3>
											<p>Le célèbre freerider et guide de montagne revient sur quelques étapes importantes de sa vie qui ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-jean-yves-michellod/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/"><img src="http://canal9.ch/wp-content/uploads/2017/08/C9-HP-Stéphane-Clouet-1-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Stéphanie Clouet" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/">HUMAIN PASSIONNÉMENT reçoit Stéphanie Clouet</a></h3>
											<p>Nutrithérapeute, Stéphanie Clouet prône une approche holistique de la santé qui associe le bien-être physique et ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/au-taquet-ete-automne-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/09/AT3-255x120_c.jpg" alt="AU TAQUET! été-automne 2017" /></a>
											<h3><a href="http://canal9.ch/au-taquet-ete-automne-2017/">AU TAQUET! été-automne 2017</a></h3>
											<p>Les jeunes d&rsquo;AU TAQUET! présentent leur émission avec à la barre Didier Morard et Mathieu Roduit ...</p>
											<p><a href="http://canal9.ch/au-taquet-ete-automne-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/"><img src="http://canal9.ch/wp-content/uploads/2017/05/au-taquet-20170505-255x120_c.jpg" alt="AU TAQUET! avec Roman Kudinov et Anthony Bonvin" /></a>
											<h3><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">AU TAQUET! avec Roman Kudinov et Anthony Bonvin</a></h3>
											<p>Les jeunes d&rsquo;AU TAQUET! présentent un nouveau numéro de leur magazine. A la barre: Didier Morard ...</p>
											<p><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-2/"><img src="http://canal9.ch/wp-content/uploads/2016/12/taquet-20161230.mp4_1483121961-255x120_c.jpg" alt="AU TAQUET! Politique, sport et culture" /></a>
											<h3><a href="http://canal9.ch/au-taquet-2/">AU TAQUET! Politique, sport et culture</a></h3>
											<p>Les jeunes d&rsquo;Au Taquet! présentent leur nouvelle émission avec à la barre Didier Morard et Mathieu Roduit et ...</p>
											<p><a href="http://canal9.ch/au-taquet-2/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/amno-patoue/">ANMO O PATOUÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/i-fite-les-fetes/"><img src="http://canal9.ch/wp-content/uploads/2017/10/Image3-255x120_c.jpg" alt="I fîte (les fêtes)" /></a>
											<h3><a href="http://canal9.ch/i-fite-les-fetes/">I fîte (les fêtes)</a></h3>
											<p>Le Premier novembre est le jour pour fêter tous les saints et se retrouver en famille ...</p>
											<p><a href="http://canal9.ch/i-fite-les-fetes/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/en-moutagne-ye-pa-tozo-leino/"><img src="http://canal9.ch/wp-content/uploads/2017/10/pat-20171017.mp4_1508243888-255x120_c.jpg" alt="Èn moutagne, yè pà tozo lèino" /></a>
											<h3><a href="http://canal9.ch/en-moutagne-ye-pa-tozo-leino/">Èn moutagne, yè pà tozo lèino</a></h3>
											<p>«Èn moutagne, yè pà tozo lèino» (en haute montagne ce n&rsquo;est pas toujours facile): André Georges raconte ...</p>
											<p><a href="http://canal9.ch/en-moutagne-ye-pa-tozo-leino/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/i-mi-e-bon-po-to/"><img src="http://canal9.ch/wp-content/uploads/2017/10/pat-20171003.mp4_1507190606-255x120_c.jpg" alt="I mi é bon po to" /></a>
											<h3><a href="http://canal9.ch/i-mi-e-bon-po-to/">I mi é bon po to</a></h3>
											<p>Le miel de Nendaz est bon pour tout. Histoires de miel et d&rsquo;abeilles racontées par Jean-Pierre ...</p>
											<p><a href="http://canal9.ch/i-mi-e-bon-po-to/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-17161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gc/"><img width="1280" height="720" src="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg 1280w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-300x169.jpg 300w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
											<h3><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a></h3>
											<p>Accédez à plus de 7 ans d’archives et effectuez une recherche textuelle dans les archives vidéo des sessions du Grand Conseil grâce au système novateur de Recapp.</p>
										</div></div></li>
		<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/magazines/"><i class="fa fa-search"></i>ARCHIVES</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magazines/"><img width="1920" height="1080" src="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png 1920w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-300x169.png 300w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
											<h3><a href="http://canal9.ch/magazines/">ARCHIVES</a></h3>
											<p>Accédez à tous nos émissions et nos magazines disponibles en VOD au plus tard le lendemain de leur première diffusion.</p>
										</div></div></li>
		<li id="menu-item-49622" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/archives/"><i class="fa fa-search"></i>ARCHIVES 1984-2005</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/archives/"><img width="850" height="596" src="http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration.png 850w, http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration-300x210.png 300w, http://canal9.ch/wp-content/uploads/2017/10/ArchivesIllustration-768x539.png 768w" sizes="(max-width: 850px) 100vw, 850px" /></a>
											<h3><a href="http://canal9.ch/archives/">ARCHIVES 1984-2005</a></h3>
											<p>Découvrez ou redécouvrez nos émissions produites entre 1984 et 2005. Un voyage dans le temps et les émotions.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27635" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/votre-publicite/"><span>Publicité<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-32349" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/votre-publicite/">Prestations et Tarifs</a></li>
	<li id="menu-item-37681" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/agenda-des-sports/">AGENDA DES SPORTS</a></li>
	<li id="menu-item-3941" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/valais-pas-manquer-ca/">VALAIS PAS MANQUER ÇA !</a></li>
	<li id="menu-item-6323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/ca_va_le_faire/">ÇA VA LE FAIRE !</a></li>
	<li id="menu-item-38766" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/esr-20-ans/">ESR 20 ANS</a></li>
	<li id="menu-item-40908" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/omvandlar-kassan-volvo/">OMVANDLAR KASSAN</a></li>
</ul>
</li>
<li id="menu-item-373" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/canal9/"><span>Canal9<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-36009" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/soutien/">NOUS SOUTENIR</a></li>
	<li id="menu-item-34007" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/programme-de-la-semaine/">Programme de la semaine</a></li>
	<li id="menu-item-8917" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/emplois/">Emplois</a></li>
	<li id="menu-item-26706" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/le-journal-de-canal9-fait-peau-neuve/">Rentrée 2017 / 2018</a></li>
	<li id="menu-item-7022" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/">L&rsquo;association</a></li>
	<li id="menu-item-4507" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">VOTRE AVIS NOUS INTÉRESSE</a></li>
	<li id="menu-item-390" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/formation/">Formation</a></li>
	<li id="menu-item-576" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/contact/">Contact</a></li>
	<li id="menu-item-16186" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/commander-copie-demission/">Commander une copie d&rsquo;émission</a></li>
</ul>
</li>
<li id="menu-item-19450" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/concours/">CONCOURS<i></i></a></li>
<li id="menu-item-1098" style="border-top: 4px solid #EA4842; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/direct/"><i class="fa fa-play-circle"></i>Live<i></i></a></li>
<li id="menu-item-6308" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kanal9.ch"><i class="fa fa-refresh"></i>Deutsch<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">

<!-- Suppression du Breaking news -->
		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-50478 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie category-politique category-zoom-sur tag-lat">							 
					<h1 class="entry-title">Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?</h1>
				
				<div class="article-header">
					
								<div class="custom-video-container">
				<div class="powered-by">powered by <a href="https://www.infomaniak.com" target="_blank"><img src="/wp-content/uploads/2017/09/logo_infomaniak_blanc.png"></a></div>				
				<div class="custom-video-frame">
					<video id="top-video" class="video-js vjs-default-skin" playsinline 
						data-setup='{"language":"fr", "controls": true, "preload": "auto", "playbackRates": [0.5, 1, 2], "poster": "http://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/jou-20171106.jpg" }' controls>
	
					    
				        <source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/jou-20171106.mp4" type='video/mp4' label='SD' res='240' />
						<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-323/jou-20171106.mp4" type='video/mp4' label='MQ' res='360'/>
					    <source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-12/jou-20171106.mp4" type='video/mp4' label='HQ' res='480'/>
						<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-226/jou-20171106.mp4" type='video/mp4' label='HD' res='720'/>
				
																		    
					    <p class="vjs-no-js">
					     Pour voir cette vidéo, il est indispensable d'activer le javascript. Il est possible que vous deviez mettre à jour votre navigateur.
					    </p>
					</video>
				</div>
			</div>
			
			
			
			
			<div class="sticky-spacer"></div>	
				<script src="/wp-content/themes/quadrum-theme/videojs/video.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/lang/fr.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/lang/de.js"></script>


<!--BEGIN Plugins pour video.js -->
				
   <!-- <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> -->
<!-- 				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.sticky.js"></script> -->
			
				<script src="/wp-content/themes/quadrum-theme/videojs/videojs-resolution-switcher.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.ads.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/videojsadssrc/videojs-preroll.js"></script>




				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.logobrand.js"></script>


						
		
		
				<script>
			    // fire up the plugin
			    videojs('top-video', 
			    	{
		    	    controls: true,
					muted: false,
					width: 1000,

					plugins: 
						{
			        	videoJsResolutionSwitcher: 
			        		{
						    ui: true,
						    default: 480,
						    dynamicLabel: false
			        		}
			    		}
			    	},
			    

				function()
			    	{
					var player = this;
					
					
					
					
					
					
					player.on
						('resolutionchange', 
						function()
							{
							console.info('Source changed to %s', player.src())
			    			}
			    		)
			    		
/*
			    		,
			    		
			    	player.logobrand({
				//height: "32px",
				//width: "32px",
				//image: "http://www.videojs.com/img/logo.png",
				//destination: "http://www.videojs.com/"
					})
*/
	
	    		
			    ,
				    
				    player.preroll
				    	({
				        src:{src:'http://canal9.ch/wp-content/uploads/2017/10/black-friday-promo-FR-pre-roll-640x480.mp4',type:'video/mp4'},
				        href:'http://canal9.ch/votre-publicite/',
				        skipTime:5,
				        allowSkip:true,
				        showRemaining:false,
				        adSign:true,
				        lang:{'skip':'Ignorer l\'annonce >>','skip in':'Fin de la pub dans ','advertisement':'Publicité','video start in':'Votre vidéo débutera dans : '},
				        adsOptions:
				        	{
					        debug:true
					        }
				      	});
				      	      	
				      	

				    }
			    )
			    
			    
			    
			    
			    
			    
			    
				</script>

<!--END Plugins pour video.js -->






						
				<script type="text/javascript">
					$(function() {
					
					// Exemple 1
						
					    $(window).scroll(function(){
							if ( $(window).scrollTop() > 698 ) {
								
								$(".custom-video-frame").addClass("stickme");
								
							} else {
								
					            $(".custom-video-frame").removeClass("stickme");
								
					        }
							
					    });
					
					}); // Fin de Jquery
				</script>
				
			
			




<!-- Panneau de partage-->
<div class="sharing-options">

<!-- Partage sur le réseaux sociaux-->	
			<div class="social-article">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/" class="socialize-icon facebook ot-share" data-url="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="#" data-url="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/" data-via="canal9valais" data-text="Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="https://plus.google.com/share?url=http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<!--<span>0</span>-->
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/&title=Construction en Valais: quels garde-fous pour l&rsquo;aménagement de notre territoire?" data-url="http://canal9.ch/construction-en-valais-quels-garde-fous-pour-lamenagement-de-notre-territoire/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<!--<span class="count">0</span>-->
				</a>
			</div>
			
<!-- Code d'intégration-->			
			<div id="embedCodeIntro">Voici le code d'intégration :</div>
			<textarea id="embedCode" onclick="this.select()"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://vod.infomaniak.com/iframe.php?url=canal9_1_vod/folder-38245/mp4-226/jou-20171106.mp4&player=5816&vod=1484&mobile=canal9_1_vod/folder-38245/mp4-323/jou-20171106.mp4&preloadImage=canal9_1_vod/folder-38245/mp4-322/jou-20171106.jpg&wmode=direct' allowfullscreen></iframe></div></textarea>

</div>

	
		
		
							
					<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">06</span>
								<span class="month">Nov 2017</span>
							 
													</div>
						<div class="meta-tools">

							<i class="fa fa-share-alt"></i>Partager

							<span><i class="fa fa-twitter"></i><i class="fa fa-facebook"></i><i class="fa fa-google-plus"></i><i class="fa fa-linkedin"></i><i id="codeembed" class="fa fa-code"></i></span>
						</div>
					</div>
				</div>

				<p>Le Valais compte 340&rsquo;000 habitants. La population augmente en moyenne de 1% par année. Les Valaisans se concentrent sur à peine 3% du territoire cantonal. Nous sommes à l’étroit, en témoignent ces bâtiments et ces villas qui sortent de terre de partout en ce moment, sur des surfaces de plus en plus petites. Comment les autorités (cantons, communes) gèrent-elles l’aménagement du territoire? Plan directeur cantonal &#8211; plans d’affectations communaux: quelles sont les règles qui s’appliquent lorsqu’une ville ou une commune décide d’étendre sa zone constructible? Quel rôle jouent nos architectes dans ce jeu de dominos?</p>
<p>On en parle ce lundi avec quatre invités:</p>
<ul>
<li><strong>Léonard Bender</strong>, président de la SIA Valais</li>
<li><strong>Frédéric Roux</strong>, spécialiste en aménagement du territoire</li>
<li><strong>Philippe Varone</strong>, président de Sion</li>
<li><strong>Sylvain Dumoulin</strong>, président de Savièse</li>
</ul>
<p>&nbsp;</p>
<p><strong>Au sommaire:</strong></p>
<ul>
<li>Quand des villages deviennent des villes: exemples avec Fully et Collombey-Muraz</li>
<li>En 35 ans, la population de Valais a crû de 54%. D&rsquo;ici 2040, il devrait y avoir 60&rsquo;000 habitants supplémentaires</li>
</ul>
<p></p>
		
					

				
								<!-- BEGIN désactivation du plugin-->
					<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://canal9.ch/tag/lat/">LAT</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
				
						<!-- END .content-main -->
			</div>
			

				<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
	
	
<!--		<p style="text-align: right;font-size: x-small;">publicité</p>

		<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden; padding-bottom:20px;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?81010"></script>
	</div>
--!>
<!--
	<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?44232"></script>
	</div> -->
		
		<div class="widget-1 first widget"><div id="canal-slider-372" class="canal-slider-1488510863 canal-slider"><ul><li><div data-id="36007" class="advads-track" id="canal-1387680573"><a href="http://canal9.ch/linkout/36007" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/BannerSite_300x600px_2_fr_NET.jpg' alt='' title='BannerSite_300x600px_2_fr_NET' /></a></div></li><li><div data-id="50487" class="advads-track" id="canal-1816349016"><a href="http://canal9.ch/linkout/50487" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/11/2017.11.06-F-Saveurs-et-artisans-300x600.jpg' alt='' title='2017.11.06 F Saveurs et artisans 300x600' /></a></div></li><li><div data-id="48199" class="advads-track" id="canal-255455402"><a href="http://canal9.ch/linkout/48199" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/09/2017.09.29-F-Brigerbad-300x600.gif' alt='' title='2017.09.29 F Brigerbad 300x600' /></a></div></li><li><div data-id="49982" class="advads-track" id="canal-453114906"><a href="http://canal9.ch/linkout/49982" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/10/2017.10.26-F-Supercross-300x600-RE.png' alt='' title='2017.10.26 F Supercross 300x600 RE' /></a></div></li><li><div data-id="50011" class="advads-track" id="canal-1380801748"><a href="http://canal9.ch/linkout/50011" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/10/canal-9-black-friday-promo-banner-300x600.jpg' alt='' title='canal 9 black friday promo banner 300x600' /></a></div></li></ul></div><script>jQuery(function() { var $canalslider1488510863 = jQuery( ".canal-slider-1488510863" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$canalslider1488510863.on("mouseover", function(){$canalslider1488510863.unslider("stop");}).on("mouseout", function() {$canalslider1488510863.unslider("start");});});</script></div><div class="widget-2 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>JO Sion 2026</h3>
	            	            	                <a href="http://canal9.ch/tag/jo/"><img src="http://canal9.ch/wp-content/uploads/2017/10/JO-anneaux-349x218_c-300x187.jpg" width="300" height="187" /></a>
	            	        </div><div class="widget-3 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>La grille horaire en un coup d'œil</h3>
	            	            	                <a href="http://canal9.ch/programme-de-la-semaine/"><img src="http://canal9.ch/wp-content/uploads/2017/01/programme-de-la-semaine-300x169.jpg" width="300" height="169" /></a>
	            	        </div>		
	<div class="widget-12 widget">		<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Le fil info</h3>			<div class="w-news-list">
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/">
										<img src="http://canal9.ch/wp-content/uploads/2017/11/inf-raymond-borgeat-pcs-120x90_c.jpg" alt="Politique: le parti Centre Gauche-PCS fête ses vingt ans d&rsquo;existence valaisanne" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/">Politique: le parti Centre Gauche-PCS fête ses vingt ans d&rsquo;existence valaisanne</a></h4>
	                             
								<p>Pour fêter son anniversaire, Centre Gauche-PCS organise</p>
								<div class="item-foot">
									<a href="http://canal9.ch/politique-le-parti-centre-gauche-pcs-fete-ses-vingt-ans-dexistence-valaisanne/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/11/"><i class="fa fa-clock-o"></i>novembre 7</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">
										<img src="http://canal9.ch/wp-content/uploads/2017/11/PRONO-120x90_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/">Les Pronostics: notre journaliste Désiré Coppex affronte notre consultant Christophe Moulin</a></h4>
	                             
								<p>“Les Pronostics”, acte 12! Qui de Florent May ou</p>
								<div class="item-foot">
									<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-notre-consultant-christophe-moulin-2/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/11/"><i class="fa fa-clock-o"></i>novembre 7</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/">
										<img src="http://canal9.ch/wp-content/uploads/2017/11/inf-bijoux-celine-barman-20171107-120x90_c.jpg" alt="Céline Barman, avec ses bijoux, s&rsquo;inspire de la nature. Elle sera à la Biennale des métiers d’art à Monthey" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/">Céline Barman, avec ses bijoux, s&rsquo;inspire de la nature. Elle sera à la Biennale des métiers d’art à Monthey</a></h4>
	                             
								<p>Dès vendredi, la 11e Biennale des métiers</p>
								<div class="item-foot">
									<a href="http://canal9.ch/celine-barman-avec-ses-bijoux-sinspire-de-la-nature-elle-sera-a-la-biennale-des-metiers-dart-a-monthey/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/11/"><i class="fa fa-clock-o"></i>novembre 7</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/fc-sion-gabri-a-deux-semaines-pour-travailler-avec-son-equipe-avant-un-deplacement-a-bale/">
										<img src="http://canal9.ch/wp-content/uploads/2017/11/4.-gabri-2-120x90_c.jpg" alt="FC Sion: Gabri a deux semaines pour travailler avec son équipe avant un déplacement à Bâle" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/fc-sion-gabri-a-deux-semaines-pour-travailler-avec-son-equipe-avant-un-deplacement-a-bale/">FC Sion: Gabri a deux semaines pour travailler avec son équipe avant un déplacement à Bâle</a></h4>
	                             
								<p>Gabri espérait bien offrir une première victoire</p>
								<div class="item-foot">
									<a href="http://canal9.ch/fc-sion-gabri-a-deux-semaines-pour-travailler-avec-son-equipe-avant-un-deplacement-a-bale/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/11/"><i class="fa fa-clock-o"></i>novembre 7</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/harcelement-sexuel-tout-le-monde-a-un-pouvoir-daction-dit-lexperte-en-prevention-des-violences-caroline-dayer/">
										<img src="http://canal9.ch/wp-content/uploads/2017/11/INF-HARCELEMENT-SEXUEL-CAROLINE-DAYER-20171107-120x90_c.jpg" alt="Harcèlement sexuel: «Tout le monde a un pouvoir d&rsquo;action», dit l&rsquo;experte en prévention des violences Caroline Dayer" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/harcelement-sexuel-tout-le-monde-a-un-pouvoir-daction-dit-lexperte-en-prevention-des-violences-caroline-dayer/">Harcèlement sexuel: «Tout le monde a un pouvoir d&rsquo;action», dit l&rsquo;experte en prévention des violences Caroline Dayer</a></h4>
	                             
								<p>Après le scandale Weinstein révélé par la</p>
								<div class="item-foot">
									<a href="http://canal9.ch/harcelement-sexuel-tout-le-monde-a-un-pouvoir-daction-dit-lexperte-en-prevention-des-violences-caroline-dayer/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/11/"><i class="fa fa-clock-o"></i>novembre 7</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>


	</div>		
	
      <div class="widget-13 last widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Twitter Canal9</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/canal9valais" data-widget-id="365124843047378944">Tweets de @canal9valais</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<div class="wrapperGap">
							
																					
							<div class="widget-1 first widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>EMISSIONS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/category/actualites/">CANAL9 EN CONTINU</a></li>
										<li><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a></li>
										<li><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a></li>
										<li><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a></li>
										<li><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a></li>
										<li><a href="http://canal9.ch/valais-de-coeur-a-ouvert-un-nouvel-atelier-boutique-a-sion-visite-des-lieux/">TANDEM</a></li>
										<li><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C'EST VOUS QUI VOYEZ</a></li>
										<li><a href="http://canal9.ch/category/magazines/l-antidote/">L'ANTIDOTE</a></li>
										<li><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a></li>
										<li><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a></li>
										<li><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a></li>
										<li><a href="http://canal9.ch/category/emissions-sponsorisees/amno-patoue/">ANMÓ Ó PATOUÉ</a></li>
										<li><a href="http://canal9.ch/tag/grand-conseil/">GRAND CONSEIL</a></li>
										<li><a href="http://canal9.ch/category/evenement/">OPÉRATIONS SPÉCIALES</a></li>
									</ul>
								</div>
							</div>
								
							<div class="widget-2 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>ARCHIVES</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/magazines/">EMISSIONS RÉCENTES</a></li>
										<li><a href="http://canal9.ch/archives/">ARCHIVES 84-05</a></li>
										<li><a href="http://canal9.ch/finale-des-reines/">GRAND CONSEIL</a></li>
									</ul>
								</div>
							</div>
							<div class="widget-3 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>FORMATION</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/canal9/formation/">STAGES</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">COURS</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-4 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>PUBLICITÉ</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/publicite/">TARIFS ET FORMAT</a></li>
										<li><a href="http://canal9.ch/publicite/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-5 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>NOUS SUIVRE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="https://www.facebook.com/canal9valais" target="_blank">FACEBOOK</a></li>
										<li><a href="https://twitter.com/canal9valais" target="_blank">TWITTER</a></li>
										<li><a href="https://www.youtube.com/user/canal9valais" target="_blank">YOUTUBE</a></li>
										<li><a href="https://plus.google.com/+canal9valais/posts" target="_blank">GOOGLE+</a></li>
										<li><a href="https://www.pinterest.com/canal9valais/" target="_blank">PINTEREST</a></li>
										<li><a href="https://instagram.com/canal9valais" target="_blank">INSTAGRAM</a></li>
										<li><a href="http://www.canal9.ch/feed/" target="_blank">FIL RSS</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-6 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>L'ENTREPRISE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="http://canal9.ch/canal9/">LA CHAÎNE</a></li>
										<li><a href="http://canal9.ch/canal9/">L'ASSOCIATION</a></li>
										<li><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">LA RÉDACTION</a></li>
										<li><a href="http://www.3balles.ch" target="_blank">NOUS SOUTENIR</a></li>
										<li><a href="http://canal9.ch/contact/">VISITER CANAL9</a></li>
									</ul>
								</div>
							</div>

							<div class="widget-7 last widget">
								<div class="widgetcontact">
									<img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9">
									<p>Technopôle, 3960 Sierre</p>
									<p>www.canal9.ch</p>
									<p>+41 27 452 23 45</p>
									<p>info@canal9.ch</p>
									<p>journalistes@canal9.ch</p>
									<p>publicite@canal9.ch</p>
								</div>
							</div>	
		
								
							
							

							<div class="clear-float"></div>
						
						<!-- END .wrapperGap -->
						</div>
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-much left -->
					<div class="footer-much">
						<div class="footer-much-L">
						
												© 2015 Copyright <br /> Designed by <a href="http://www.canal9.ch" target="_blank">Canal9's technical team</a>
					<!-- END .footer-much left -->
						</div>


					<!-- BEGIN .footer-much right -->
						<div class="footer-much-R">
						
												<a href="https://www.infomaniak.ch" target="_blank"><img src="/wp-content/themes/quadrum-theme/images/logo_infomaniak.png"></a> 
					<!-- END .footer-much right -->
						</div>
					
						
					
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/canal9.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
	<!-- END body -->
	</body>
<!-- END html  -->
</html>