<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			LE WEEK-END EN IMAGES DU 28.05.2017 / Canal9		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://canal9.ch/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/feed/" title="Canal9 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/comments/feed/" title="Canal9 latest comments" />
		<link rel="pingback" href="http://canal9.ch/xmlrpc.php" />
		<meta property="fb:admins" content="213235655393790"/>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181458052/Test-player', [-1, -2], 'div-gpt-ad-1458295188367-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>


<script type="text/javascript">
	jQuery(window).load(function() {
		
			if($('#video-pop').length > 0)
				{
					$("#video-src").appendTo("#video-pop");
				}
			
		
		});
</script>

<meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=320" />


		<meta property="og:title" content="LE WEEK-END EN IMAGES DU 28.05.2017"/><meta property="og:type" content="article"/><meta property="og:url" content="http://canal9.ch/le-week-end-en-images-du-28-05-2017/"/><meta property="og:description" content="
Saillon: le rendez-vous de la Coupe valaisanne
Cette semaine footballistique était marquée par les finales de la Coupe valaisanne. Elle s’est achevée avec la victoire en Juniors B du FC Sion Région, qui a battu le …" /><meta property="og:site_name" content="Canal9"/><meta property="og:image" content="http://canal9.ch/wp-content/uploads/2017/05/we.png"/><link rel="image_src" href="h" /><link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux" href="http://canal9.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux des commentaires" href="http://canal9.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/canal9.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usquare-css-css'  href='http://canal9.ch/wp-content/plugins/usquare/css/frontend/usquare_style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/ostrich%20sans/stylesheet.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/PT%20sans/stylesheet.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://canal9.ch/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal9.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://canal9.ch/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://canal9.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://canal9.ch/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='quadrum-parent-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/styles.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/reset.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canal9.ch/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.5.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.5.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme-child/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://canal9.ch/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://canal9.ch/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/canal9.ch\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.easing.1.3.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.usquare.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.mousewheel.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.tinyscrollbar.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.12.min.js?ver=4.5.9'></script>
<link rel='https://api.w.org/' href='http://canal9.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal9.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal9.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Martigny-Châtelard: des automotrices en fête' href='http://canal9.ch/martigny-chatelard-des-automotrices-en-fete/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/" />
<link rel='shortlink' href='http://canal9.ch/?p=40883' />
<link rel="alternate" type="application/json+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fle-week-end-en-images-du-28-05-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fle-week-end-en-images-du-28-05-2017%2F&#038;format=xml" />

			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#ff0000!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#ffce08!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link type="text/css" media="screen" rel="stylesheet" href="http://canal9.ch/wp-content/plugins/fbf-facebook-page-feed-widget/fbf_facebook_page_feed.css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=29765';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-40883 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<div class="wraphead header-2-content">
												<div class="header-logo">
															<a href="http://canal9.ch"><img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9" /></a>
													</div>
																			<div class="header-search">
								<form method="get" action="http://canal9.ch" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Recherche" value="" class="search-box" name="s" id="s" />
								</form>
							</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Menu"><li id="menu-item-26875" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/">ACCUEIL<i></i></a></li>
<li id="menu-item-275" style="border-top: 4px solid #ea4842; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/actualites/"><span>ACTUALITÉS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/">ACTUALITÉS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/05/we-255x120_c.png" alt="LE WEEK-END EN IMAGES DU 28.05.2017" /></a>
											<h3><a href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/">LE WEEK-END EN IMAGES DU 28.05.2017</a></h3>
											<p>Saillon: le rendez-vous de la Coupe valaisanne Cette semaine footballistique était marquée par les finales de ...</p>
											<p><a href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/martigny-chatelard-des-automotrices-en-fete/"><img src="http://canal9.ch/wp-content/uploads/2017/05/train-255x120_c.png" alt="Martigny-Châtelard: des automotrices en fête" /></a>
											<h3><a href="http://canal9.ch/martigny-chatelard-des-automotrices-en-fete/">Martigny-Châtelard: des automotrices en fête</a></h3>
											<p>De 1905 à aujourd’hui, sept générations de machines pour un voyage dans le temps, samedi entre ...</p>
											<p><a href="http://canal9.ch/martigny-chatelard-des-automotrices-en-fete/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/into-the-game-youtubers-et-realite-virtuelle-a-lhonneur/"><img src="http://canal9.ch/wp-content/uploads/2017/05/gaming-255x120_c.png" alt="Into The Game: youtubers et réalité virtuelle à l’honneur" /></a>
											<h3><a href="http://canal9.ch/into-the-game-youtubers-et-realite-virtuelle-a-lhonneur/">Into The Game: youtubers et réalité virtuelle à l’honneur</a></h3>
											<p>Les passionnés de jeux vidéo, les nostalgiques de la vieille Nintendo et les curieux se sont ...</p>
											<p><a href="http://canal9.ch/into-the-game-youtubers-et-realite-virtuelle-a-lhonneur/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/economie/">ÉCONOMIE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/plethore-dappartements-a-louer-en-valais-inquietudes-de-la-chambre-immobiliere-qui-lance-un-appel-a-la-prudence/"><img src="http://canal9.ch/wp-content/uploads/2017/05/appartements-a-louer-255x120_c.jpg" alt="Pléthore d’appartements à louer en Valais: inquiétudes de la Chambre immobilière qui lance un appel à la prudence" /></a>
											<h3><a href="http://canal9.ch/plethore-dappartements-a-louer-en-valais-inquietudes-de-la-chambre-immobiliere-qui-lance-un-appel-a-la-prudence/">Pléthore d’appartements à louer en Valais: inquiétudes de la Chambre immobilière qui lance un appel à la prudence</a></h3>
											<p>Le boom de l’immobilier touche surtout le marché de la location (la vente d&#8217;appartements se porte ...</p>
											<p><a href="http://canal9.ch/plethore-dappartements-a-louer-en-valais-inquietudes-de-la-chambre-immobiliere-qui-lance-un-appel-a-la-prudence/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/"><img src="http://canal9.ch/wp-content/uploads/2017/05/gelateria-patella-255x120_c.jpg" alt="Zoom sur la Gelateria Patella à Martigny et les glaces artisanales de Marielle et Giuseppe" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/">Zoom sur la Gelateria Patella à Martigny et les glaces artisanales de Marielle et Giuseppe</a></h3>
											<p>Rencontre avec deux passionnés de glaces. «Mon mari et moi nous sommes connus dans une gelateria, ...</p>
											<p><a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/boom-immobilier-a-monthey-plus-de-200-nouveaux-appartements-sont-mis-sur-le-marche/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-boum-immobilier-monthey-20170523-255x120_c.jpg" alt="Boom immobilier à Monthey: plus de 200 nouveaux appartements seront mis sur le marché" /></a>
											<h3><a href="http://canal9.ch/boom-immobilier-a-monthey-plus-de-200-nouveaux-appartements-sont-mis-sur-le-marche/">Boom immobilier à Monthey: plus de 200 nouveaux appartements seront mis sur le marché</a></h3>
											<p>De multiples constructions sont en cours à Monthey: près de quinze nouveaux bâtiments sortent de terre ...</p>
											<p><a href="http://canal9.ch/boom-immobilier-a-monthey-plus-de-200-nouveaux-appartements-sont-mis-sur-le-marche/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/societe/">SOCIÉTÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/rencontre-avec-deux-jeunes-qui-ont-choisi-detudier-a-geneve-bastien-collet-et-olivier-curdy/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-etudiants-geneve-20170524-255x120_c.jpg" alt="Rencontre avec deux jeunes Valaisans qui ont choisi d&#8217;étudier à Genève: Bastien Collet et Olivier Curdy" /></a>
											<h3><a href="http://canal9.ch/rencontre-avec-deux-jeunes-qui-ont-choisi-detudier-a-geneve-bastien-collet-et-olivier-curdy/">Rencontre avec deux jeunes Valaisans qui ont choisi d&#8217;étudier à Genève: Bastien Collet et Olivier Curdy</a></h3>
											<p>En 2016, 321 Valaisans étaient inscrits à l’université de Genève. Le choix de la ville se ...</p>
											<p><a href="http://canal9.ch/rencontre-avec-deux-jeunes-qui-ont-choisi-detudier-a-geneve-bastien-collet-et-olivier-curdy/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rencontre-avec-gregoire-rey-lavocat-aviateur-qui-exerce-en-valais-et-a-geneve/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-gregoire-rey-geneve-20170524-255x120_c.jpg" alt="Rencontre avec Grégoire Rey, l&#8217;avocat aviateur qui exerce en Valais et à Genève" /></a>
											<h3><a href="http://canal9.ch/rencontre-avec-gregoire-rey-lavocat-aviateur-qui-exerce-en-valais-et-a-geneve/">Rencontre avec Grégoire Rey, l&#8217;avocat aviateur qui exerce en Valais et à Genève</a></h3>
											<p>Avocat valaisan bien connu de la place sédunoise, Grégoire Rey exerce aussi sa profession à Genève. ...</p>
											<p><a href="http://canal9.ch/rencontre-avec-gregoire-rey-lavocat-aviateur-qui-exerce-en-valais-et-a-geneve/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/"><img src="http://canal9.ch/wp-content/uploads/2017/05/gelateria-patella-255x120_c.jpg" alt="Zoom sur la Gelateria Patella à Martigny et les glaces artisanales de Marielle et Giuseppe" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/">Zoom sur la Gelateria Patella à Martigny et les glaces artisanales de Marielle et Giuseppe</a></h3>
											<p>Rencontre avec deux passionnés de glaces. «Mon mari et moi nous sommes connus dans une gelateria, ...</p>
											<p><a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/politique/">POLITIQUE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/votations-sur-la-lcat-comment-expliquer-une-si-faible-participation-des-valaisans/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-votation-faible-participation-20170522-255x120_c.jpg" alt="Votations sur la LcAT: comment expliquer une si faible participation des Valaisans?" /></a>
											<h3><a href="http://canal9.ch/votations-sur-la-lcat-comment-expliquer-une-si-faible-participation-des-valaisans/">Votations sur la LcAT: comment expliquer une si faible participation des Valaisans?</a></h3>
											<p>Seuls quatre Valaisans sur dix ont voté hier pour dire «oui» à la LAT cantonale et ...</p>
											<p><a href="http://canal9.ch/votations-sur-la-lcat-comment-expliquer-une-si-faible-participation-des-valaisans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/strategie-energetique-en-valais-le-renouvelable-retrouve-le-sourire/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-strategie-energetique-apres21mai-20170522-255x120_c.jpg" alt="Stratégie énergétique 2050: en Valais, le renouvelable retrouve le sourire" /></a>
											<h3><a href="http://canal9.ch/strategie-energetique-en-valais-le-renouvelable-retrouve-le-sourire/">Stratégie énergétique 2050: en Valais, le renouvelable retrouve le sourire</a></h3>
											<p>La stratégie énergétique 2050 acceptée dimanche 21 mai par le peuple suisse va favoriser le développement ...</p>
											<p><a href="http://canal9.ch/strategie-energetique-en-valais-le-renouvelable-retrouve-le-sourire/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/correction-de-la-route-danniviers-7-millions-pour-remettre-en-etat-570-metres-de-chaussee/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-travaux-route-anniviers-2-20170522-255x120_c.jpg" alt="Correction de la route d&#8217;Anniviers: 7 millions pour remettre en état 570 mètres de chaussée" /></a>
											<h3><a href="http://canal9.ch/correction-de-la-route-danniviers-7-millions-pour-remettre-en-etat-570-metres-de-chaussee/">Correction de la route d&#8217;Anniviers: 7 millions pour remettre en état 570 mètres de chaussée</a></h3>
											<p>Ils se sont fait attendre les travaux de la correction de la route Vissoie-St-Luc! Enfin, ils ...</p>
											<p><a href="http://canal9.ch/correction-de-la-route-danniviers-7-millions-pour-remettre-en-etat-570-metres-de-chaussee/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/culture/">CULTURE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-1-sur-4/"><img src="http://canal9.ch/wp-content/uploads/2017/05/tan-2017.05.24.mp4_1495638284-255x120_c.jpg" alt="TANDEM: soutien du canton du Valais aux artistes (1 sur 4)" /></a>
											<h3><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-1-sur-4/">TANDEM: soutien du canton du Valais aux artistes (1 sur 4)</a></h3>
											<p>Cette semaine, l’équipe de TANDEM commence une nouvelle série d’émissions qui s’intéresse au rôle que l’Etat du ...</p>
											<p><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-1-sur-4/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sion-festival-lacademie-de-musique-tibor-varga-et-le-concours-international-de-violon-tibor-varga-fusionnent/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-sion-violon-musique-jauslin-20170519-255x120_c.jpg" alt="Sion Festival, l’Académie de Musique Tibor Varga et le Concours international de Violon Tibor Varga fusionnent" /></a>
											<h3><a href="http://canal9.ch/sion-festival-lacademie-de-musique-tibor-varga-et-le-concours-international-de-violon-tibor-varga-fusionnent/">Sion Festival, l’Académie de Musique Tibor Varga et le Concours international de Violon Tibor Varga fusionnent</a></h3>
											<p>Le Sion Festival, l’Académie de Musique Tibor Varga et le Concours international de Violon Tibor Varga ...</p>
											<p><a href="http://canal9.ch/sion-festival-lacademie-de-musique-tibor-varga-et-le-concours-international-de-violon-tibor-varga-fusionnent/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/un-spectacle-innovant-a-liddes-pour-le-festival-des-sept-terroirs-des-fanfares-democrates-chretiennes-du-centre/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-festival-7-terroirs-20170517-255x120_c.jpg" alt="Un spectacle innovant, à Liddes, pour le «Festival des sept terroirs» des fanfares démocrates chrétiennes du centre" /></a>
											<h3><a href="http://canal9.ch/un-spectacle-innovant-a-liddes-pour-le-festival-des-sept-terroirs-des-fanfares-democrates-chretiennes-du-centre/">Un spectacle innovant, à Liddes, pour le «Festival des sept terroirs» des fanfares démocrates chrétiennes du centre</a></h3>
											<p>Les 20 et 21 mai, l’Union instrumentale de Liddes accueillera le 102e festival des fanfares démocrates ...</p>
											<p><a href="http://canal9.ch/un-spectacle-innovant-a-liddes-pour-le-festival-des-sept-terroirs-des-fanfares-democrates-chretiennes-du-centre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-26783" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/zoom-sur/">ZOOM SUR</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/"><img src="http://canal9.ch/wp-content/uploads/2017/05/gelateria-patella-255x120_c.jpg" alt="Zoom sur la Gelateria Patella à Martigny et les glaces artisanales de Marielle et Giuseppe" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/">Zoom sur la Gelateria Patella à Martigny et les glaces artisanales de Marielle et Giuseppe</a></h3>
											<p>Rencontre avec deux passionnés de glaces. «Mon mari et moi nous sommes connus dans une gelateria, ...</p>
											<p><a href="http://canal9.ch/zoom-sur-la-gelateria-patella-a-martigny-et-les-glaces-artisanales-de-marielle-et-giuseppe/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-fc-sion-regards-croises-sur-la-14e-finale-en-coupe-de-suisse-jeudi-a-geneve/"><img src="http://canal9.ch/wp-content/uploads/2017/05/coupe-fcsion-255x120_c.jpg" alt="Zoom sur le FC Sion: regards croisés sur la 14e finale en Coupe de Suisse jeudi à Genève" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-fc-sion-regards-croises-sur-la-14e-finale-en-coupe-de-suisse-jeudi-a-geneve/">Zoom sur le FC Sion: regards croisés sur la 14e finale en Coupe de Suisse jeudi à Genève</a></h3>
											<p>En route pour un 14e titre! Le FC Sion affronte jeudi le FC Bâle en finale ...</p>
											<p><a href="http://canal9.ch/zoom-sur-le-fc-sion-regards-croises-sur-la-14e-finale-en-coupe-de-suisse-jeudi-a-geneve/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-wanna-cry-la-cyberattaque-qui-a-frappe-le-monde-entier-comment-sen-proteger/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-zoom-cybersecurite-wanacry-20170519-255x120_c.jpg" alt="Zoom sur Wanna-Cry, la cyberattaque qui a frappé le monde entier. Comment s&#8217;en protéger?" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-wanna-cry-la-cyberattaque-qui-a-frappe-le-monde-entier-comment-sen-proteger/">Zoom sur Wanna-Cry, la cyberattaque qui a frappé le monde entier. Comment s&#8217;en protéger?</a></h3>
											<p>300’000 ordinateurs infectés dans plus de 150 pays: c’est le plus grand piratage à rançon de ...</p>
											<p><a href="http://canal9.ch/zoom-sur-wanna-cry-la-cyberattaque-qui-a-frappe-le-monde-entier-comment-sen-proteger/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-34781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/de-long-en-large/">DE LONG EN LARGE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-long-en-large-20170518-255x120_c.jpg" alt="DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques</a></h3>
											<p>Depuis le 1er janvier 2017, la nouvelle loi cantonale sur les violences domestiques est entrée en ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/"><img src="http://canal9.ch/wp-content/uploads/2017/04/vache-herens-taille-sabot-255x120_c.jpg" alt="De long en large: les métiers autour des reines" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">De long en large: les métiers autour des reines</a></h3>
											<p>L’émission DE LONG EN LARGE s&#8217;immisce dans le milieu de la race d’Hérens, à la découverte ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-foyer-alusuisse-une-nouvelle-vie/"><img src="http://canal9.ch/wp-content/uploads/2017/01/long-large-Foyer-255x120_c.jpg" alt="De long en large: Foyer Alusuisse, une nouvelle vie" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-foyer-alusuisse-une-nouvelle-vie/">De long en large: Foyer Alusuisse, une nouvelle vie</a></h3>
											<p>L’ancien foyer Alusuisse renaît de ses cendres. D’un lieu qui comprenait un restaurant, une salle de ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-foyer-alusuisse-une-nouvelle-vie/">Voir la suite</a></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-290" style="border-top: 4px solid #3a99d8; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/sport/"><span>SPORTS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/basketball/">BASKETBALL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-bbc-monthey-sincline-en-demi-finale-face-a-lugano-et-na-plus-de-joker/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-bbc-monthey-lugano-20170517-255x120_c.jpg" alt="Le BBC Monthey s&#8217;incline en demi-finale face à Lugano et n&#8217;a plus de joker pour le championnat" /></a>
											<h3><a href="http://canal9.ch/le-bbc-monthey-sincline-en-demi-finale-face-a-lugano-et-na-plus-de-joker/">Le BBC Monthey s&#8217;incline en demi-finale face à Lugano et n&#8217;a plus de joker pour le championnat</a></h3>
											<p>Le BBC Monthey a perdu hier soir le deuxième acte de sa demi-finale face à Lugano. ...</p>
											<p><a href="http://canal9.ch/le-bbc-monthey-sincline-en-demi-finale-face-a-lugano-et-na-plus-de-joker/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/helios-vetroz-basket-le-sixieme-titre-daffilee-et-les-larmes-de-sarak-kershaw-pour-ses-adieux/"><img src="http://canal9.ch/wp-content/uploads/2017/05/2.Helios-equipe-255x120_c.jpg" alt="Hélios Vétroz Basket: le sixième titre d&#8217;affilée et les larmes de Sarah Kershaw pour ses adieux" /></a>
											<h3><a href="http://canal9.ch/helios-vetroz-basket-le-sixieme-titre-daffilee-et-les-larmes-de-sarak-kershaw-pour-ses-adieux/">Hélios Vétroz Basket: le sixième titre d&#8217;affilée et les larmes de Sarah Kershaw pour ses adieux</a></h3>
											<p>Sixième titre de championnes de Suisse d&#8217;affilée pour les filles d&#8217;Hélios Vétroz Basket! Les Valaisannes ont ...</p>
											<p><a href="http://canal9.ch/helios-vetroz-basket-le-sixieme-titre-daffilee-et-les-larmes-de-sarak-kershaw-pour-ses-adieux/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/bbc-monthey-dans-le-dernier-carre-du-championnat-place-a-lugano-des-samedi/"><img src="http://canal9.ch/wp-content/uploads/2017/05/BBC-monthey-255x120_c.jpg" alt="BBC Monthey: dans le dernier carré du championnat, place à Lugano dès samedi!" /></a>
											<h3><a href="http://canal9.ch/bbc-monthey-dans-le-dernier-carre-du-championnat-place-a-lugano-des-samedi/">BBC Monthey: dans le dernier carré du championnat, place à Lugano dès samedi!</a></h3>
											<p>Facile vainqueur 3 à 0 de son quart de finale face au BBC Lausanne, le BBC ...</p>
											<p><a href="http://canal9.ch/bbc-monthey-dans-le-dernier-carre-du-championnat-place-a-lugano-des-samedi/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/cyclisme/">CYCLISME</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-promotion-du-velo-en-valais-verbier-et-martigny-sactivent/"><img src="http://canal9.ch/wp-content/uploads/2017/05/velo-20170503-255x120_c.jpg" alt="Zoom sur la promotion du vélo en Valais: Verbier et Martigny s&#8217;activent" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-promotion-du-velo-en-valais-verbier-et-martigny-sactivent/">Zoom sur la promotion du vélo en Valais: Verbier et Martigny s&#8217;activent</a></h3>
											<p>Le Valais doit devenir une destination vélo phare: une vision partagée par Valais/Wallis Promotion et des ...</p>
											<p><a href="http://canal9.ch/zoom-sur-la-promotion-du-velo-en-valais-verbier-et-martigny-sactivent/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cyclisme-sebastien-reichenbach-profession-cycliste/"><img src="http://canal9.ch/wp-content/uploads/2017/05/13.reichenbach-255x120_c.jpg" alt="Cyclisme/Sébastien Reichenbach: «Un chauffeur a aussi voulu me casser la gueule lors d&#8217;un entraînement&#8230;»" /></a>
											<h3><a href="http://canal9.ch/cyclisme-sebastien-reichenbach-profession-cycliste/">Cyclisme/Sébastien Reichenbach: «Un chauffeur a aussi voulu me casser la gueule lors d&#8217;un entraînement&#8230;»</a></h3>
											<p>Après une pause forcée d&#8217;un mois suite à une blessure à un pied, le Valaisan Sébastien ...</p>
											<p><a href="http://canal9.ch/cyclisme-sebastien-reichenbach-profession-cycliste/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cyclisme-kilian-frankiny-sest-fait-operer-du-coeur/"><img src="http://canal9.ch/wp-content/uploads/2017/05/16.-franky-255x120_c.jpg" alt="Cyclisme: Kilian Frankiny s&#8217;est fait opérer du cœur" /></a>
											<h3><a href="http://canal9.ch/cyclisme-kilian-frankiny-sest-fait-operer-du-coeur/">Cyclisme: Kilian Frankiny s&#8217;est fait opérer du cœur</a></h3>
											<p>Contraint de renoncer au Tour de Romandie la semaine passée suite à un problème cardiaque détecté ...</p>
											<p><a href="http://canal9.ch/cyclisme-kilian-frankiny-sest-fait-operer-du-coeur/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/foot/">FOOT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/coupe-de-suisse-geneve-la-fin-du-mythe/"><img src="http://canal9.ch/wp-content/uploads/2017/05/coupe-suisse-fcsion-tristesse-255x120_c.jpg" alt="Coupe de Suisse: Genève, la fin du mythe" /></a>
											<h3><a href="http://canal9.ch/coupe-de-suisse-geneve-la-fin-du-mythe/">Coupe de Suisse: Genève, la fin du mythe</a></h3>
											<p>Jeudi 25 mai 2017, 17 h 50, Stade de la Praille, Genève&#8230; Le FC Sion abandonne ...</p>
											<p><a href="http://canal9.ch/coupe-de-suisse-geneve-la-fin-du-mythe/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/coupe-de-suisse-des-milliers-de-valaisans-ont-envahi-geneve/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-coupe-suisse-supporters-20170526-255x120_c.jpg" alt="Coupe de Suisse: des milliers de Valaisans ont envahi Genève" /></a>
											<h3><a href="http://canal9.ch/coupe-de-suisse-des-milliers-de-valaisans-ont-envahi-geneve/">Coupe de Suisse: des milliers de Valaisans ont envahi Genève</a></h3>
											<p>Ils étaient près de 13&#8217;000! Les supporters valaisans ont pris très tôt la route de Genève ...</p>
											<p><a href="http://canal9.ch/coupe-de-suisse-des-milliers-de-valaisans-ont-envahi-geneve/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/coupe-de-suisse-cela-devait-arriver-un-jour/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-coupe-suisse-people-20170526-255x120_c.jpg" alt="Coupe de Suisse: «Cela devait arriver un jour&#8230;»" /></a>
											<h3><a href="http://canal9.ch/coupe-de-suisse-cela-devait-arriver-un-jour/">Coupe de Suisse: «Cela devait arriver un jour&#8230;»</a></h3>
											<p>Au terme du match qui a cassé le mythe d&#8217;invincibilité du FC Sion, plusieurs personnalités ont ...</p>
											<p><a href="http://canal9.ch/coupe-de-suisse-cela-devait-arriver-un-jour/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/hockey/">HOCKEY</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-red-ice-ou-en-sont-les-demarches-de-sauvetage-du-club-martignerain/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-zoom-redice-20170508-255x120_c.jpg" alt="Zoom sur le Red Ice: où en sont les démarches de sauvetage du club martignerain?" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-red-ice-ou-en-sont-les-demarches-de-sauvetage-du-club-martignerain/">Zoom sur le Red Ice: où en sont les démarches de sauvetage du club martignerain?</a></h3>
											<p>Où en est le Martigny Red Ice dans ses démarches de sauvetage du club? Les Martignerains ...</p>
											<p><a href="http://canal9.ch/zoom-sur-le-red-ice-ou-en-sont-les-demarches-de-sauvetage-du-club-martignerain/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/hockey-la-fusion-entre-sion-et-sierre-effective-au-7-mai/"><img src="http://canal9.ch/wp-content/uploads/2017/04/fusion-hcsion-hcsierre-255x120_c.jpg" alt="Hockey: la fusion entre Sion et Sierre effective au 7 mai?" /></a>
											<h3><a href="http://canal9.ch/hockey-la-fusion-entre-sion-et-sierre-effective-au-7-mai/">Hockey: la fusion entre Sion et Sierre effective au 7 mai?</a></h3>
											<p>Le HC Sion et le HC Sierre ont rencontré la ligue amateur ce mardi. Les deux ...</p>
											<p><a href="http://canal9.ch/hockey-la-fusion-entre-sion-et-sierre-effective-au-7-mai/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-hc-sion-le-club-est-champion-suisse-amateur-depuis-samedi/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-zoom-hcsion-20170410-255x120_c.jpg" alt="Zoom sur le HC Sion: le club est champion suisse amateur depuis samedi!" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-hc-sion-le-club-est-champion-suisse-amateur-depuis-samedi/">Zoom sur le HC Sion: le club est champion suisse amateur depuis samedi!</a></h3>
											<p>Le HC Sion est devenu champion suisse amateur samedi dernier à Frauenfeld. Un titre de rêve ...</p>
											<p><a href="http://canal9.ch/zoom-sur-le-hc-sion-le-club-est-champion-suisse-amateur-depuis-samedi/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/autres-sports/">AUTRES SPORTS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/grand-angle-pascal-bourquin-le-marcheur-photographe-qui-voit-la-vie-en-jaune/"><img src="http://canal9.ch/wp-content/uploads/2017/04/Pascal-marche-255x120_c.jpg" alt="Grand angle: Pascal Bourquin, le marcheur-photographe qui voit «La Vie en Jaune»" /></a>
											<h3><a href="http://canal9.ch/grand-angle-pascal-bourquin-le-marcheur-photographe-qui-voit-la-vie-en-jaune/">Grand angle: Pascal Bourquin, le marcheur-photographe qui voit «La Vie en Jaune»</a></h3>
											<p>Le défi est hors-normes, le projet presque surréaliste&#8230; le marcheur-photographe Pascal Bourquin s&#8217;est mis en tête ...</p>
											<p><a href="http://canal9.ch/grand-angle-pascal-bourquin-le-marcheur-photographe-qui-voit-la-vie-en-jaune/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/escrime-zoom-sur-la-releve-valaisanne-apres-les-europeens-et-les-mondiaux/"><img src="http://canal9.ch/wp-content/uploads/2017/04/Escrime-01-255x120_c.jpg" alt="Escrime: zoom sur la relève valaisanne après les Européens et les Mondiaux" /></a>
											<h3><a href="http://canal9.ch/escrime-zoom-sur-la-releve-valaisanne-apres-les-europeens-et-les-mondiaux/">Escrime: zoom sur la relève valaisanne après les Européens et les Mondiaux</a></h3>
											<p>Les jeunes escrimeurs valaisans ont eu deux rendez-vous internationaux ces derniers mois avec deux déplacements à ...</p>
											<p><a href="http://canal9.ch/escrime-zoom-sur-la-releve-valaisanne-apres-les-europeens-et-les-mondiaux/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/volleyball-le-vbc-fully-a-organise-les-finales-de-coupe-valaisanne-pour-feter-ses-40-ans/"><img src="http://canal9.ch/wp-content/uploads/2017/04/INF-VBC-FULLY-20170409_00-00-16.19_1-255x120_c.jpg" alt="Volleyball: le VBC Fully a organisé les finales de coupe valaisanne pour fêter ses 40 ans" /></a>
											<h3><a href="http://canal9.ch/volleyball-le-vbc-fully-a-organise-les-finales-de-coupe-valaisanne-pour-feter-ses-40-ans/">Volleyball: le VBC Fully a organisé les finales de coupe valaisanne pour fêter ses 40 ans</a></h3>
											<p>&nbsp; Le VBC Fully célébrait samedi ses 40 ans d’existence. Et pour marquer le coup, le ...</p>
											<p><a href="http://canal9.ch/volleyball-le-vbc-fully-a-organise-les-finales-de-coupe-valaisanne-pour-feter-ses-40-ans/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/merites-sportifs-valaisans-2015/"><img width="950" height="590" src="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg" class="attachment-full size-full wp-post-image" alt="Merite_logo_vecto" srcset="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg 950w, http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto-300x186.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></a>
											<h3><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a></h3>
											<p></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-291" style="border-top: 4px solid #179273; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/dossiers/"><span>DOSSIERS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-25806" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
	<li id="menu-item-20252" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/reines/">REINES DANS L&#8217;ARÈNE</a></li>
	<li id="menu-item-16529" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
	<li id="menu-item-16528" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
	<li id="menu-item-16136" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
	<li id="menu-item-14974" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
	<li id="menu-item-14975" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
	<li id="menu-item-27159" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/fc-sion/">FC SION</a></li>
</ul>
</li>
<li id="menu-item-637" style="border-top: 4px solid #8163C7; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/magazines/"><span>EMISSIONS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-special-valaisans-a-geneve-24-05-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-bertholet-poche-geneve-20170524-255x120_c.jpg" alt="JOURNAL spécial «Les Valaisans à Genève» à l&#8217;occasion de la finale de la Coupe de Suisse de foot" /></a>
											<h3><a href="http://canal9.ch/le-journal-special-valaisans-a-geneve-24-05-2017/">JOURNAL spécial «Les Valaisans à Genève» à l&#8217;occasion de la finale de la Coupe de Suisse de foot</a></h3>
											<p>À la veille de la finale de coupe de Suisse de football, Canal9 est à Genève. Genève ...</p>
											<p><a href="http://canal9.ch/le-journal-special-valaisans-a-geneve-24-05-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-23-05-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/05/23-Monthey-immobilier-b_C9000LWL_00-00-21.09-255x120_c.jpg" alt="LE JOURNAL du 23.05.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-23-05-2017/">LE JOURNAL du 23.05.2017</a></h3>
											<p>Finale de la Coupe de Suisse à Genève: un match Bâle-Sion sous haute sécurité Bâle-Sion en ...</p>
											<p><a href="http://canal9.ch/le-journal-du-23-05-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-22-05-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/05/energie-eolienne-255x120_c.jpg" alt="LE JOURNAL du 22.05.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-22-05-2017/">LE JOURNAL du 22.05.2017</a></h3>
											<p>Stratégie énergétique: en Valais, le renouvelable retrouve le sourire La stratégie énergétique 2050 acceptée dimanche 21 mai ...</p>
											<p><a href="http://canal9.ch/le-journal-du-22-05-2017/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/le-debrief/">LE DÉBRIEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-marc-henri-favre/"><img src="http://canal9.ch/wp-content/uploads/2017/05/2017.05.27-debrief_00-09-46.01-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Marc-Henri Favre" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-marc-henri-favre/">LE DÉBRIEF&#8217; avec Marc-Henri Favre</a></h3>
											<p>Tous les samedis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-marc-henri-favre/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-claude-rouiller-2/"><img src="http://canal9.ch/wp-content/uploads/2017/05/rouiller-255x120_c.jpg" alt="LE DÉBRIEF’ avec Claude Rouiller" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-claude-rouiller-2/">LE DÉBRIEF’ avec Claude Rouiller</a></h3>
											<p>Tous les samedis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-claude-rouiller-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-gregoire-dussex/"><img src="http://canal9.ch/wp-content/uploads/2017/05/dussex-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Grégoire Dussex" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-gregoire-dussex/">LE DÉBRIEF&#8217; avec Grégoire Dussex</a></h3>
											<p>Tous les samedis, Canal9  reçoit un invité pour parcourir l&#8217;actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-gregoire-dussex/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-9899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/omnibus/">OMNIBUS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-maxi-rires-festival-2/"><img src="http://canal9.ch/wp-content/uploads/2017/05/OMN-20170522_00-04-23.01-255x120_c.jpg" alt="OMNIBUS au Maxi-Rires Festival" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-maxi-rires-festival-2/">OMNIBUS au Maxi-Rires Festival</a></h3>
											<p>Pour sa 69e escale, OMNIBUS vous emmène à Champéry pour la 10e édition du Maxi-Rires Festival. ...</p>
											<p><a href="http://canal9.ch/omnibus-au-maxi-rires-festival-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-festival-de-cinema-dreamago/"><img src="http://canal9.ch/wp-content/uploads/2017/05/2017.05.15-omnibus_00-02-40.07-255x120_c.jpg" alt="OMNIBUS au festival de cinéma DreamAgo" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-festival-de-cinema-dreamago/">OMNIBUS au festival de cinéma DreamAgo</a></h3>
											<p>Pour sa 68e escale, OMNIBUS vous emmène à Sierre pour la 13e édition de DreamAgo, le ...</p>
											<p><a href="http://canal9.ch/omnibus-au-festival-de-cinema-dreamago/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-salon-du-livre-et-de-la-presse/"><img src="http://canal9.ch/wp-content/uploads/2017/05/omnibus-salon-livre-20170501-255x120_c.jpg" alt="OMNIBUS au Salon du livre et de la presse" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-salon-du-livre-et-de-la-presse/">OMNIBUS au Salon du livre et de la presse</a></h3>
											<p>Pour sa 67e escale, OMNIBUS vous emmène à Genève au 31e Salon du Livre et de ...</p>
											<p><a href="http://canal9.ch/omnibus-au-salon-du-livre-et-de-la-presse/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/fc-sion-la-fin-du-mythe/"><img src="http://canal9.ch/wp-content/uploads/2017/05/coupe-suisse-fcsion-tristesse-255x120_c.jpg" alt="FC Sion, la fin du mythe" /></a>
											<h3><a href="http://canal9.ch/fc-sion-la-fin-du-mythe/">FC Sion, la fin du mythe</a></h3>
											<p>Le FC Sion n&#8217;est plus invincible en finale de la Coupe de Suisse! Le mythe rouge ...</p>
											<p><a href="http://canal9.ch/fc-sion-la-fin-du-mythe/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-en-route-pour-la-14e/"><img src="http://canal9.ch/wp-content/uploads/2017/05/coupe-fcsion-255x120_c.jpg" alt="FC Sion, en route pour la 14e!" /></a>
											<h3><a href="http://canal9.ch/fc-sion-en-route-pour-la-14e/">FC Sion, en route pour la 14e!</a></h3>
											<p>Le FC Sion a entamé sa «Semaine sainte»! Les Rouge et Blanc disputent leur 14e finale ...</p>
											<p><a href="http://canal9.ch/fc-sion-en-route-pour-la-14e/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-le-reveil-de-konate/"><img src="http://canal9.ch/wp-content/uploads/2017/05/konaté-joie-255x120_c.jpg" alt="FC Sion, le réveil de Konaté" /></a>
											<h3><a href="http://canal9.ch/fc-sion-le-reveil-de-konate/">FC Sion, le réveil de Konaté</a></h3>
											<p>Double buteur ce samedi face à Lugano dans le choc au sommet pour l&#8217;Europe, Moussa Konaté ...</p>
											<p><a href="http://canal9.ch/fc-sion-le-reveil-de-konate/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/"><img src="http://canal9.ch/wp-content/uploads/2017/04/asile-valaisans-accueil-migrants-255x120_c.jpg" alt="Asile: de nombreux Valaisans s’engagent pour l’accueil des migrants" /></a>
											<h3><a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/">Asile: de nombreux Valaisans s’engagent pour l’accueil des migrants</a></h3>
											<p>Suite à l’appel lancé par le Pape François en octobre 2015, plus de 400 bénévoles se ...</p>
											<p><a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/"><img src="http://canal9.ch/wp-content/uploads/2017/03/cos-semaine-contre-racisme-20170313-255x120_c.jpg" alt="Semaine contre le racisme: un rendez-vous avec l’autre" /></a>
											<h3><a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/">Semaine contre le racisme: un rendez-vous avec l’autre</a></h3>
											<p>En Valais, c’est par l’image que la lutte contre le racisme s’organise. Sous le thème d’un ...</p>
											<p><a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/ateliers-du-rhone-reinsertion-professionnelle-la-voie-qui-rassemble/"><img src="http://canal9.ch/wp-content/uploads/2017/01/cos-20170201-255x120_c.jpg" alt="Ateliers du Rhône: réinsertion professionnelle, la voie qui rassemble" /></a>
											<h3><a href="http://canal9.ch/ateliers-du-rhone-reinsertion-professionnelle-la-voie-qui-rassemble/">Ateliers du Rhône: réinsertion professionnelle, la voie qui rassemble</a></h3>
											<p>Accident, maladie, fragilité psychique&#8230; Certaines personnes actives réduisent ou interrompent leur activité professionnelle. Souvent, elles réussissent ...</p>
											<p><a href="http://canal9.ch/ateliers-du-rhone-reinsertion-professionnelle-la-voie-qui-rassemble/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/nant-de-drance-et-les-nouvelles-remontees-de-crans-montana-des-chantiers-hors-normes/"><img src="http://canal9.ch/wp-content/uploads/2017/04/lpt-nant-drance-20170419-255x120_c.jpg" alt="Nant de Drance et les nouvelles remontées de Crans Montana: des chantiers hors normes" /></a>
											<h3><a href="http://canal9.ch/nant-de-drance-et-les-nouvelles-remontees-de-crans-montana-des-chantiers-hors-normes/">Nant de Drance et les nouvelles remontées de Crans Montana: des chantiers hors normes</a></h3>
											<p>LES PIEDS SUR TERRE, en direct du chantier de Nant de Drance, où les travaux se ...</p>
											<p><a href="http://canal9.ch/nant-de-drance-et-les-nouvelles-remontees-de-crans-montana-des-chantiers-hors-normes/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/hydrolienne-le-courant-en-poupe/"><img src="http://canal9.ch/wp-content/uploads/2017/03/LPT-20170308-255x120_c.jpg" alt="Hydrolienne le courant en poupe &#8211; Habitat collectif mon appartement mon chalet" /></a>
											<h3><a href="http://canal9.ch/hydrolienne-le-courant-en-poupe/">Hydrolienne le courant en poupe &#8211; Habitat collectif mon appartement mon chalet</a></h3>
											<p>Habitat collectif: mon appartement mon chalet Restriction des zones à bâtir avec l’application de la loi ...</p>
											<p><a href="http://canal9.ch/hydrolienne-le-courant-en-poupe/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/concours-darchitecture-augmenter-la-qualite-du-bati/"><img src="http://canal9.ch/wp-content/uploads/2017/02/LPT-08.02.17-concours-archi-255x120_c.jpg" alt="Augmenter la qualité du bâti grâce aux concours d&#8217;architecture &#8211; Bruno Pravato et sa performance XXL" /></a>
											<h3><a href="http://canal9.ch/concours-darchitecture-augmenter-la-qualite-du-bati/">Augmenter la qualité du bâti grâce aux concours d&#8217;architecture &#8211; Bruno Pravato et sa performance XXL</a></h3>
											<p>Concours d’architecture: augmenter la qualité du bâti Depuis de nombreuses années, le canton du Valais est ...</p>
											<p><a href="http://canal9.ch/concours-darchitecture-augmenter-la-qualite-du-bati/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/tandem/">TANDEM</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-1-sur-4/"><img src="http://canal9.ch/wp-content/uploads/2017/05/tan-2017.05.24.mp4_1495638284-255x120_c.jpg" alt="TANDEM: soutien du canton du Valais aux artistes (1 sur 4)" /></a>
											<h3><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-1-sur-4/">TANDEM: soutien du canton du Valais aux artistes (1 sur 4)</a></h3>
											<p>Cette semaine, l’équipe de TANDEM commence une nouvelle série d’émissions qui s’intéresse au rôle que l’Etat du ...</p>
											<p><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-1-sur-4/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-culture-et-social-episode-2-sur-2/"><img src="http://canal9.ch/wp-content/uploads/2017/05/tan-francois-burland-20170517-255x120_c.jpg" alt="TANDEM: culture et social (épisode 2 sur 2)" /></a>
											<h3><a href="http://canal9.ch/tandem-culture-et-social-episode-2-sur-2/">TANDEM: culture et social (épisode 2 sur 2)</a></h3>
											<p>Mercredi, l’équipe de Tandem suit un atelier proposé à des jeunes de l’Arpi, association régionale professionnelle ...</p>
											<p><a href="http://canal9.ch/tandem-culture-et-social-episode-2-sur-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-culture-et-social-episode-1-sur-2/"><img src="http://canal9.ch/wp-content/uploads/2017/05/tandem-dechire-255x120_c.jpg" alt="TANDEM: culture et social (épisode 1 sur 2)" /></a>
											<h3><a href="http://canal9.ch/tandem-culture-et-social-episode-1-sur-2/">TANDEM: culture et social (épisode 1 sur 2)</a></h3>
											<p>Cette semaine, nouvelle thématique! TANDEM s’intéresse au lien entre la culture et le social. Dans ce ...</p>
											<p><a href="http://canal9.ch/tandem-culture-et-social-episode-1-sur-2/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/comme-un-chef/">COMME UN CHEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-cafe-du-marche-a-sion/"><img src="http://canal9.ch/wp-content/uploads/2017/05/cuc-20170525.mp4_1495705659-255x120_c.jpg" alt="COMME UN CHEF au Café du Marché à Sion" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-cafe-du-marche-a-sion/">COMME UN CHEF au Café du Marché à Sion</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-cafe-du-marche-a-sion/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-carrefour-a-bruson/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-comme-un-chef-20170518.mp4_1495113615-255x120_c.jpg" alt="COMME UN CHEF au Carrefour à Bruson" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-carrefour-a-bruson/">COMME UN CHEF au Carrefour à Bruson</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-carrefour-a-bruson/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-restaurant-de-lhotel-du-cret-a-bourg-saint-pierre/"><img src="http://canal9.ch/wp-content/uploads/2017/05/cuc-20170511.mp4_1494488386-255x120_c.jpg" alt="COMME UN CHEF au restaurant de l&#8217;hôtel du Crêt à Bourg-Saint-Pierre" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-restaurant-de-lhotel-du-cret-a-bourg-saint-pierre/">COMME UN CHEF au restaurant de l&#8217;hôtel du Crêt à Bourg-Saint-Pierre</a></h3>
											<p>La nouvelle émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-restaurant-de-lhotel-du-cret-a-bourg-saint-pierre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C&#8217;EST VOUS QUI VOYEZ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/finale-de-walliwood-saison-5/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-final-walliwood-20170518.mp4_1495112173-255x120_c.jpg" alt="Finale de WALLIWOOD saison 5" /></a>
											<h3><a href="http://canal9.ch/finale-de-walliwood-saison-5/">Finale de WALLIWOOD saison 5</a></h3>
											<p>Promouvoir la compréhension entre les deux parties linguistiques du canton en s’appuyant sur la jeunesse valaisanne, ...</p>
											<p><a href="http://canal9.ch/finale-de-walliwood-saison-5/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/walliwood-debat-du-parti-la-force-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/05/walliwood-debat-fdv-20170511.mp4_1494492455-255x120_c.jpg" alt="Walliwood: débat du parti «La Force du Valais»" /></a>
											<h3><a href="http://canal9.ch/walliwood-debat-du-parti-la-force-du-valais/">Walliwood: débat du parti «La Force du Valais»</a></h3>
											<p>Dernière ligne droite pour les trois candidates de Walliwood! Céliane, Elodie et Eliane sont confrontées à ...</p>
											<p><a href="http://canal9.ch/walliwood-debat-du-parti-la-force-du-valais/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/walliwood-debat-du-parti-2-en-1/"><img src="http://canal9.ch/wp-content/uploads/2017/05/walliwood-debat-2en1-20170511.mp4_1494492669-255x120_c.jpg" alt="Walliwood: débat du parti «2 en 1»" /></a>
											<h3><a href="http://canal9.ch/walliwood-debat-du-parti-2-en-1/">Walliwood: débat du parti «2 en 1»</a></h3>
											<p>Dernière ligne droite pour les trois candidates de Walliwood! Céliane, Elodie et Eliane sont confrontées à ...</p>
											<p><a href="http://canal9.ch/walliwood-debat-du-parti-2-en-1/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/l-antidote/">L&#8217;ANTIDOTE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cancer-de-la-peau/"><img src="http://canal9.ch/wp-content/uploads/2017/05/Mélanome-255x120_c.jpg" alt="Cancer de la peau: j&#8217;aurai ta peau!" /></a>
											<h3><a href="http://canal9.ch/cancer-de-la-peau/">Cancer de la peau: j&#8217;aurai ta peau!</a></h3>
											<p>Pour beaucoup de gens, le soleil est signe de santé, de vacances, de bonne mine et ...</p>
											<p><a href="http://canal9.ch/cancer-de-la-peau/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/"><img src="http://canal9.ch/wp-content/uploads/2017/04/antidote-santé-psychique-255x120_c.jpg" alt="Santé psychique: tous vulnérables" /></a>
											<h3><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Santé psychique: tous vulnérables</a></h3>
											<p>On parle beaucoup de santé physique… mais qu’en est-il de notre santé mentale? Nous sommes tous ...</p>
											<p><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/migraine-a-en-perdre-la-tete/"><img src="http://canal9.ch/wp-content/uploads/2017/03/antidote-migraine-20170330-255x120_c.jpg" alt="Migraine, à en perdre la tête!" /></a>
											<h3><a href="http://canal9.ch/migraine-a-en-perdre-la-tete/">Migraine, à en perdre la tête!</a></h3>
											<p>Les migraines touchent environ 15% de la population. Elles ne sont pas de simples maux de ...</p>
											<p><a href="http://canal9.ch/migraine-a-en-perdre-la-tete/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-robert-bolognesi/"><img src="http://canal9.ch/wp-content/uploads/2017/05/hp-20170519.mp4_1495207836-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Robert Bolognesi" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-robert-bolognesi/">HUMAIN PASSIONNÉMENT reçoit Robert Bolognesi</a></h3>
											<p>Nivologue, scientifique de renommée internationale Robert Bolognesi a l’esprit cartésien et l&#8217;âme d&#8217;un artiste. Ce numéro d&#8217;HUMAIN ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-robert-bolognesi/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-raphael-arlettaz/"><img src="http://canal9.ch/wp-content/uploads/2017/04/hp-arlettaz-20170421-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Raphaël Arlettaz" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-raphael-arlettaz/">HUMAIN PASSIONNÉMENT reçoit Raphaël Arlettaz</a></h3>
											<p>Biologiste et professeur en biologie de la conservation à l&#8217;université de Berne, Raphaël Arlettaz est une ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-raphael-arlettaz/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-christian-seiler/"><img src="http://canal9.ch/wp-content/uploads/2017/03/hum-Christian-Seiler-20170323-1-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Christian Seiler" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-christian-seiler/">HUMAIN PASSIONNÉMENT reçoit Christian Seiler</a></h3>
											<p>Avocat, descendant de la célèbre dynastie d&#8217;hôteliers qui ont bâti les grands hôtels de Zermatt, Christian ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-christian-seiler/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/"><img src="http://canal9.ch/wp-content/uploads/2017/05/au-taquet-20170505-255x120_c.jpg" alt="AU TAQUET! avec Roman Kudinov et Anthony Bonvin" /></a>
											<h3><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">AU TAQUET! avec Roman Kudinov et Anthony Bonvin</a></h3>
											<p>Les jeunes d&#8217;AU TAQUET! présentent un nouveau numéro de leur magazine. A la barre: Didier Morard ...</p>
											<p><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-2/"><img src="http://canal9.ch/wp-content/uploads/2016/12/taquet-20161230.mp4_1483121961-255x120_c.jpg" alt="AU TAQUET! Politique, sport et culture" /></a>
											<h3><a href="http://canal9.ch/au-taquet-2/">AU TAQUET! Politique, sport et culture</a></h3>
											<p>Les jeunes d&#8217;Au Taquet! présentent leur nouvelle émission avec à la barre Didier Morard et Mathieu Roduit et ...</p>
											<p><a href="http://canal9.ch/au-taquet-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/"><img src="http://canal9.ch/wp-content/uploads/2016/06/AUT-20160610-255x120_c.jpg" alt="AU TAQUET! en mode sport" /></a>
											<h3><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">AU TAQUET! en mode sport</a></h3>
											<p>Pour sa 8e édition, AU TAQUET! se met en mode sport. L&#8217;émission des jeunes bénévoles de ...</p>
											<p><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/amno-patoue/">ANMO O PATOUÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cagena-u-maen/"><img src="http://canal9.ch/wp-content/uploads/2017/05/pat-20170523.mp4_1495524656-255x120_c.jpg" alt="Cagenâ u maën" /></a>
											<h3><a href="http://canal9.ch/cagena-u-maen/">Cagenâ u maën</a></h3>
											<p>Les jeux au mayen étaient bien simples. Avec des bouts de bois taillés et sculptés nous ...</p>
											<p><a href="http://canal9.ch/cagena-u-maen/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/e-troua-ta-moustaki-chante-en-patois-de-nendaz/"><img src="http://canal9.ch/wp-content/uploads/2017/05/pat-20170509.mp4_1494343008-255x120_c.jpg" alt="«É trouà tâ»: Moustaki chanté en patois de Nendaz" /></a>
											<h3><a href="http://canal9.ch/e-troua-ta-moustaki-chante-en-patois-de-nendaz/">«É trouà tâ»: Moustaki chanté en patois de Nendaz</a></h3>
											<p>Isabelle Métrailler Loye chante en patois de Nendaz une très belle version d&#8217;«Il est trop tard» ...</p>
											<p><a href="http://canal9.ch/e-troua-ta-moustaki-chante-en-patois-de-nendaz/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/la-mariee-dernest-bieler-raconte-en-patois-devolene/"><img src="http://canal9.ch/wp-content/uploads/2017/04/pat-20170424.mp4_1493133691-255x120_c.jpg" alt="«La Mariée» d&#8217;Ernest Biéler, raconté en patois d&#8217;Evolène" /></a>
											<h3><a href="http://canal9.ch/la-mariee-dernest-bieler-raconte-en-patois-devolene/">«La Mariée» d&#8217;Ernest Biéler, raconté en patois d&#8217;Evolène</a></h3>
											<p>Le magnifique tableau d&#8217;Ernest Biéler qui peint la préparation de la mariée aux Haudères en 1924 ...</p>
											<p><a href="http://canal9.ch/la-mariee-dernest-bieler-raconte-en-patois-devolene/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-journal-regions-20170511.mp4_1494493509-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170504/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-journal-des-regions-20170504-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170504/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170504/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170427/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-journal-des-regions-20170427-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170427/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170427/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-17161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gc/"><img width="1280" height="720" src="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg" class="attachment-full size-full wp-post-image" alt="inf-grand-conseil-20151216" srcset="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg 1280w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-300x169.jpg 300w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
											<h3><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a></h3>
											<p>Accédez à plus de 7 ans d’archives et effectuez une recherche textuelle dans les archives vidéo des sessions du Grand Conseil grâce au système novateur de Recapp.</p>
										</div></div></li>
		<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/magazines/"><i class="fa fa-search"></i>ARCHIVES</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magazines/"><img width="1920" height="1080" src="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png" class="attachment-full size-full wp-post-image" alt="replay_logo" srcset="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png 1920w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-300x169.png 300w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
											<h3><a href="http://canal9.ch/magazines/">ARCHIVES</a></h3>
											<p>Accédez à tous nos émissions et nos magazines disponibles en VOD au plus tard le lendemain de leur première diffusion.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27635" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/votre-publicite/"><span>Publicité<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-32349" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/votre-publicite/">Prestations et Tarifs</a></li>
	<li id="menu-item-37681" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/agenda-des-sports/">AGENDA DES SPORTS</a></li>
	<li id="menu-item-3941" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/valais-pas-manquer-ca/">VALAIS PAS MANQUER ÇA !</a></li>
	<li id="menu-item-6323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/ca_va_le_faire/">ÇA VA LE FAIRE !</a></li>
	<li id="menu-item-38766" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/esr-20-ans/">ESR 20 ANS</a></li>
</ul>
</li>
<li id="menu-item-373" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/canal9/"><span>Canal9<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-36009" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/soutien/">NOUS SOUTENIR</a></li>
	<li id="menu-item-34007" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/programme-de-la-semaine/">Programme de la semaine</a></li>
	<li id="menu-item-8917" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/emplois/">Emplois</a></li>
	<li id="menu-item-26706" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/rentree-2016-2017/">Rentrée 2016 / 2017</a></li>
	<li id="menu-item-7022" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/">L&#8217;association</a></li>
	<li id="menu-item-4507" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">VOTRE AVIS NOUS INTÉRESSE</a></li>
	<li id="menu-item-390" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/formation/">Formation</a></li>
	<li id="menu-item-576" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/contact/">Contact</a></li>
	<li id="menu-item-16186" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/commander-copie-demission/">Commander une copie d&#8217;émission</a></li>
</ul>
</li>
<li id="menu-item-19450" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/concours/">CONCOURS<i></i></a></li>
<li id="menu-item-1098" style="border-top: 4px solid #EA4842; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/direct/"><i class="fa fa-play-circle"></i>Live<i></i></a></li>
<li id="menu-item-6308" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kanal9.ch"><i class="fa fa-refresh"></i>Deutsch<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">

<!-- Suppression du Breaking news -->
		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-40883 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">							 
					<h1 class="entry-title">LE WEEK-END EN IMAGES DU 28.05.2017</h1>
				
				<div class="article-header">
							
		<script type="text/javascript">
			function changeSRC(NewSRC)
				{
			        var video = document.getElementById('playerVideo');
			        
			        var actuTime = video.currentTime;
			        video.src=NewSRC;
				    video.play();
					setTimeout(function(){ video.currentTime = actuTime; }, 1000);
				    return true;
				}
		</script>

			<div id="video-pop" class="video-frame" style="display: block;">
	<!--
			<iframe title="Vod Player" class="vod-player" width="560" height="315" 
			src="http://vod.infomaniak.com/iframe.php?url=canal9_1_vod/folder-38245/mp4-322/inf-weimage2017.05.28.mp4&amp;
			preloadImage=canal9_1_vod/folder-38245/mp4-322/inf-weimage2017.05.28.jpg&amp;
			player=2661&amp;vod=1484&amp;autostart=0&amp;loop=0" frameborder="0"></iframe>
	-->



		</div>
		
		
				
		
							<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">28</span>
								<span class="month">Mai, 2017</span>
							 
													</div>
						<div class="meta-tools">
															<a href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p></p>
<p><strong>Saillon: le rendez-vous de la Coupe valaisanne</strong></p>
<p>Cette semaine footballistique était marquée par les finales de la Coupe valaisanne. Elle s’est achevée avec la victoire en Juniors B du FC Sion Région, qui a battu le FC Fully 7-0. Un peu plus tôt ce dimanche, les Juniors C du FC Fully avaient pris le meilleur sur le Team Oberwallis 7-1. A noter la victoire samedi des Juniors A du FC Vétroz face au FC Sierre Région 7-6 après les tirs au but.</p>
<p><span style="font-weight: 400;"><span style="font-weight: 400;">La troisième place s’éloigne pour le FC Sion. Trois jours après sa défaite en finale de coupe face à Bâle, le FC Sion a été contraint au match nul à St-Gall. Un résultat qui n’arrange pas le club du président Constantin, 4e à trois points du FC Lugano, vainqueur à Lausanne. Et ce à une journée de la fin du championnat. </span></span></p>
<p><strong>VTT électrique: test de deux-roues sans effort</strong></p>
<p>Les amateurs de la petite reine électrique avaient rendez-vous du côté de St-Luc, de jeudi à samedi, pour tester des engins de plus en plus sophistiqués. Les sportifs et moins sportifs ont ainsi pu rouler sur des vtt électriques d&#8217;une dizaine de marques. Sensations fortes garanties. Et sans effort.</p>
<p><strong>Jardins des Vins: soleil pour le nouveau millésime</strong></p>
<p>Durant trois jours, les vigneronnes et vignerons du canton ont partagé leur passion et fait découvrir leur nouveau millésime aux clients du Jardin des Vins, qui vivait sa 10e édition du côté des Iles à Sion. Un rendez-vous qui coïncidait avec la 7e édition des Caves Ouvertes du Valais. Cette année, plus de 200 caves de tout le canton ont pris part à cet événement.</p>
<p><strong>Martigny-Châtelard: des automotrices en fête</strong></p>
<p>De 1905 à aujourd’hui, sept générations de machines pour un voyage dans le temps, samedi entre Vernayaz et Martigny. L’Association Train nostalgique du Trient et TMR ont fait la fête à leur matériel roulant, dont des automotrices qui fêtaient les 60 ans de leur première mise en service.</p>
<p><strong>Into The Game: youtubers et réalité virtuelle à l’honneur</strong></p>
<p>Les passionnés de jeux vidéo, les nostalgiques de la vieille Nintendo et les curieux se sont retrouvés samedi à la Halle polyvalente de Conthey pour Into The Game, le premier event du genre en Valais central. Des youtubers de renom étaient de la partie.</p>
<p><strong>Basketball: Monthey, avec son coach, remporte l’acte I de la finale</strong></p>
<p>Le BBC Monthey a remporté 67-62, l’acte I de la finale du championnat de LNA de basketball, face aux Lions de Genève, samedi au Reposieux. Les joueurs de Niksa Bavcevic, qui était de retour sur le banc après sa suspension de dix matches, ont été solides défensivement et ont fait la différence grâce à une bonne fin de partie. Prochain match: mardi au Reposieux. La finale se joue au meilleur des 7.</p>
<style>#vap24467.vjs-default-skin { color: #CCCCCC; }#vap24467.vjs-default-skin .vjs-play-progress, #vap24467.vjs-default-skin .vjs-volume-level { background-color: #E6CF00; }#vap24467.vjs-default-skin .vjs-control-bar, #vap24467.vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7); }#vap24467.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) } </style><div style="max-width:640px;width:100%;margin:0 auto;"><div class="apphidden"><div id="video-src" class="video-wrapper " style="padding-bottom:56.25%;"><video id="vap24467" class="video-js vjs-sublime-skin vjs-big-play-centered" controls preload width="640" height="360"  poster="http://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-weimage2017.05.28.jpg" data-setup='{}'><source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-226/inf-weimage2017.05.28.mp4" type='video/mp4' label='HD' res='720' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-12/inf-weimage2017.05.28.mp4" type='video/mp4' label='HQ' res='480' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-323/inf-weimage2017.05.28.mp4" type='video/mp4' label='MQ' res='360' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-weimage2017.05.28.mp4" type='video/mp4' label='LQ' res='240' /></video></div></div></div><script>jQuery(document).ready(function(){var vapvid1 = videojs('vap24467');vapvid1.ads();vapvid1.vast({url: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/181458052/Test-player&ciu_szs=-1x-2&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',skip: 5,posturl: '',midurl: '',midoffset: 10,iscompanion: '0',compdiv: '',topadw: 'none',topadh: 'none',bopadw: 'none',bopadh: 'none',lopadw: 'none',lopadh: 'none',ropadw: 'none',ropadh: 'none',wopadw: 'none',wopadh: 'none',wopadw1: 'none',wopadh1: 'none',wopadw2: 'none',wopadh2: 'none',palyerid: 24467}); });</script><script type="text/javascript">jQuery(document).ready(function(){ var vapvid6 = videojs('vap24467'); });  </script> 		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://canal9.ch/le-week-end-en-images-du-28-05-2017/" class="socialize-icon facebook ot-share" data-url="http://canal9.ch/le-week-end-en-images-du-28-05-2017/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="#" data-url="http://canal9.ch/le-week-end-en-images-du-28-05-2017/" data-via="canal9valais" data-text="LE WEEK-END EN IMAGES DU 28.05.2017" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="https://plus.google.com/share?url=http://canal9.ch/le-week-end-en-images-du-28-05-2017/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<!--<span>0</span>-->
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://canal9.ch/le-week-end-en-images-du-28-05-2017/&title=LE WEEK-END EN IMAGES DU 28.05.2017" data-url="http://canal9.ch/le-week-end-en-images-du-28-05-2017/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<!--<span class="count">0</span>-->
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
				
						<!-- END .content-main -->
			</div>
			

				<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
	
	
<!--		<p style="text-align: right;font-size: x-small;">publicité</p>

		<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden; padding-bottom:20px;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?81010"></script>
	</div>
--!>
<!--
	<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?44232"></script>
	</div> -->
		
		<div class="widget-1 first widget"><div id="canal-slider-372" class="canal-slider-1507252714 canal-slider"><ul><li><div data-id="39578" class="advads-track" id="canal-1869243378"><a href="http://canal9.ch/linkout/39578" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/05/Banner-1er.jpg' alt='' title='Banner 1er' /></a></div></li><li><div data-id="40405" class="advads-track" id="canal-1850753953"><a href="http://canal9.ch/linkout/40405" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/05/Banner-F-ProtectionCivile.png' alt='' title='Banner F ProtectionCivile' /></a></div></li><li><div data-id="36007" class="advads-track" id="canal-2032110628"><a href="http://canal9.ch/linkout/36007" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/BannerSite_300x600px_2_fr_NET.jpg' alt='' title='BannerSite_300x600px_2_fr_NET' /></a></div></li><li><div data-id="39860" class="advads-track" id="canal-398835340"><a href="http://canal9.ch/linkout/39860" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/05/Banner-Maillard-ClassicSuede-9maiTo3juin.jpg' alt='' title='Banner Maillard ClassicSuede 9maiTo3juin' /></a></div></li><li><div data-id="40404" class="advads-track" id="canal-1962954882"><a href="http://canal9.ch/linkout/40404" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/05/Banner-Zoo-Marécottes-300x600px.jpg' alt='' title='Banner Zoo Marécottes 300x600px' /></a></div></li><li><div data-id="40406" class="advads-track" id="canal-870233260"><a href="http://canal9.ch/linkout/40406" target="_blank"><img width="300" height="601" src='http://canal9.ch/wp-content/uploads/2017/05/Banner-La-Nonna.png' alt='' title='Banner La Nonna' /></a></div></li><li><div data-id="39661" class="advads-track" id="canal-1009421213"><a href="http://canal9.ch/linkout/39661" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/05/Canal9_300x600px.png' alt='' title='Canal9_300x600px' /></a></div></li></ul></div><script>jQuery(function() { var $canalslider1507252714 = jQuery( ".canal-slider-1507252714" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$canalslider1507252714.on("mouseover", function(){$canalslider1507252714.unslider("stop");}).on("mouseout", function() {$canalslider1507252714.unslider("start");});});</script></div><div class="widget-2 widget">	            	            	        </div><div class="widget-3 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>La grille horaire en un coup d'œil</h3>
	            	            	                <a href="http://canal9.ch/programme-de-la-semaine/"><img src="http://canal9.ch/wp-content/uploads/2017/01/programme-de-la-semaine-300x169.jpg" width="300" height="169" /></a>
	            	        </div><div class="widget-4 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Spécial Coupe Suisse</h3>
	            	            	                <a href="http://canal9.ch/fc-sion/"><img src="http://canal9.ch/wp-content/uploads/2017/05/fcsion-home.jpg" width="299" height="169" /></a>
	            	        </div><div class="widget-5 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Elisez le président du Valais</h3>
	            	            	                <a href="http://walliwood.tv"><img src="http://canal9.ch/wp-content/uploads/2017/02/petitPanneauWalliwoodHome-300x169.png" width="300" height="169" /></a>
	            	        </div>		
	<div class="widget-21 widget">		<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Le fil info</h3>			<div class="w-news-list">
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/">
										<img src="http://canal9.ch/wp-content/uploads/2017/05/we-120x90_c.png" alt="LE WEEK-END EN IMAGES DU 28.05.2017" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/">LE WEEK-END EN IMAGES DU 28.05.2017</a></h4>
	                             
								<p>Saillon: le rendez-vous de la Coupe valaisanne</p>
								<div class="item-foot">
									<a href="http://canal9.ch/le-week-end-en-images-du-28-05-2017/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/05/"><i class="fa fa-clock-o"></i>mai 28</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/martigny-chatelard-des-automotrices-en-fete/">
										<img src="http://canal9.ch/wp-content/uploads/2017/05/train-120x90_c.png" alt="Martigny-Châtelard: des automotrices en fête" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/martigny-chatelard-des-automotrices-en-fete/">Martigny-Châtelard: des automotrices en fête</a></h4>
	                             
								<p>De 1905 à aujourd’hui, sept générations de</p>
								<div class="item-foot">
									<a href="http://canal9.ch/martigny-chatelard-des-automotrices-en-fete/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/05/"><i class="fa fa-clock-o"></i>mai 28</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/into-the-game-youtubers-et-realite-virtuelle-a-lhonneur/">
										<img src="http://canal9.ch/wp-content/uploads/2017/05/gaming-120x90_c.png" alt="Into The Game: youtubers et réalité virtuelle à l’honneur" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/into-the-game-youtubers-et-realite-virtuelle-a-lhonneur/">Into The Game: youtubers et réalité virtuelle à l’honneur</a></h4>
	                             
								<p>Les passionnés de jeux vidéo, les nostalgiques</p>
								<div class="item-foot">
									<a href="http://canal9.ch/into-the-game-youtubers-et-realite-virtuelle-a-lhonneur/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/05/"><i class="fa fa-clock-o"></i>mai 28</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/basketball-monthey-avec-son-coach-remporte-lacte-i-de-la-finale-du-championnat/">
										<img src="http://canal9.ch/wp-content/uploads/2017/05/bbcmonthey-120x90_c.png" alt="Basketball: Monthey, avec son coach, remporte l’acte I de la finale du championnat" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/basketball-monthey-avec-son-coach-remporte-lacte-i-de-la-finale-du-championnat/">Basketball: Monthey, avec son coach, remporte l’acte I de la finale du championnat</a></h4>
	                             
								<p>Le BBC Monthey a remporté 67-62, l’acte</p>
								<div class="item-foot">
									<a href="http://canal9.ch/basketball-monthey-avec-son-coach-remporte-lacte-i-de-la-finale-du-championnat/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/05/"><i class="fa fa-clock-o"></i>mai 28</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/jardins-des-vins-soleil-pour-le-nouveau-millesime/">
										<img src="http://canal9.ch/wp-content/uploads/2017/05/vins-120x90_c.png" alt="Jardin des Vins: soleil pour le nouveau millésime" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/jardins-des-vins-soleil-pour-le-nouveau-millesime/">Jardin des Vins: soleil pour le nouveau millésime</a></h4>
	                             
								<p>Durant trois jours, les vigneronnes et vignerons</p>
								<div class="item-foot">
									<a href="http://canal9.ch/jardins-des-vins-soleil-pour-le-nouveau-millesime/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/05/"><i class="fa fa-clock-o"></i>mai 28</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>


	</div>		
	
      <div class="widget-22 widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>On en parle</h3><div class="tagcloud"><a href='http://canal9.ch/tag/agriculture/' class='tag-link-282 tag-link-position-1' title='36 sujets' style='font-size: 15.989528795812pt;'>AGRICULTURE</a>
<a href='http://canal9.ch/tag/amenagement-du-territoire/' class='tag-link-366 tag-link-position-2' title='29 sujets' style='font-size: 15.329842931937pt;'>AMÉNAGEMENT DU TERRITOIRE</a>
<a href='http://canal9.ch/tag/asile/' class='tag-link-307 tag-link-position-3' title='28 sujets' style='font-size: 15.183246073298pt;'>ASILE</a>
<a href='http://canal9.ch/tag/cantonales-2017/' class='tag-link-317 tag-link-position-4' title='195 sujets' style='font-size: 21.267015706806pt;'>CANTONALES 2017</a>
<a href='http://canal9.ch/tag/chablais/' class='tag-link-401 tag-link-position-5' title='2 sujets' style='font-size: 8pt;'>CHABLAIS</a>
<a href='http://canal9.ch/tag/communales-2016/' class='tag-link-330 tag-link-position-6' title='193 sujets' style='font-size: 21.267015706806pt;'>COMMUNALES 2016</a>
<a href='http://canal9.ch/tag/constituante/' class='tag-link-299 tag-link-position-7' title='7 sujets' style='font-size: 11.078534031414pt;'>CONSTITUANTE</a>
<a href='http://canal9.ch/tag/debrief/' class='tag-link-274 tag-link-position-8' title='67 sujets' style='font-size: 17.895287958115pt;'>DÉBRIEF&#039;</a>
<a href='http://canal9.ch/tag/ecoles/' class='tag-link-280 tag-link-position-9' title='98 sujets' style='font-size: 19.141361256544pt;'>ECOLES</a>
<a href='http://canal9.ch/tag/eglises/' class='tag-link-314 tag-link-position-10' title='39 sujets' style='font-size: 16.20942408377pt;'>EGLISES</a>
<a href='http://canal9.ch/tag/energie/' class='tag-link-324 tag-link-position-11' title='63 sujets' style='font-size: 17.748691099476pt;'>ENERGIE</a>
<a href='http://canal9.ch/tag/fc-sion/' class='tag-link-275 tag-link-position-12' title='242 sujets' style='font-size: 22pt;'>FC SION</a>
<a href='http://canal9.ch/tag/foire-du-valais/' class='tag-link-309 tag-link-position-13' title='63 sujets' style='font-size: 17.748691099476pt;'>FOIRE DU VALAIS</a>
<a href='http://canal9.ch/tag/fusion/' class='tag-link-287 tag-link-position-14' title='17 sujets' style='font-size: 13.717277486911pt;'>FUSION</a>
<a href='http://canal9.ch/tag/grand-conseil/' class='tag-link-269 tag-link-position-15' title='115 sujets' style='font-size: 19.581151832461pt;'>GRAND CONSEIL</a>
<a href='http://canal9.ch/tag/hopital-du-valais/' class='tag-link-276 tag-link-position-16' title='32 sujets' style='font-size: 15.623036649215pt;'>HÔPITAL DU VALAIS</a>
<a href='http://canal9.ch/tag/jo/' class='tag-link-319 tag-link-position-17' title='29 sujets' style='font-size: 15.329842931937pt;'>JO</a>
<a href='http://canal9.ch/tag/lat/' class='tag-link-298 tag-link-position-18' title='24 sujets' style='font-size: 14.743455497382pt;'>LAT</a>
<a href='http://canal9.ch/tag/lex-weber/' class='tag-link-328 tag-link-position-19' title='16 sujets' style='font-size: 13.497382198953pt;'>LEX WEBER</a>
<a href='http://canal9.ch/tag/micro-sonde/' class='tag-link-389 tag-link-position-20' title='6 sujets' style='font-size: 10.712041884817pt;'>MICRO-SONDE</a>
<a href='http://canal9.ch/tag/pdg/' class='tag-link-348 tag-link-position-21' title='24 sujets' style='font-size: 14.743455497382pt;'>PDG</a>
<a href='http://canal9.ch/tag/pollution/' class='tag-link-270 tag-link-position-22' title='21 sujets' style='font-size: 14.303664921466pt;'>POLLUTION</a>
<a href='http://canal9.ch/tag/recrosio/' class='tag-link-391 tag-link-position-23' title='26 sujets' style='font-size: 14.96335078534pt;'>RECROSIO</a>
<a href='http://canal9.ch/tag/reines/' class='tag-link-272 tag-link-position-24' title='51 sujets' style='font-size: 17.089005235602pt;'>REINES</a>
<a href='http://canal9.ch/tag/referendum/' class='tag-link-245 tag-link-position-25' title='35 sujets' style='font-size: 15.916230366492pt;'>RHÔNE 3</a>
<a href='http://canal9.ch/tag/sierre-zinal/' class='tag-link-365 tag-link-position-26' title='9 sujets' style='font-size: 11.811518324607pt;'>SIERRE-ZINAL</a>
<a href='http://canal9.ch/tag/viticulture/' class='tag-link-281 tag-link-position-27' title='53 sujets' style='font-size: 17.162303664921pt;'>VITICULTURE</a>
<a href='http://canal9.ch/tag/votations/' class='tag-link-259 tag-link-position-28' title='132 sujets' style='font-size: 20.020942408377pt;'>VOTATIONS</a>
<a href='http://canal9.ch/tag/walliwood/' class='tag-link-390 tag-link-position-29' title='16 sujets' style='font-size: 13.497382198953pt;'>WALLIWOOD</a></div>
</div><div class="widget-23 last widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Twitter Canal9</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/canal9valais" data-widget-id="365124843047378944">Tweets de @canal9valais</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<div class="wrapperGap">
							
																					
							<div class="widget-1 first widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>EMISSIONS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/category/actualites/">CANAL9 EN CONTINU</a></li>
										<li><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a></li>
										<li><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a></li>
										<li><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a></li>
										<li><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a></li>
										<li><a href="http://canal9.ch/valais-de-coeur-a-ouvert-un-nouvel-atelier-boutique-a-sion-visite-des-lieux/">TANDEM</a></li>
										<li><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C'EST VOUS QUI VOYEZ</a></li>
										<li><a href="http://canal9.ch/category/magazines/l-antidote/">L'ANTIDOTE</a></li>
										<li><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a></li>
										<li><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a></li>
										<li><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a></li>
										<li><a href="http://canal9.ch/category/emissions-sponsorisees/amno-patoue/">ANMÓ Ó PATOUÉ</a></li>
										<li><a href="http://canal9.ch/tag/grand-conseil/">GRAND CONSEIL</a></li>
										<li><a href="http://canal9.ch/category/evenement/">OPÉRATIONS SPÉCIALES</a></li>
									</ul>
								</div>
							</div>
								
							<div class="widget-2 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>DOSSIERS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/communales-2016/">COMMUNALES 2016</a></li>
										<li><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
										<li><a href="http://canal9.ch/finale-des-reines/">REINES DANS L'ARÈNE</a></li>
										<li><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
										<li><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
										<li><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
										<li><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
										<li><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
									</ul>
								</div>
							</div>
							<div class="widget-3 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>FORMATION</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/canal9/formation/">STAGES</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">COURS</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-4 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>PUBLICITÉ</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/publicite/">TARIFS ET FORMAT</a></li>
										<li><a href="http://canal9.ch/publicite/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-5 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>NOUS SUIVRE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="https://www.facebook.com/canal9valais" target="_blank">FACEBOOK</a></li>
										<li><a href="https://twitter.com/canal9valais" target="_blank">TWITTER</a></li>
										<li><a href="https://www.youtube.com/user/canal9valais" target="_blank">YOUTUBE</a></li>
										<li><a href="https://plus.google.com/+canal9valais/posts" target="_blank">GOOGLE+</a></li>
										<li><a href="https://www.pinterest.com/canal9valais/" target="_blank">PINTEREST</a></li>
										<li><a href="https://instagram.com/canal9valais" target="_blank">INSTAGRAM</a></li>
										<li><a href="http://www.canal9.ch/feed/" target="_blank">FIL RSS</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-6 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>L'ENTREPRISE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="http://canal9.ch/canal9/">LA CHAÎNE</a></li>
										<li><a href="http://canal9.ch/canal9/">L'ASSOCIATION</a></li>
										<li><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">LA RÉDACTION</a></li>
										<li><a href="http://www.3balles.ch" target="_blank">NOUS SOUTENIR</a></li>
										<li><a href="http://canal9.ch/contact/">VISITER CANAL9</a></li>
									</ul>
								</div>
							</div>

							<div class="widget-7 last widget">
								<div class="widgetcontact">
									<img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9">
									<p>Technopôle, 3960 Sierre</p>
									<p>www.canal9.ch</p>
									<p>+41 27 452 23 45</p>
									<p>info@canal9.ch</p>
									<p>journalistes@canal9.ch</p>
									<p>publicite@canal9.ch</p>
								</div>
							</div>	
		
								
							
							

							<div class="clear-float"></div>
						
						<!-- END .wrapperGap -->
						</div>
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-much left -->
					<div class="footer-much">
						<div class="footer-much-L">
						
												© 2015 Copyright <br /> Designed by <a href="http://www.canal9.ch" target="_blank">Canal9's technical team</a>
					<!-- END .footer-much left -->
						</div>


					<!-- BEGIN .footer-much right -->
						<div class="footer-much-R">
						
												<a href="https://www.infomaniak.ch" target="_blank"><img src="/wp-content/themes/quadrum-theme/images/logo_infomaniak.png"></a> 
					<!-- END .footer-much right -->
						</div>
					
						
					
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='videojs5-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/videojs-sublime-skin.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/canal9.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
	<!-- END body -->
	</body>
<!-- END html  -->
</html>