<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221; / Canal9		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://canal9.ch/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/feed/" title="Canal9 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/comments/feed/" title="Canal9 latest comments" />
		<link rel="pingback" href="http://canal9.ch/xmlrpc.php" />
		<meta property="fb:admins" content="213235655393790"/>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181458052/Test-player', [-1, -2], 'div-gpt-ad-1458295188367-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>


<script type="text/javascript">
	jQuery(window).load(function() {
		
			if($('#video-pop').length > 0)
				{
					$("#video-src").appendTo("#video-pop");
				}
			
		
		});
</script>




		<meta property="og:title" content="MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;"/><meta property="og:type" content="article"/><meta property="og:url" content="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/"/><meta property="og:description" content="L&#8217;humoriste valaisan Frédéric Recrosio a compilé &#8220;tout ce que 2016 a eu de spécial, de tordu et de valaisan qui fait que vivre ici, c’est aussi mieux que pire que vivre ailleurs.&#8221; Et il en …" /><meta property="og:site_name" content="Canal9"/><meta property="og:image" content="http://canal9.ch/wp-content/uploads/2017/01/inf-recrosio-11-etre-conseiller-national-20170206.mp4_1485874930.jpg"/><link rel="image_src" href="h" /><link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux" href="http://canal9.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux des commentaires" href="http://canal9.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/canal9.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usquare-css-css'  href='http://canal9.ch/wp-content/plugins/usquare/css/frontend/usquare_style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/ostrich%20sans/stylesheet.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/PT%20sans/stylesheet.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://canal9.ch/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal9.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://canal9.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://canal9.ch/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='quadrum-parent-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/reset.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canal9.ch/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.5.6' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.5.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme-child/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://canal9.ch/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://canal9.ch/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/canal9.ch\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.easing.1.3.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.usquare.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.mousewheel.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.tinyscrollbar.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.12.min.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://canal9.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal9.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal9.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LE JOURNAL du 01.02.2017' href='http://canal9.ch/le-journal-du-01-02-2017/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/" />
<link rel='shortlink' href='http://canal9.ch/?p=34685' />
<link rel="alternate" type="application/json+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fma-revue-a-nous-episode-825-oskar-et-son-ami-piero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fma-revue-a-nous-episode-825-oskar-et-son-ami-piero%2F&#038;format=xml" />

			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#fdd159!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link type="text/css" media="screen" rel="stylesheet" href="http://canal9.ch/wp-content/plugins/fbf-facebook-page-feed-widget/fbf_facebook_page_feed.css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	




	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-34685 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<div class="wraphead header-2-content">
												<div class="header-logo">
															<a href="http://canal9.ch"><img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9" /></a>
													</div>
																			<div class="header-search">
								<form method="get" action="http://canal9.ch" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Recherche" value="" class="search-box" name="s" id="s" />
								</form>
							</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Menu"><li id="menu-item-26875" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/">ACCUEIL<i></i></a></li>
<li id="menu-item-275" style="border-top: 4px solid #ea4842; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/actualites/"><span>ACTUALITÉS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/">ACTUALITÉS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-recrosio-11-etre-conseiller-national-20170206.mp4_1485874930-255x120_c.jpg" alt="MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;" /></a>
											<h3><a href="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/">MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;</a></h3>
											<p>L&#8217;humoriste valaisan Frédéric Recrosio a compilé &#8220;tout ce que 2016 a eu de spécial, de tordu</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sion-2026-la-candidature-sous-la-loupe-de-swiss-olympic/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-sion-2026-swiss-olympic-20170201-255x120_c.jpg" alt="Sion 2026: la candidature sous la loupe de Swiss Olympic" /></a>
											<h3><a href="http://canal9.ch/sion-2026-la-candidature-sous-la-loupe-de-swiss-olympic/">Sion 2026: la candidature sous la loupe de Swiss Olympic</a></h3>
											<p>Nouvelle étape concrète ce mercredi après-midi pour les responsables de la candidature pour les jeux olympiques</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-voile-gillioz-plomb-20170201-255x120_c.jpg" alt="Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/">Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique</a></h3>
											<p>Dans notre “Zoom sur Evasion”, nous larguons les amarres. Nous embarquons autour de l’Atlantique avec la</p>
										</div></div></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/economie/">ÉCONOMIE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/sion-2026-la-candidature-sous-la-loupe-de-swiss-olympic/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-sion-2026-swiss-olympic-20170201-255x120_c.jpg" alt="Sion 2026: la candidature sous la loupe de Swiss Olympic" /></a>
											<h3><a href="http://canal9.ch/sion-2026-la-candidature-sous-la-loupe-de-swiss-olympic/">Sion 2026: la candidature sous la loupe de Swiss Olympic</a></h3>
											<p>Nouvelle étape concrète ce mercredi après-midi pour les responsables de la candidature pour les jeux olympiques</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-ateliers-du-rhone-a-chippis-passerelle-unique-entre-social-et-economie/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-foyer-rhone-chippis-bilgischer-20170201-255x120_c.jpg" alt="Les Ateliers du Rhône à Chippis, passerelle unique entre social et économie" /></a>
											<h3><a href="http://canal9.ch/les-ateliers-du-rhone-a-chippis-passerelle-unique-entre-social-et-economie/">Les Ateliers du Rhône à Chippis, passerelle unique entre social et économie</a></h3>
											<p>Les Ateliers du Rhône de Chippis ont été créés dans les années 60 par Alusuisse. L&#8217;entreprise</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sante-des-media-1-comment-se-porte-le-quotidien-valaisan-le-nouvelliste/"><img src="http://canal9.ch/wp-content/uploads/2017/02/INF-SANTE-MEDIA-NOUVELLISTE-20170201-255x120_c.jpg" alt="Santé des médias (1): comment se porte le quotidien valaisan &#8220;Le Nouvelliste&#8221;?" /></a>
											<h3><a href="http://canal9.ch/sante-des-media-1-comment-se-porte-le-quotidien-valaisan-le-nouvelliste/">Santé des médias (1): comment se porte le quotidien valaisan &#8220;Le Nouvelliste&#8221;?</a></h3>
											<p>Le magazine suisse romand L’Hebdo publiera ce vendredi 3 février 2017 son dernier numéro. La nouvelle</p>
										</div></div></li>
		<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/politique/">POLITIQUE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-claude-pottier-candidat-plr-au-conseil-d-etat/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-zoom-pottier-20170131-255x120_c.jpg" alt="Zoom sur Claude Pottier, candidat PLR: &#8220;Un conseiller d&#8217;Etat doit avoir un esprit d&#8217;entrepreneur&#8221;" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-claude-pottier-candidat-plr-au-conseil-d-etat/">Zoom sur Claude Pottier, candidat PLR: &#8220;Un conseiller d&#8217;Etat doit avoir un esprit d&#8217;entrepreneur&#8221;</a></h3>
											<p>Claude Pottier a 51 ans. Le candidat PLR est chef du Service cantonal de la formation</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/village-olympique-sur-le-site-de-la-raffinerie-tamoil-reactions-a-la-proposition-de-christian-constantin/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-tamoil-village-olympique-20170131-255x120_c.jpg" alt="Village olympique sur le site de la raffinerie Tamoil? Réactions à la proposition de Christian Constantin" /></a>
											<h3><a href="http://canal9.ch/village-olympique-sur-le-site-de-la-raffinerie-tamoil-reactions-a-la-proposition-de-christian-constantin/">Village olympique sur le site de la raffinerie Tamoil? Réactions à la proposition de Christian Constantin</a></h3>
											<p>Le site de la raffinerie de Collombey-Muraz pourrait se transformer d’ici 2026 en village olympique. C’est</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/election-du-grand-conseil-pour-la-premiere-fois-le-numero-des-listes-est-tire-au-sort/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-listes-grand-conseil-20170130-255x120_c.jpg" alt="Élection du Grand Conseil: pour la première fois, le numéro des listes est tiré au sort" /></a>
											<h3><a href="http://canal9.ch/election-du-grand-conseil-pour-la-premiere-fois-le-numero-des-listes-est-tire-au-sort/">Élection du Grand Conseil: pour la première fois, le numéro des listes est tiré au sort</a></h3>
											<p>Le délai pour déposer les listes au Conseil d&#8217;Etat et au Grand Conseil est échu depuis</p>
										</div></div></li>
		<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/societe/">SOCIÉTÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-voile-gillioz-plomb-20170201-255x120_c.jpg" alt="Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/">Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique</a></h3>
											<p>Dans notre “Zoom sur Evasion”, nous larguons les amarres. Nous embarquons autour de l’Atlantique avec la</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-ateliers-du-rhone-a-chippis-passerelle-unique-entre-social-et-economie/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-foyer-rhone-chippis-bilgischer-20170201-255x120_c.jpg" alt="Les Ateliers du Rhône à Chippis, passerelle unique entre social et économie" /></a>
											<h3><a href="http://canal9.ch/les-ateliers-du-rhone-a-chippis-passerelle-unique-entre-social-et-economie/">Les Ateliers du Rhône à Chippis, passerelle unique entre social et économie</a></h3>
											<p>Les Ateliers du Rhône de Chippis ont été créés dans les années 60 par Alusuisse. L&#8217;entreprise</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-saviez-vous-le-venin-de-serpent-sert-a-la-medecine-et-a-la-cosmetique/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-animaux-mysterieux-20170130-255x120_c.jpg" alt="Le saviez-vous: le venin de serpent sert à la médecine et à la cosmétique" /></a>
											<h3><a href="http://canal9.ch/le-saviez-vous-le-venin-de-serpent-sert-a-la-medecine-et-a-la-cosmetique/">Le saviez-vous: le venin de serpent sert à la médecine et à la cosmétique</a></h3>
											<p>Les dix animaux les plus venimeux au monde s’exposent en ce moment à Sion, une expo</p>
										</div></div></li>
		<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/culture/">CULTURE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/walliwood-saison-5-rencontre-avec-celiane-cottet-qui-vise-la-presidence-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-walliwood-celiane-cottet-20170201-255x120_c.jpg" alt="Walliwood saison 5: rencontre avec Céliane Cottet qui vise la présidence du Valais" /></a>
											<h3><a href="http://canal9.ch/walliwood-saison-5-rencontre-avec-celiane-cottet-qui-vise-la-presidence-du-valais/">Walliwood saison 5: rencontre avec Céliane Cottet qui vise la présidence du Valais</a></h3>
											<p>Faire élire la présidente du Valais, c’est le défi que lance notre émission Walliwood à trois</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/temoin-du-patrimoine-du-valais-industriel-le-foyer-alusuisse-a-ete-rehabilite/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-alusuisse-foyer-20170126-255x120_c.jpg" alt="Témoin du patrimoine du Valais industriel, le Foyer Alusuisse a été réhabilité" /></a>
											<h3><a href="http://canal9.ch/temoin-du-patrimoine-du-valais-industriel-le-foyer-alusuisse-a-ete-rehabilite/">Témoin du patrimoine du Valais industriel, le Foyer Alusuisse a été réhabilité</a></h3>
											<p>Le foyer avait été construit en 1919, quelques années après l’arrivée des premiers fours pour la</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/pissevache-la-centrale-hydroelectrique-rehabilitee-dans-lobjectif-de-michel-martinez/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-pissevache-expo-photo-20170124-1-255x120_c.jpg" alt="Pissevache: la centrale hydroélectrique réhabilitée dans l&#8217;objectif de Michel Martinez" /></a>
											<h3><a href="http://canal9.ch/pissevache-la-centrale-hydroelectrique-rehabilitee-dans-lobjectif-de-michel-martinez/">Pissevache: la centrale hydroélectrique réhabilitée dans l&#8217;objectif de Michel Martinez</a></h3>
											<p>En 2016, les Forces Motrices Valaisannes ont redonné vie à la centrale hydroélectrique de la Pissevache.</p>
										</div></div></li>
		<li id="menu-item-26783" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/zoom-sur/">ZOOM SUR</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-voile-gillioz-plomb-20170201-255x120_c.jpg" alt="Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/">Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique</a></h3>
											<p>Dans notre “Zoom sur Evasion”, nous larguons les amarres. Nous embarquons autour de l’Atlantique avec la</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-claude-pottier-candidat-plr-au-conseil-d-etat/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-zoom-pottier-20170131-255x120_c.jpg" alt="Zoom sur Claude Pottier, candidat PLR: &#8220;Un conseiller d&#8217;Etat doit avoir un esprit d&#8217;entrepreneur&#8221;" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-claude-pottier-candidat-plr-au-conseil-d-etat/">Zoom sur Claude Pottier, candidat PLR: &#8220;Un conseiller d&#8217;Etat doit avoir un esprit d&#8217;entrepreneur&#8221;</a></h3>
											<p>Claude Pottier a 51 ans. Le candidat PLR est chef du Service cantonal de la formation</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-lapnee-avec-le-valaisan-david-fournier-champion-suisse-en-palme/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-zoom-apnee-fournier-20170130-255x120_c.jpg" alt="Zoom sur l&#8217;apnée avec le Valaisan David Fournier, champion suisse en palme" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-lapnee-avec-le-valaisan-david-fournier-champion-suisse-en-palme/">Zoom sur l&#8217;apnée avec le Valaisan David Fournier, champion suisse en palme</a></h3>
											<p>David Fournier pratique l&#8217;apnée depuis sept ans maintenant, il a commencé à l&#8217;âge de 40 ans.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-290" style="border-top: 4px solid #3a99d8; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/sport/"><span>SPORTS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/basketball/">BASKETBALL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/basketball-troistorrents-et-helios-entrent-dans-le-money-time/"><img src="http://canal9.ch/wp-content/uploads/2017/01/Helios1-255x120_c.jpg" alt="Basketball: Troistorrents et Hélios entrent dans le &#8220;money time&#8221;" /></a>
											<h3><a href="http://canal9.ch/basketball-troistorrents-et-helios-entrent-dans-le-money-time/">Basketball: Troistorrents et Hélios entrent dans le &#8220;money time&#8221;</a></h3>
											<p>Adversaires ce dernier vendredi en championnat féminin de LNA, Hélios Basket et le BBC Troistorrents entrent</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-bbc-monthey-une-equipe-que-plus-rien-narrete/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-zoom-bbcmonthey-20170116-255x120_c.jpg" alt="Zoom sur le BBC Monthey, une équipe que plus rien n&#8217;arrête!" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-bbc-monthey-une-equipe-que-plus-rien-narrete/">Zoom sur le BBC Monthey, une équipe que plus rien n&#8217;arrête!</a></h3>
											<p>Zoom sur le Basket valaisan et national, avec un focus sur la coupe de Suisse puisque</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/basketball-le-bbc-monthey-se-qualifie-pour-la-finale-de-la-coupe-de-suisse/"><img src="http://canal9.ch/wp-content/uploads/2017/01/BBCMontheyFinale-255x120_c.jpg" alt="Basketball: le BBC Monthey se qualifie pour la finale de la Coupe de Suisse!" /></a>
											<h3><a href="http://canal9.ch/basketball-le-bbc-monthey-se-qualifie-pour-la-finale-de-la-coupe-de-suisse/">Basketball: le BBC Monthey se qualifie pour la finale de la Coupe de Suisse!</a></h3>
											<p>Le BBC Monthey a tenu son rang samedi après-midi en demi-finale de la Coupe de Suisse</p>
										</div></div></li>
		<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/cyclisme/">CYCLISME</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cyclocross-retour-en-images-sur-le-4e-sacre-national-de-julien-taramarcaz/"><img src="http://canal9.ch/wp-content/uploads/2017/01/TamTam3-255x120_c.jpg" alt="Cyclocross: retour en images sur le 4e sacre national de Julien Taramarcaz" /></a>
											<h3><a href="http://canal9.ch/cyclocross-retour-en-images-sur-le-4e-sacre-national-de-julien-taramarcaz/">Cyclocross: retour en images sur le 4e sacre national de Julien Taramarcaz</a></h3>
											<p>Déjà titré en 2012, 2013 et 2015, Julien Taramarcaz a ajouté une quatrième couronne nationale à</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cyclocross-julien-taramarcaz-champion-de-suisse-pour-la-quatrieme-fois/"><img src="http://canal9.ch/wp-content/uploads/2017/01/TamTam-255x120_c.jpg" alt="Cyclocross: Julien Taramarcaz champion de Suisse pour la quatrième fois!" /></a>
											<h3><a href="http://canal9.ch/cyclocross-julien-taramarcaz-champion-de-suisse-pour-la-quatrieme-fois/">Cyclocross: Julien Taramarcaz champion de Suisse pour la quatrième fois!</a></h3>
											<p>Julien Taramarcaz a sans doute remporté l&#8217;un des plus beaux succès de sa carrière dimanche à</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-jeune-cycliste-valaisan-simon-pellaud-en-route-pour-les-usa-interview/"><img src="http://canal9.ch/wp-content/uploads/2016/12/inf-pellaud-cyclisme-20161222-255x120_c.jpg" alt="Le jeune cycliste valaisan Simon Pellaud en route pour les USA. Interview" /></a>
											<h3><a href="http://canal9.ch/le-jeune-cycliste-valaisan-simon-pellaud-en-route-pour-les-usa-interview/">Le jeune cycliste valaisan Simon Pellaud en route pour les USA. Interview</a></h3>
											<p>Dernier jour en Valais pour le cycliste, âgé de 24 ans, Simon Pellaud. La semaine prochaine,</p>
										</div></div></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/foot/">FOOT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/fc-sion-reprise-ce-dimanche-a-berne-face-a-young-boys/"><img src="http://canal9.ch/wp-content/uploads/2017/01/FCSion2-255x120_c.jpg" alt="FC Sion: reprise ce dimanche à Berne face à Young-Boys" /></a>
											<h3><a href="http://canal9.ch/fc-sion-reprise-ce-dimanche-a-berne-face-a-young-boys/">FC Sion: reprise ce dimanche à Berne face à Young-Boys</a></h3>
											<p>Le FC Sion retrouve les terrains de Super League ce dimanche (16h) à Berne pour un</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/1917-2017-le-martigny-sports-fete-cette-annee-son-centieme-anniversaire/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-100-ans-martigny-sports-20170111-255x120_c.jpg" alt="1917 &#8211; 2017: le Martigny-Sports fête cette année son centième anniversaire" /></a>
											<h3><a href="http://canal9.ch/1917-2017-le-martigny-sports-fete-cette-annee-son-centieme-anniversaire/">1917 &#8211; 2017: le Martigny-Sports fête cette année son centième anniversaire</a></h3>
											<p>Pour marquer son centième anniversaire, le pensionnaire de première ligue a vu les choses en grand.</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-fc-sion-de-retour-a-lentrainement/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-fcsion-20170104.mp4_1483543162-255x120_c.jpg" alt="Le FC Sion de retour à l&#8217;entraînement" /></a>
											<h3><a href="http://canal9.ch/le-fc-sion-de-retour-a-lentrainement/">Le FC Sion de retour à l&#8217;entraînement</a></h3>
											<p>Le FC Sion a rechaussé les crampons, ce matin, à Riddes, pour le premier entraînement de</p>
										</div></div></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/hockey/">HOCKEY</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-martigny-hc-red-ice-est-decidement-imbattable-cette-saison-dans-les-derbys/"><img src="http://canal9.ch/wp-content/uploads/2017/02/inf-viege-red-ice-derby-20170201-255x120_c.jpg" alt="Le Martigny Red Ice est décidément imbattable cette saison dans les derbys!" /></a>
											<h3><a href="http://canal9.ch/le-martigny-hc-red-ice-est-decidement-imbattable-cette-saison-dans-les-derbys/">Le Martigny Red Ice est décidément imbattable cette saison dans les derbys!</a></h3>
											<p>Victorieux 3 à 0 mardi soir à Viège, les Martignerains ont remporté les quatre duels 100%</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/hockey-sur-glace-zoom-sur-le-team-vs-une-equipe-junior-qui-rassemble-trois-clubs/"><img src="http://canal9.ch/wp-content/uploads/2017/01/HockeyJuniorsVS2-255x120_c.jpg" alt="Hockey sur glace: zoom sur le Team VS, une équipe junior qui rassemble trois clubs" /></a>
											<h3><a href="http://canal9.ch/hockey-sur-glace-zoom-sur-le-team-vs-une-equipe-junior-qui-rassemble-trois-clubs/">Hockey sur glace: zoom sur le Team VS, une équipe junior qui rassemble trois clubs</a></h3>
											<p>Zoom sur le Team VS, une équipe de juniors qui réunit les meilleurs éléments du HC</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/red-ice-sincline-face-a-la-chaux-de-fonds-viege-bat-olten/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-hockey-20170123-255x120_c.jpg" alt="Red Ice s&#8217;incline face à la Chaux-de-Fonds; Viège bat Olten" /></a>
											<h3><a href="http://canal9.ch/red-ice-sincline-face-a-la-chaux-de-fonds-viege-bat-olten/">Red Ice s&#8217;incline face à la Chaux-de-Fonds; Viège bat Olten</a></h3>
											<p>Ce week-end, en ligue B: Red Ice n’a pas fait le poids face au 2e du</p>
										</div></div></li>
		<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/autres-sports/">AUTRES SPORTS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/badminton-a-sion-cinq-valaisans-se-sont-qualifies-pour-la-finale-suisse/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-badminton-20170124-255x120_c.jpg" alt="Badminton: à Sion, cinq Valaisans se sont qualifiés pour la finale suisse" /></a>
											<h3><a href="http://canal9.ch/badminton-a-sion-cinq-valaisans-se-sont-qualifies-pour-la-finale-suisse/">Badminton: à Sion, cinq Valaisans se sont qualifiés pour la finale suisse</a></h3>
											<p>Le Badminton Club sédunois a organisé ce week-end les qualifications pour les championnats de Suisse. Sur</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/un-nouvel-ultratrail-aura-lieu-en-valais-en-septembre-2017-le-swiss-peaks-trail/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-swiss-peaks-trail-20170118-255x120_c.jpg" alt="Un nouvel ultratrail aura lieu en Valais en septembre 2017: le Swiss Peaks Trail" /></a>
											<h3><a href="http://canal9.ch/un-nouvel-ultratrail-aura-lieu-en-valais-en-septembre-2017-le-swiss-peaks-trail/">Un nouvel ultratrail aura lieu en Valais en septembre 2017: le Swiss Peaks Trail</a></h3>
											<p>Le Swiss Peaks Trail est une nouvelle compétition qui rejoint un calendrier déjà bien rempli. Mais</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/vendee-globe-une-entreprise-valaisanne-dans-la-course/"><img src="http://canal9.ch/wp-content/uploads/2017/01/VendeeGlobeRoura-255x120_c.jpg" alt="Vendée Globe: une entreprise valaisanne dans la course" /></a>
											<h3><a href="http://canal9.ch/vendee-globe-une-entreprise-valaisanne-dans-la-course/">Vendée Globe: une entreprise valaisanne dans la course</a></h3>
											<p>Le Vendée Globe 2016 va connaître son vainqueur ce jeudi du côté des Sables-d&#8217;Olonne. La course</p>
										</div></div></li>
		<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/merites-sportifs-valaisans-2015/"><img width="950" height="590" src="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg" class="attachment-full size-full wp-post-image" alt="Merite_logo_vecto" srcset="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg 950w, http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto-300x186.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></a>
											<h3><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a></h3>
											<p></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-291" style="border-top: 4px solid #179273; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/dossiers/"><span>DOSSIERS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-25806" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
	<li id="menu-item-21967" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/communales-2016/">COMMUNALES 2016</a></li>
	<li id="menu-item-20252" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/finale-des-reines/">REINES DANS L&#8217;ARÈNE</a></li>
	<li id="menu-item-16529" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
	<li id="menu-item-16528" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
	<li id="menu-item-16136" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
	<li id="menu-item-14974" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
	<li id="menu-item-14975" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
	<li id="menu-item-27159" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/fc-sion/">FC SION</a></li>
</ul>
</li>
<li id="menu-item-637" style="border-top: 4px solid #8163C7; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/magazines/"><span>EMISSIONS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-01-02-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/02/jou-20170201.mp4_1485987097-255x120_c.jpg" alt="LE JOURNAL du 01.02.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-01-02-2017/">LE JOURNAL du 01.02.2017</a></h3>
											<p>Sion 2026: la candidature sous la loupe de Swiss Olympic Nouvelle étape concrète ce mercredi après-midi</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-31-01-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/01/jou-20170131.mp4_1485889166-255x120_c.jpg" alt="LE JOURNAL du 31.01.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-31-01-2017/">LE JOURNAL du 31.01.2017</a></h3>
											<p>Village olympique sur le site de la raffinerie Tamoil? Réactions à la proposition de Christian Constantin</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-30-01-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/01/jou-20170130.mp4_1485811544-255x120_c.jpg" alt="LE JOURNAL du 30.01.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-30-01-2017/">LE JOURNAL du 30.01.2017</a></h3>
											<p>Ligne à très haute tension Chamoson-Chippis: le dossier rebondit au Tribunal fédéral La question de la</p>
										</div></div></li>
		<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/le-debrief/">LE DÉBRIEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-jean-daniel-clivaz-2/"><img src="http://canal9.ch/wp-content/uploads/2017/01/debrief_10-18-10.19-255x120_c.jpg" alt="LE DEBRIEF’ de l’actualité de la semaine avec Jean-Daniel Clivaz" /></a>
											<h3><a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-jean-daniel-clivaz-2/">LE DEBRIEF’ de l’actualité de la semaine avec Jean-Daniel Clivaz</a></h3>
											<p>L’actualité de la semaine avec Jean-Daniel Clivaz, hôtelier et président de Crans-Montana Tourisme &amp; Congrès.</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-georges-martin/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-debrief-20170121.mp4_1484923635-255x120_c.jpg" alt="LE DEBRIEF’ de l’actualité de la semaine avec Georges Martin" /></a>
											<h3><a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-georges-martin/">LE DEBRIEF’ de l’actualité de la semaine avec Georges Martin</a></h3>
											<p>Toutes les semaines, Canal9 convie une personnalité à commenter l’actualité des jours écoulés durant une vingtaine</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-gregoire-dussex-2/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-dussex-voide-freysinger-20170113-255x120_c.jpg" alt="LE DEBRIEF’ de l’actualité de la semaine avec Grégoire Dussex" /></a>
											<h3><a href="http://canal9.ch/le-debrief-de-lactualite-de-la-semaine-avec-gregoire-dussex-2/">LE DEBRIEF’ de l’actualité de la semaine avec Grégoire Dussex</a></h3>
											<p>Toutes les semaines, Canal9 convie une personnalité à commenter l’actualité des jours écoulés durant une vingtaine</p>
										</div></div></li>
		<li id="menu-item-9899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/omnibus/">OMNIBUS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/omnibus-cry-d-er-club-altitude-crans-montana/"><img src="http://canal9.ch/wp-content/uploads/2017/01/omn-20170130.mp4_1485808726-255x120_c.jpg" alt="OMNIBUS au Cry d&#8217;Er Club d&#8217;Altitude à Crans-Montana" /></a>
											<h3><a href="http://canal9.ch/omnibus-cry-d-er-club-altitude-crans-montana/">OMNIBUS au Cry d&#8217;Er Club d&#8217;Altitude à Crans-Montana</a></h3>
											<p>Pour sa 57e escale, OMNIBUS prend de la hauteur et vous fait découvrir le nouveau club</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-oh-festival/"><img src="http://canal9.ch/wp-content/uploads/2017/01/omnibus-ohfestival-20170123-255x120_c.jpg" alt="OMNIBUS au Oh! Festival" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-oh-festival/">OMNIBUS au Oh! Festival</a></h3>
											<p>Pour sa 56e escale, OMNIBUS se laisse guider par le 2e Oh! Festival, le festival des</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-course-sorcieres-belalp/"><img src="http://canal9.ch/wp-content/uploads/2017/01/omn-20170116.mp4_1484593399-255x120_c.jpg" alt="OMNIBUS à la Course des Sorcières de Belalp" /></a>
											<h3><a href="http://canal9.ch/omnibus-course-sorcieres-belalp/">OMNIBUS à la Course des Sorcières de Belalp</a></h3>
											<p>Pour sa 55e escale, OMNIBUS vous emmène dans le Haut-Valais pour vivre ensemble la mythique Course</p>
										</div></div></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-fc-sion-reprend-a-berne/"><img src="http://canal9.ch/wp-content/uploads/2017/01/FC-sion-entrainement-janvier-2017-255x120_c.jpg" alt="Le FC Sion reprend à Berne" /></a>
											<h3><a href="http://canal9.ch/le-fc-sion-reprend-a-berne/">Le FC Sion reprend à Berne</a></h3>
											<p>Le FC Sion retrouve les terrains de Super League ce week-end à Berne. Les hommes de</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-valaisans-du-freeride-world-tour/"><img src="http://canal9.ch/wp-content/uploads/2017/01/heitz-255x120_c.jpg" alt="Les Valaisans du Freeride World Tour" /></a>
											<h3><a href="http://canal9.ch/les-valaisans-du-freeride-world-tour/">Les Valaisans du Freeride World Tour</a></h3>
											<p>Le Freeride World Tour 2017 débute ce week-end à Chamonix. Cinq étapes attendent les meilleurs freeriders</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/vendee-globe-le-valais-dans-la-course/"><img src="http://canal9.ch/wp-content/uploads/2017/01/Alain_Roura_vendee_globe-20170117-255x120_c.jpg" alt="Vendée Globe, le Valais dans la course" /></a>
											<h3><a href="http://canal9.ch/vendee-globe-le-valais-dans-la-course/">Vendée Globe, le Valais dans la course</a></h3>
											<p>Complètement Sport prend le grand large cette semaine avec une page spéciale Vendée Globe. Seul skipper</p>
										</div></div></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/ateliers-du-rhone-reinsertion-professionnelle-la-voie-qui-rassemble/"><img src="http://canal9.ch/wp-content/uploads/2017/01/cos-20170201-255x120_c.jpg" alt="Ateliers du Rhône: réinsertion professionnelle, la voie qui rassemble" /></a>
											<h3><a href="http://canal9.ch/ateliers-du-rhone-reinsertion-professionnelle-la-voie-qui-rassemble/">Ateliers du Rhône: réinsertion professionnelle, la voie qui rassemble</a></h3>
											<p>Accident, maladie, fragilité psychique&#8230; Certaines personnes actives réduisent ou interrompent leur activité professionnelle. Souvent, elles réussissent</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/la-castalie-ma-maison/"><img src="http://canal9.ch/wp-content/uploads/2016/11/Castalie-cosmopolis-20161109-255x120_c.jpg" alt="&#8220;La Castalie&#8221;: ma maison" /></a>
											<h3><a href="http://canal9.ch/la-castalie-ma-maison/">&#8220;La Castalie&#8221;: ma maison</a></h3>
											<p>La place des personnes handicapées dans notre société a beaucoup évolué au cours des trente dernières</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/lespace-interculturel-de-sierre-20-ans-daccueil-et-dintegration/"><img src="http://canal9.ch/wp-content/uploads/2016/10/cos-espace-interculturel-sierre-20161005-255x120_c.jpg" alt="L’Espace Interculturel de Sierre: 20 ans d’accueil et d’intégration" /></a>
											<h3><a href="http://canal9.ch/lespace-interculturel-de-sierre-20-ans-daccueil-et-dintegration/">L’Espace Interculturel de Sierre: 20 ans d’accueil et d’intégration</a></h3>
											<p>L’Espace Interculturel de Sierre a 20 ans. La coordinatrice, Marie Thérèse Brembilla, revient sur ces 20</p>
										</div></div></li>
		<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/coup-de-projecteur-sur-la9-dans-le-haut-valais-et-la-3e-correction-du-rhone/"><img src="http://canal9.ch/wp-content/uploads/2016/11/lpt-20161130.mp4_1480519485-255x120_c.jpg" alt="Coup de projecteur sur l&#8217;A9 dans le Haut-Valais et la 3e correction du Rhône" /></a>
											<h3><a href="http://canal9.ch/coup-de-projecteur-sur-la9-dans-le-haut-valais-et-la-3e-correction-du-rhone/">Coup de projecteur sur l&#8217;A9 dans le Haut-Valais et la 3e correction du Rhône</a></h3>
											<p>Rhône 3: remodeler le fleuve La troisième correction du Rhône, c’est une protection moderne et durable</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pieds-sur-terre-du-26-09-2016/"><img src="http://canal9.ch/wp-content/uploads/2016/10/A91-255x120_c.jpg" alt="LES PIEDS SUR TERRE du 26.10.2016" /></a>
											<h3><a href="http://canal9.ch/les-pieds-sur-terre-du-26-09-2016/">LES PIEDS SUR TERRE du 26.10.2016</a></h3>
											<p>A9 La Souste-Gampel: dernière ligne droite Un nouveau tronçon autoroutier, entre la Souste et Gampel, est</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pieds-sur-terre-du-21-09-2016/"><img src="http://canal9.ch/wp-content/uploads/2016/09/lpt-zermatt-helico-20160921-255x120_c.jpg" alt="LES PIEDS SUR TERRE du 21.09.2016" /></a>
											<h3><a href="http://canal9.ch/les-pieds-sur-terre-du-21-09-2016/">LES PIEDS SUR TERRE du 21.09.2016</a></h3>
											<p>Habitat collectif: ma maison en ville LES PIEDS SUR TERRE, à l’heure où le Valais repense</p>
										</div></div></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/tandem/">TANDEM</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/tandem-episode-2-sur-4-un-festival-qui-relie-le-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/01/tan-20160201-255x120_c.jpg" alt="TANDEM (épisode 2 sur 4) &#8211; Un festival qui relie le Valais" /></a>
											<h3><a href="http://canal9.ch/tandem-episode-2-sur-4-un-festival-qui-relie-le-valais/">TANDEM (épisode 2 sur 4) &#8211; Un festival qui relie le Valais</a></h3>
											<p>Dans le cadre de la série consacrée à &#8220;La culture en lien(s)&#8221;,  TANDEM prend ce mercredi</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-episode-1-sur-4-julie-beauvais-doit-juste-embrasser-le-ciel/"><img src="http://canal9.ch/wp-content/uploads/2017/01/tan-20170125-1-255x120_c.jpg" alt="TANDEM (épisode 1 sur 4) &#8211; Julie Beauvais doit juste embrasser le ciel" /></a>
											<h3><a href="http://canal9.ch/tandem-episode-1-sur-4-julie-beauvais-doit-juste-embrasser-le-ciel/">TANDEM (épisode 1 sur 4) &#8211; Julie Beauvais doit juste embrasser le ciel</a></h3>
											<p>TANDEM démarre une nouvelle série: la culture en lien(s). Premier arrêt à la ferme Asile de</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-lhumour-seul-en-scene-integrale/"><img src="http://canal9.ch/wp-content/uploads/2017/01/tan-20160118.mp4_1484749519-255x120_c.jpg" alt="TANDEM:  l&#8217;humour seul en scène (intégrale)" /></a>
											<h3><a href="http://canal9.ch/tandem-lhumour-seul-en-scene-integrale/">TANDEM:  l&#8217;humour seul en scène (intégrale)</a></h3>
											<p>TANDEM a consacré une série à l&#8217;humour seul en scène. Au programme: Frédéric Recrosio et &#8220;Ma</p>
										</div></div></li>
		<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C&#8217;EST VOUS QUI VOYEZ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/debat-avec-les-candidats-au-grand-conseil-district-de-monthey/"><img src="http://canal9.ch/wp-content/uploads/2017/01/cvqv-20170131.mp4_1485879000-255x120_c.jpg" alt="Débat avec les candidats au Grand Conseil (district de Monthey):" /></a>
											<h3><a href="http://canal9.ch/debat-avec-les-candidats-au-grand-conseil-district-de-monthey/">Débat avec les candidats au Grand Conseil (district de Monthey):</a></h3>
											<p>Le 5 mars 2017, le Valais renouvelle son Parlement. Les citoyens élisent leurs députés et députés-suppléants</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rie-iii-quelles-consequences-pour-les-finances-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/01/cvqv-20170118.mp4_1484753803-255x120_c.jpg" alt="RIE III: quelles conséquences pour les finances du Valais?" /></a>
											<h3><a href="http://canal9.ch/rie-iii-quelles-consequences-pour-les-finances-du-valais/">RIE III: quelles conséquences pour les finances du Valais?</a></h3>
											<p>Le 12 février, les Suisses se prononcent sur la réforme de la fiscalité des entreprises. Quelles</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/2016-revisite-avec-nos-debriefeurs-2/"><img src="http://canal9.ch/wp-content/uploads/2017/01/cvqv-20170102.mp4_1483355236-255x120_c.jpg" alt="2016 revisité avec nos débriefeurs (2)" /></a>
											<h3><a href="http://canal9.ch/2016-revisite-avec-nos-debriefeurs-2/">2016 revisité avec nos débriefeurs (2)</a></h3>
											<p>Dans ce 2e volet du Best of de l&#8217;émission, nous abordons entre autres: l&#8217;élection de Donald</p>
										</div></div></li>
		<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/l-antidote/">L&#8217;ANTIDOTE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cannabis-du-cote-lumineux-a-la-face-obscure/"><img src="http://canal9.ch/wp-content/uploads/2016/12/Cannabis-255x120_c.jpg" alt="Cannabis, du côté lumineux à la face obscure" /></a>
											<h3><a href="http://canal9.ch/cannabis-du-cote-lumineux-a-la-face-obscure/">Cannabis, du côté lumineux à la face obscure</a></h3>
											<p>La libéralisation du cannabis a occupé la scène médiatique ces derniers temps avec, aux USA, huit</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/directives-anticipees-une-vie-dans-un-formulaire/"><img src="http://canal9.ch/wp-content/uploads/2016/11/antidote-directives-anticipees-255x120_c.jpg" alt="Directives anticipées: une vie dans un formulaire" /></a>
											<h3><a href="http://canal9.ch/directives-anticipees-une-vie-dans-un-formulaire/">Directives anticipées: une vie dans un formulaire</a></h3>
											<p>Les directives anticipées demandent une réflexion profonde sur nos valeurs, sur le regard que l’on porte</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/coordination-des-soins-une-musique-davenir/"><img src="http://canal9.ch/wp-content/uploads/2016/10/antidote-Coordination-des-soins-20161021-255x120_c.jpg" alt="Coordination des soins: une musique d’avenir" /></a>
											<h3><a href="http://canal9.ch/coordination-des-soins-une-musique-davenir/">Coordination des soins: une musique d’avenir</a></h3>
											<p>Imaginez un patient qui souffre de plusieurs maladies chroniques, un patient âgé. Autour de lui, un</p>
										</div></div></li>
		<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-rencontre-avec-peter-zeidler/"><img src="http://canal9.ch/wp-content/uploads/2017/01/hp-20170127.mp4_1485540221-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT &#8211; Rencontre avec Peter Zeidler" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-rencontre-avec-peter-zeidler/">HUMAIN PASSIONNÉMENT &#8211; Rencontre avec Peter Zeidler</a></h3>
											<p>L’actuel entraîneur du FC Sion livre ses impressions après le début de saison passé en Valais</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rencontre-avec-soeur-marie-lucile-et-la-chorale-de-la-schola/"><img src="http://canal9.ch/wp-content/uploads/2016/12/hpt-20161223.34401-255x120_c.jpg" alt="Rencontre avec Sœur Marie-Lucile et la chorale de la Schola" /></a>
											<h3><a href="http://canal9.ch/rencontre-avec-soeur-marie-lucile-et-la-chorale-de-la-schola/">Rencontre avec Sœur Marie-Lucile et la chorale de la Schola</a></h3>
											<p>HUMAIN PASSIONNÉMENT célèbre le temps des Fêtes et de la Nativité en compagnie de Sœur Marie-Lucile</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/rencontre-avec-xavier-colin/"><img src="http://canal9.ch/wp-content/uploads/2016/11/hum-xavier-colin-20161125-255x120_c.jpg" alt="Rencontre avec Xavier Colin" /></a>
											<h3><a href="http://canal9.ch/rencontre-avec-xavier-colin/">Rencontre avec Xavier Colin</a></h3>
											<p>Journaliste politique de renommée internationale, Xavier Colin est resté un homme simple et chaleureux. Sa curiosité</p>
										</div></div></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/au-taquet-2/"><img src="http://canal9.ch/wp-content/uploads/2016/12/taquet-20161230.mp4_1483121961-255x120_c.jpg" alt="AU TAQUET! Politique, sport et culture" /></a>
											<h3><a href="http://canal9.ch/au-taquet-2/">AU TAQUET! Politique, sport et culture</a></h3>
											<p>Les jeunes d&#8217;Au Taquet! présentent leur nouvelle émission avec à la barre Didier Morard et Mathieu Roduit et</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/"><img src="http://canal9.ch/wp-content/uploads/2016/06/AUT-20160610-255x120_c.jpg" alt="AU TAQUET! en mode sport" /></a>
											<h3><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">AU TAQUET! en mode sport</a></h3>
											<p>Pour sa 8e édition, AU TAQUET! se met en mode sport. L&#8217;émission des jeunes bénévoles de</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jai-20-ans-et-je-vis-a-sion/"><img src="http://canal9.ch/wp-content/uploads/2016/05/aut-20160520.34396-255x120_c.jpg" alt="J&#8217;ai 20 ans et je vis à Sion" /></a>
											<h3><a href="http://canal9.ch/jai-20-ans-et-je-vis-a-sion/">J&#8217;ai 20 ans et je vis à Sion</a></h3>
											<p>Comment vit-on lorsqu’on a 20 ans à Sion? Discussion avec deux jeunes Sédunois en direct. AU</p>
										</div></div></li>
		<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/amno-patoue/">ANMO O PATOUÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/i-mountagne-racontee-par-maurice-michelet-en-patois-de-nendaz/"><img src="http://canal9.ch/wp-content/uploads/2017/01/patois-maurice-michelet-20170131-255x120_c.jpg" alt="I mountàgne, racontée par Maurice Michelet en patois de Nendaz" /></a>
											<h3><a href="http://canal9.ch/i-mountagne-racontee-par-maurice-michelet-en-patois-de-nendaz/">I mountàgne, racontée par Maurice Michelet en patois de Nendaz</a></h3>
											<p>Autrefois, on racontait que le diable et les mauvais esprits habitaient la montagne. On avait peur</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/demindze-u-maen-souvenirs-en-patois-de-nendaz/"><img src="http://canal9.ch/wp-content/uploads/2017/01/patois-jean-pierre-fournier-20170117-255x120_c.jpg" alt="Demîndze u maën: souvenirs en patois de Nendaz" /></a>
											<h3><a href="http://canal9.ch/demindze-u-maen-souvenirs-en-patois-de-nendaz/">Demîndze u maën: souvenirs en patois de Nendaz</a></h3>
											<p>Le dimanche au mayen, c&#8217;était avant tout l&#8217;expédition générale pour la messe… Des souvenirs racontés par</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-ski-a-verbier/"><img src="http://canal9.ch/wp-content/uploads/2017/01/pat-20170103.mp4_1483351667-255x120_c.jpg" alt="Le ski à Verbier en 1950, raconté en patois de Bagnes" /></a>
											<h3><a href="http://canal9.ch/le-ski-a-verbier/">Le ski à Verbier en 1950, raconté en patois de Bagnes</a></h3>
											<p>On pouvait compter sur les doigts d&#8217;une main les Valaisannes qui skiaient à Verbier en 1950. Marianne Gard</p>
										</div></div></li>
		<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-6/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-journal-des-regions-20170126.mp4_1485430973-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-6/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-19-01-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-journal-des-regions-20170119.mp4_1484843431-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-19-01-2017/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/journal-regions-12-01-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/01/inf-journal-des-regions-20170112-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/journal-regions-12-01-2017/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions</p>
										</div></div></li>
		<li id="menu-item-17161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gc/"><img width="1280" height="720" src="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg" class="attachment-full size-full wp-post-image" alt="inf-grand-conseil-20151216" srcset="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg 1280w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-300x169.jpg 300w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
											<h3><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a></h3>
											<p>Accédez à plus de 7 ans d’archives et effectuez une recherche textuelle dans les archives vidéo des sessions du Grand Conseil grâce au système novateur de Recapp.</p>
										</div></div></li>
		<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/magazines/"><i class="fa fa-search"></i>ARCHIVES</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magazines/"><img width="1920" height="1080" src="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png" class="attachment-full size-full wp-post-image" alt="replay_logo" srcset="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png 1920w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-300x169.png 300w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
											<h3><a href="http://canal9.ch/magazines/">ARCHIVES</a></h3>
											<p>Accédez à tous nos émissions et nos magazines disponibles en VOD au plus tard le lendemain de leur première diffusion.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27635" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/votre-publicite/"><span>Publicité<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-32349" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/votre-publicite/">Prestations et Tarifs</a></li>
	<li id="menu-item-3941" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/valais-pas-manquer-ca/">VALAIS PAS MANQUER ÇA !</a></li>
	<li id="menu-item-6323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/ca_va_le_faire/">ÇA VA LE FAIRE !</a></li>
	<li id="menu-item-6743" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/pharmavalais/">PHARMAVALAIS</a></li>
</ul>
</li>
<li id="menu-item-373" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/canal9/"><span>Canal9<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-34007" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/programme-de-la-semaine/">Programme de la semaine</a></li>
	<li id="menu-item-8917" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/emplois/">Emplois</a></li>
	<li id="menu-item-26706" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/rentree-2016-2017/">Rentrée 2016 / 2017</a></li>
	<li id="menu-item-7022" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/">L&#8217;association</a></li>
	<li id="menu-item-4507" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">VOTRE AVIS NOUS INTÉRESSE</a></li>
	<li id="menu-item-1718" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/nous-soutenir/">Nous soutenir</a></li>
	<li id="menu-item-390" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/formation/">Formation</a></li>
	<li id="menu-item-576" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/contact/">Contact</a></li>
	<li id="menu-item-16186" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/commander-copie-demission/">Commander une copie d&#8217;émission</a></li>
</ul>
</li>
<li id="menu-item-1098" style="border-top: 4px solid #EA4842; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/direct/"><i class="fa fa-play-circle"></i>Live<i></i></a></li>
<li id="menu-item-19450" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/concours/">CONCOURS<i></i></a></li>
<li id="menu-item-6308" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kanal9.ch"><i class="fa fa-refresh"></i>Deutsch<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">

<!-- Suppression du Breaking news -->
		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-34685 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites tag-recrosio">							 
					<h1 class="entry-title">MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;</h1>
				
				<div class="article-header">
							
		<script type="text/javascript">
			function changeSRC(NewSRC)
				{
			        var video = document.getElementById('playerVideo');
			        
			        var actuTime = video.currentTime;
			        video.src=NewSRC;
				    video.play();
					setTimeout(function(){ video.currentTime = actuTime; }, 1000);
				    return true;
				}
		</script>

			<div id="video-pop" class="video-frame" style="display: block;">
	<!--
			<iframe title="Vod Player" class="vod-player" width="560" height="315" 
			src="http://vod.infomaniak.com/iframe.php?url=canal9_1_vod/folder-38245/mp4-322/inf-recrosio-8-oskar-ami-piero-20170201.mp4&amp;
			preloadImage=canal9_1_vod/folder-38245/mp4-322/inf-recrosio-8-oskar-ami-piero-20170201.jpg&amp;
			player=2661&amp;vod=1484&amp;autostart=0&amp;loop=0" frameborder="0"></iframe>
	-->



		</div>
		
		
				
		
							<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">02</span>
								<span class="month">Fév, 2017</span>
							 
													</div>
						<div class="meta-tools">
															<a href="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p>L&#8217;humoriste valaisan Frédéric Recrosio a compilé &#8220;tout ce que 2016 a eu de spécial, de tordu et de valaisan qui fait que vivre ici, c’est aussi mieux que pire que vivre ailleurs.&#8221; Et il en a fait un spectacle: &#8220;MA REVUE À NOUS&#8221;. <br class="m_2918524442438529643gmail-kix-line-break" /><br class="m_2918524442438529643gmail-kix-line-break" />Canal9 diffuse jusqu&#8217;à fin février 25 extraits de son spectacle.</p>
<p></p>
<style>#vap24467.vjs-default-skin { color: #CCCCCC; }#vap24467.vjs-default-skin .vjs-play-progress, #vap24467.vjs-default-skin .vjs-volume-level { background-color: #E6CF00; }#vap24467.vjs-default-skin .vjs-control-bar, #vap24467.vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7); }#vap24467.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) } </style><div style="max-width:640px;width:100%;margin:0 auto;"><div class="apphidden"><div id="video-src" class="video-wrapper " style="padding-bottom:56.25%;"><video id="vap24467" class="video-js vjs-sublime-skin vjs-big-play-centered" controls preload width="640" height="360"  poster="http://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-recrosio-8-oskar-ami-piero-20170201.jpg" data-setup='{}'><source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-226/inf-recrosio-8-oskar-ami-piero-20170201.mp4" type='video/mp4' label='HD' res='720' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-12/inf-recrosio-8-oskar-ami-piero-20170201.mp4" type='video/mp4' label='HQ' res='480' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-323/inf-recrosio-8-oskar-ami-piero-20170201.mp4" type='video/mp4' label='MQ' res='360' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-recrosio-8-oskar-ami-piero-20170201.mp4" type='video/mp4' label='LQ' res='240' /></video></div></div></div><script>jQuery(document).ready(function(){var vapvid1 = videojs('vap24467');vapvid1.ads();vapvid1.vast({url: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/181458052/Test-player&ciu_szs=-1x-2&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',skip: 5,posturl: '',midurl: '',midoffset: 10,iscompanion: '0',compdiv: '',topadw: 'none',topadh: 'none',bopadw: 'none',bopadh: 'none',lopadw: 'none',lopadh: 'none',ropadw: 'none',ropadh: 'none',wopadw: 'none',wopadh: 'none',wopadw1: 'none',wopadh1: 'none',wopadw2: 'none',wopadh2: 'none',palyerid: 24467}); });</script><script type="text/javascript">jQuery(document).ready(function(){ var vapvid6 = videojs('vap24467'); });  </script> 		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/" class="socialize-icon facebook ot-share" data-url="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="#" data-url="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/" data-via="canal9valais" data-text="MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="https://plus.google.com/share?url=http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<!--<span>0</span>-->
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/&title=MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;" data-url="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<!--<span class="count">0</span>-->
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://canal9.ch/tag/recrosio/">RECROSIO</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
				
						<!-- END .content-main -->
			</div>
			

				<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
	
	
<!--		<p style="text-align: right;font-size: x-small;">publicité</p>

		<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden; padding-bottom:20px;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?81010"></script>
	</div>
--!>
<!--
	<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?44232"></script>
	</div> -->
		
		<div class="widget-1 first widget"><div data-id="34277" class="advads-track" id="canal-1473227542"><a href="http://canal9.ch/linkout/34277" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/01/web-canal9-fr.jpg' alt='' title='web-canal9-fr' /></a></div></div><div class="widget-2 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>La grille horaire en un coup d'œil</h3>
	            	            	                <a href="http://canal9.ch/programme-de-la-semaine/"><img src="http://canal9.ch/wp-content/uploads/2017/01/programme-de-la-semaine-300x169.jpg" width="300" height="169" /></a>
	            	        </div>		
	<div class="widget-18 widget">		<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Le fil info</h3>			<div class="w-news-list">
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/">
										<img src="http://canal9.ch/wp-content/uploads/2017/01/inf-recrosio-11-etre-conseiller-national-20170206.mp4_1485874930-120x90_c.jpg" alt="MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/">MA REVUE À NOUS (épisode 8/25): &#8220;Oskar et son ami Piero&#8221;</a></h4>
	                             
								<p>L&#8217;humoriste valaisan Frédéric Recrosio a compilé &#8220;tout</p>
								<div class="item-foot">
									<a href="http://canal9.ch/ma-revue-a-nous-episode-825-oskar-et-son-ami-piero/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/02/"><i class="fa fa-clock-o"></i>février 2</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/sion-2026-la-candidature-sous-la-loupe-de-swiss-olympic/">
										<img src="http://canal9.ch/wp-content/uploads/2017/02/inf-sion-2026-swiss-olympic-20170201-120x90_c.jpg" alt="Sion 2026: la candidature sous la loupe de Swiss Olympic" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/sion-2026-la-candidature-sous-la-loupe-de-swiss-olympic/">Sion 2026: la candidature sous la loupe de Swiss Olympic</a></h4>
	                             
								<p>Nouvelle étape concrète ce mercredi après-midi pour</p>
								<div class="item-foot">
									<a href="http://canal9.ch/sion-2026-la-candidature-sous-la-loupe-de-swiss-olympic/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/02/"><i class="fa fa-clock-o"></i>février 1</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/">
										<img src="http://canal9.ch/wp-content/uploads/2017/02/inf-voile-gillioz-plomb-20170201-120x90_c.jpg" alt="Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/">Zoom sur la famille Gillioz-Plomb, partie à la voile autour de l&#8217;Atlantique</a></h4>
	                             
								<p>Dans notre “Zoom sur Evasion”, nous larguons</p>
								<div class="item-foot">
									<a href="http://canal9.ch/zoom-sur-la-famille-gillioz-plomb-partie-a-la-voile-autour-de-latlantique/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/02/"><i class="fa fa-clock-o"></i>février 1</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/walliwood-saison-5-rencontre-avec-celiane-cottet-qui-vise-la-presidence-du-valais/">
										<img src="http://canal9.ch/wp-content/uploads/2017/02/inf-walliwood-celiane-cottet-20170201-120x90_c.jpg" alt="Walliwood saison 5: rencontre avec Céliane Cottet qui vise la présidence du Valais" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/walliwood-saison-5-rencontre-avec-celiane-cottet-qui-vise-la-presidence-du-valais/">Walliwood saison 5: rencontre avec Céliane Cottet qui vise la présidence du Valais</a></h4>
	                             
								<p>Faire élire la présidente du Valais, c’est</p>
								<div class="item-foot">
									<a href="http://canal9.ch/walliwood-saison-5-rencontre-avec-celiane-cottet-qui-vise-la-presidence-du-valais/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/02/"><i class="fa fa-clock-o"></i>février 1</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/les-ateliers-du-rhone-a-chippis-passerelle-unique-entre-social-et-economie/">
										<img src="http://canal9.ch/wp-content/uploads/2017/02/inf-foyer-rhone-chippis-bilgischer-20170201-120x90_c.jpg" alt="Les Ateliers du Rhône à Chippis, passerelle unique entre social et économie" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/les-ateliers-du-rhone-a-chippis-passerelle-unique-entre-social-et-economie/">Les Ateliers du Rhône à Chippis, passerelle unique entre social et économie</a></h4>
	                             
								<p>Les Ateliers du Rhône de Chippis ont</p>
								<div class="item-foot">
									<a href="http://canal9.ch/les-ateliers-du-rhone-a-chippis-passerelle-unique-entre-social-et-economie/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/02/"><i class="fa fa-clock-o"></i>février 1</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>


	</div>		
	
      <div class="widget-19 widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>On en parle</h3><div class="tagcloud"><a href='http://canal9.ch/tag/agriculture/' class='tag-link-282 tag-link-position-1' title='24 sujets' style='font-size: 15.738693467337pt;'>AGRICULTURE</a>
<a href='http://canal9.ch/tag/amenagement-du-territoire/' class='tag-link-366 tag-link-position-2' title='28 sujets' style='font-size: 16.160804020101pt;'>AMÉNAGEMENT DU TERRITOIRE</a>
<a href='http://canal9.ch/tag/asile/' class='tag-link-307 tag-link-position-3' title='27 sujets' style='font-size: 16.090452261307pt;'>ASILE</a>
<a href='http://canal9.ch/tag/attentats/' class='tag-link-332 tag-link-position-4' title='10 sujets' style='font-size: 13.206030150754pt;'>ATTENTATS</a>
<a href='http://canal9.ch/tag/best-of-2016/' class='tag-link-387 tag-link-position-5' title='6 sujets' style='font-size: 11.869346733668pt;'>BEST OF ACTU 2016</a>
<a href='http://canal9.ch/tag/cantonales-2017/' class='tag-link-317 tag-link-position-6' title='83 sujets' style='font-size: 19.396984924623pt;'>CANTONALES 2017</a>
<a href='http://canal9.ch/tag/communales-2016/' class='tag-link-330 tag-link-position-7' title='193 sujets' style='font-size: 22pt;'>COMMUNALES 2016</a>
<a href='http://canal9.ch/tag/constituante/' class='tag-link-299 tag-link-position-8' title='7 sujets' style='font-size: 12.221105527638pt;'>CONSTITUANTE</a>
<a href='http://canal9.ch/tag/de-long-en-large/' class='tag-link-384 tag-link-position-9' title='5 sujets' style='font-size: 11.376884422111pt;'>DE LONG EN LARGE</a>
<a href='http://canal9.ch/tag/debrief/' class='tag-link-274 tag-link-position-10' title='32 sujets' style='font-size: 16.582914572864pt;'>DÉBRIEF&#039;</a>
<a href='http://canal9.ch/tag/ecoles/' class='tag-link-280 tag-link-position-11' title='89 sujets' style='font-size: 19.608040201005pt;'>ECOLES</a>
<a href='http://canal9.ch/tag/eglises/' class='tag-link-314 tag-link-position-12' title='39 sujets' style='font-size: 17.145728643216pt;'>EGLISES</a>
<a href='http://canal9.ch/tag/energie/' class='tag-link-324 tag-link-position-13' title='52 sujets' style='font-size: 17.989949748744pt;'>ENERGIE</a>
<a href='http://canal9.ch/tag/fc-sion/' class='tag-link-275 tag-link-position-14' title='188 sujets' style='font-size: 21.929648241206pt;'>FC SION</a>
<a href='http://canal9.ch/tag/foire-du-valais/' class='tag-link-309 tag-link-position-15' title='63 sujets' style='font-size: 18.623115577889pt;'>FOIRE DU VALAIS</a>
<a href='http://canal9.ch/tag/fusion/' class='tag-link-287 tag-link-position-16' title='17 sujets' style='font-size: 14.753768844221pt;'>FUSION</a>
<a href='http://canal9.ch/tag/gothard/' class='tag-link-356 tag-link-position-17' title='9 sujets' style='font-size: 12.924623115578pt;'>GOTHARD</a>
<a href='http://canal9.ch/tag/grand-conseil/' class='tag-link-269 tag-link-position-18' title='111 sujets' style='font-size: 20.311557788945pt;'>GRAND CONSEIL</a>
<a href='http://canal9.ch/tag/hopital-du-valais/' class='tag-link-276 tag-link-position-19' title='27 sujets' style='font-size: 16.090452261307pt;'>HÔPITAL DU VALAIS</a>
<a href='http://canal9.ch/tag/jo/' class='tag-link-319 tag-link-position-20' title='25 sujets' style='font-size: 15.809045226131pt;'>JO</a>
<a href='http://canal9.ch/tag/lat/' class='tag-link-298 tag-link-position-21' title='14 sujets' style='font-size: 14.190954773869pt;'>LAT</a>
<a href='http://canal9.ch/tag/lex-weber/' class='tag-link-328 tag-link-position-22' title='16 sujets' style='font-size: 14.542713567839pt;'>LEX WEBER</a>
<a href='http://canal9.ch/tag/pdg/' class='tag-link-348 tag-link-position-23' title='24 sujets' style='font-size: 15.738693467337pt;'>PDG</a>
<a href='http://canal9.ch/tag/pollution/' class='tag-link-270 tag-link-position-24' title='20 sujets' style='font-size: 15.175879396985pt;'>POLLUTION</a>
<a href='http://canal9.ch/tag/recrosio/' class='tag-link-391 tag-link-position-25' title='8 sujets' style='font-size: 12.572864321608pt;'>RECROSIO</a>
<a href='http://canal9.ch/tag/regards-sur-les-usa/' class='tag-link-383 tag-link-position-26' title='7 sujets' style='font-size: 12.221105527638pt;'>REGARDS SUR LES USA</a>
<a href='http://canal9.ch/tag/reines/' class='tag-link-272 tag-link-position-27' title='29 sujets' style='font-size: 16.301507537688pt;'>REINES</a>
<a href='http://canal9.ch/tag/referendum/' class='tag-link-245 tag-link-position-28' title='33 sujets' style='font-size: 16.653266331658pt;'>RHÔNE 3</a>
<a href='http://canal9.ch/tag/sierre-zinal/' class='tag-link-365 tag-link-position-29' title='9 sujets' style='font-size: 12.924623115578pt;'>SIERRE-ZINAL</a>
<a href='http://canal9.ch/tag/terrorisme/' class='tag-link-320 tag-link-position-30' title='18 sujets' style='font-size: 14.894472361809pt;'>TERRORISME</a>
<a href='http://canal9.ch/tag/viticulture/' class='tag-link-281 tag-link-position-31' title='42 sujets' style='font-size: 17.356783919598pt;'>VITICULTURE</a>
<a href='http://canal9.ch/tag/votations/' class='tag-link-259 tag-link-position-32' title='118 sujets' style='font-size: 20.522613065327pt;'>VOTATIONS</a>
<a href='http://canal9.ch/tag/walliwood/' class='tag-link-390 tag-link-position-33' title='4 sujets' style='font-size: 10.814070351759pt;'>WALLIWOOD</a>
<a href='http://canal9.ch/tag/zoom/' class='tag-link-392 tag-link-position-34' title='1 sujet' style='font-size: 8pt;'>zoom</a>
<a href='http://canal9.ch/tag/zoom-sur/' class='tag-link-368 tag-link-position-35' title='83 sujets' style='font-size: 19.396984924623pt;'>ZOOM SUR...</a></div>
</div><div class="widget-20 last widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Twitter Canal9</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/canal9valais" data-widget-id="365124843047378944">Tweets de @canal9valais</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<div class="wrapperGap">
							
																					
							<div class="widget-1 first widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>EMISSIONS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/category/actualites/">CANAL9 EN CONTINU</a></li>
										<li><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a></li>
										<li><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a></li>
										<li><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a></li>
										<li><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a></li>
										<li><a href="http://canal9.ch/valais-de-coeur-a-ouvert-un-nouvel-atelier-boutique-a-sion-visite-des-lieux/">TANDEM</a></li>
										<li><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C'EST VOUS QUI VOYEZ</a></li>
										<li><a href="http://canal9.ch/category/magazines/l-antidote/">L'ANTIDOTE</a></li>
										<li><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a></li>
										<li><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a></li>
										<li><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a></li>
										<li><a href="http://canal9.ch/category/emissions-sponsorisees/amno-patoue/">ANMÓ Ó PATOUÉ</a></li>
										<li><a href="http://canal9.ch/tag/grand-conseil/">GRAND CONSEIL</a></li>
										<li><a href="http://canal9.ch/category/evenement/">OPÉRATIONS SPÉCIALES</a></li>
									</ul>
								</div>
							</div>
								
							<div class="widget-2 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>DOSSIERS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/communales-2016/">COMMUNALES 2016</a></li>
										<li><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
										<li><a href="http://canal9.ch/finale-des-reines/">REINES DANS L'ARÈNE</a></li>
										<li><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
										<li><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
										<li><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
										<li><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
										<li><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
									</ul>
								</div>
							</div>
							<div class="widget-3 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>FORMATION</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/canal9/formation/">STAGES</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">COURS</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-4 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>PUBLICITÉ</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/publicite/">TARIFS ET FORMAT</a></li>
										<li><a href="http://canal9.ch/publicite/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-5 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>NOUS SUIVRE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="https://www.facebook.com/canal9valais" target="_blank">FACEBOOK</a></li>
										<li><a href="https://twitter.com/canal9valais" target="_blank">TWITTER</a></li>
										<li><a href="https://www.youtube.com/user/canal9valais" target="_blank">YOUTUBE</a></li>
										<li><a href="https://plus.google.com/+canal9valais/posts" target="_blank">GOOGLE+</a></li>
										<li><a href="https://www.pinterest.com/canal9valais/" target="_blank">PINTEREST</a></li>
										<li><a href="https://instagram.com/canal9valais" target="_blank">INSTAGRAM</a></li>
										<li><a href="http://www.canal9.ch/feed/" target="_blank">FIL RSS</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-6 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>L'ENTREPRISE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="http://canal9.ch/canal9/">LA CHAÎNE</a></li>
										<li><a href="http://canal9.ch/canal9/">L'ASSOCIATION</a></li>
										<li><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">LA RÉDACTION</a></li>
										<li><a href="http://www.3balles.ch" target="_blank">NOUS SOUTENIR</a></li>
										<li><a href="http://canal9.ch/contact/">VISITER CANAL9</a></li>
									</ul>
								</div>
							</div>

							<div class="widget-7 last widget">
								<div class="widgetcontact">
									<img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9">
									<p>Technopôle, 3960 Sierre</p>
									<p>www.canal9.ch</p>
									<p>+41 27 452 23 45</p>
									<p>info@canal9.ch</p>
									<p>journalistes@canal9.ch</p>
									<p>publicite@canal9.ch</p>
								</div>
							</div>	
		
								
							
							

							<div class="clear-float"></div>
						
						<!-- END .wrapperGap -->
						</div>
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-much left -->
					<div class="footer-much">
						<div class="footer-much-L">
						
												© 2015 Copyright <br /> Designed by <a href="http://www.canal9.ch" target="_blank">Canal9's technical team</a>
					<!-- END .footer-much left -->
						</div>


					<!-- BEGIN .footer-much right -->
						<div class="footer-much-R">
						
												<a href="https://www.infomaniak.ch" target="_blank"><img src="/wp-content/themes/quadrum-theme/images/logo_infomaniak.png"></a> 
					<!-- END .footer-much right -->
						</div>
					
						
					
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='videojs5-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/videojs-sublime-skin.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/canal9.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
	<!-- END body -->
	</body>
<!-- END html  -->
</html>