<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont? / Canal9		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://canal9.ch/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/feed/" title="Canal9 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/comments/feed/" title="Canal9 latest comments" />
		<link rel="pingback" href="http://canal9.ch/xmlrpc.php" />
		<meta property="fb:admins" content="213235655393790"/>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181458052/Test-player', [-1, -2], 'div-gpt-ad-1458295188367-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>


<script type="text/javascript">
	jQuery(window).load(function() {
		
			if($('#video-pop').length > 0)
				{
					$("#video-src").appendTo("#video-pop");
				}
			
		
		});
</script>

<meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=320" />




		<meta property="og:title" content="Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/"/><meta property="og:description" content="En 1991, cinq encaveurs s’associent pour animer le sentier viticole entre Sierre et Salquenen. Vingt-six ans plus tard, ils sont 50 à proposer leurs produits à des visiteurs toujours plus nombreux. Car l’œnotourisme est à …" /><meta property="og:site_name" content="Canal9"/><meta property="og:image" content="http://canal9.ch/wp-content/uploads/2017/08/oenotourisme-vins-saveurs-1.jpg"/><link rel="image_src" href="h" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux" href="http://canal9.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux des commentaires" href="http://canal9.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal9.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://canal9.ch/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal9.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://canal9.ch/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://canal9.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://canal9.ch/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='quadrum-parent-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canal9.ch/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://canal9.ch/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://canal9.ch/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/canal9.ch\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.12.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://canal9.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal9.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal9.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cimetières: la paix des morts dure en moyenne 25 ans. Ensuite, ils sont priés de céder leur place' href='http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/' />
<link rel='next' title='La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment l&#8217;expliquer?' href='http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/" />
<link rel='shortlink' href='http://canal9.ch/?p=45423' />
<link rel="alternate" type="application/json+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Foenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Foenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont%2F&#038;format=xml" />
<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#ff0000!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#ffce08!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link type="text/css" media="screen" rel="stylesheet" href="http://canal9.ch/wp-content/plugins/fbf-facebook-page-feed-widget/fbf_facebook_page_feed.css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


	<link href="/wp-content/themes/quadrum-theme/videojs/video-js.css" rel="stylesheet">
	<link href="/wp-content/themes/quadrum-theme/videojs/Custom_C9_Player.css" rel="stylesheet">
	<script src="/wp-content/themes/quadrum-theme/videojs/ie8/videojs-ie8.min.js"></script>

	<link href="/wp-content/themes/quadrum-theme/videojs/videojs-resolution-switcher.css" rel="stylesheet">
	<link href="/wp-content/themes/quadrum-theme/videojs/videojs.ads.css" rel="stylesheet">
	
	
<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=29765';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-45423 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<div class="wraphead header-2-content">
												<div class="header-logo">
															<a href="http://canal9.ch"><img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9" /></a>
													</div>
																			<div class="header-search">
								<form method="get" action="http://canal9.ch" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Recherche" value="" class="search-box" name="s" id="s" />
								</form>
							</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Menu"><li id="menu-item-26875" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://canal9.ch/">ACCUEIL<i></i></a></li>
<li id="menu-item-275" style="border-top: 4px solid #ea4842; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/actualites/"><span>ACTUALITÉS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/">ACTUALITÉS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/"><img src="http://canal9.ch/wp-content/uploads/2017/08/inf-dominique-fumeaux-20170830-255x120_c.jpg" alt="La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment l&#8217;expliquer?" /></a>
											<h3><a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/">La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment l&#8217;expliquer?</a></h3>
											<p>C&#8217;est la valse dans les directions des offices du tourisme des stations valaisannes&#8230; À l’instar de ...</p>
											<p><a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/"><img src="http://canal9.ch/wp-content/uploads/2017/08/oenotourisme-vins-saveurs-1-255x120_c.jpg" alt="Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?" /></a>
											<h3><a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?</a></h3>
											<p>En 1991, cinq encaveurs s’associent pour animer le sentier viticole entre Sierre et Salquenen. Vingt-six ans ...</p>
											<p><a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/"><img src="http://canal9.ch/wp-content/uploads/2017/08/Cimetiere-255x120_c.jpg" alt="Cimetières: la paix des morts dure en moyenne 25 ans. Ensuite, ils sont priés de céder leur place" /></a>
											<h3><a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/">Cimetières: la paix des morts dure en moyenne 25 ans. Ensuite, ils sont priés de céder leur place</a></h3>
											<p>La mort est un sujet auquel nous sommes tous confrontés un jour. Comment les communes valaisannes ...</p>
											<p><a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/economie/">ÉCONOMIE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/"><img src="http://canal9.ch/wp-content/uploads/2017/08/inf-dominique-fumeaux-20170830-255x120_c.jpg" alt="La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment l&#8217;expliquer?" /></a>
											<h3><a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/">La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment l&#8217;expliquer?</a></h3>
											<p>C&#8217;est la valse dans les directions des offices du tourisme des stations valaisannes&#8230; À l’instar de ...</p>
											<p><a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/"><img src="http://canal9.ch/wp-content/uploads/2017/08/oenotourisme-vins-saveurs-1-255x120_c.jpg" alt="Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?" /></a>
											<h3><a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?</a></h3>
											<p>En 1991, cinq encaveurs s’associent pour animer le sentier viticole entre Sierre et Salquenen. Vingt-six ans ...</p>
											<p><a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/des-tonnes-de-pommes-et-de-poires-en-moins-cette-annee-a-cause-du-gel-les-prix-pourraient-augmenter/"><img src="http://canal9.ch/wp-content/uploads/2017/08/pomme-255x120_c.jpg" alt="Des tonnes de pommes et de poires en moins cette année à cause du gel. Les prix pourraient augmenter" /></a>
											<h3><a href="http://canal9.ch/des-tonnes-de-pommes-et-de-poires-en-moins-cette-annee-a-cause-du-gel-les-prix-pourraient-augmenter/">Des tonnes de pommes et de poires en moins cette année à cause du gel. Les prix pourraient augmenter</a></h3>
											<p>On s&#8217;attend à cueillir des tonnes de pommes et de poires en moins par rapport à ...</p>
											<p><a href="http://canal9.ch/des-tonnes-de-pommes-et-de-poires-en-moins-cette-annee-a-cause-du-gel-les-prix-pourraient-augmenter/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/societe/">SOCIÉTÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/"><img src="http://canal9.ch/wp-content/uploads/2017/08/Cimetiere-255x120_c.jpg" alt="Cimetières: la paix des morts dure en moyenne 25 ans. Ensuite, ils sont priés de céder leur place" /></a>
											<h3><a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/">Cimetières: la paix des morts dure en moyenne 25 ans. Ensuite, ils sont priés de céder leur place</a></h3>
											<p>La mort est un sujet auquel nous sommes tous confrontés un jour. Comment les communes valaisannes ...</p>
											<p><a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/"><img src="http://canal9.ch/wp-content/uploads/2017/08/poste-255x120_c.jpg" alt="Fermeture à répétition des offices postaux: un «massacre à la tronçonneuse», selon Grégory Logean" /></a>
											<h3><a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/">Fermeture à répétition des offices postaux: un «massacre à la tronçonneuse», selon Grégory Logean</a></h3>
											<p>Les chefs de groupe Diego Clausen (Chrétien-Social du Haut) et Grégory Logean (UDC Vr) ont été ...</p>
											<p><a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/pionnier-dans-lencadrement-de-ses-jeunes-le-valais-fait-figure-dexemple-aux-yeux-de-stephane-ganzer/"><img src="http://canal9.ch/wp-content/uploads/2017/08/INF-ITW-STEPHANE-GANZER-20170827-255x120_c.jpg" alt="Pionnier dans l’encadrement de ses jeunes, le Valais fait figure d’exemple aux yeux de Stéphane Ganzer" /></a>
											<h3><a href="http://canal9.ch/pionnier-dans-lencadrement-de-ses-jeunes-le-valais-fait-figure-dexemple-aux-yeux-de-stephane-ganzer/">Pionnier dans l’encadrement de ses jeunes, le Valais fait figure d’exemple aux yeux de Stéphane Ganzer</a></h3>
											<p>Le président de la commission des jeunes du Valais, Stéphane Ganzer, apprécie ce que fait le ...</p>
											<p><a href="http://canal9.ch/pionnier-dans-lencadrement-de-ses-jeunes-le-valais-fait-figure-dexemple-aux-yeux-de-stephane-ganzer/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/politique/">POLITIQUE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/"><img src="http://canal9.ch/wp-content/uploads/2017/08/poste-255x120_c.jpg" alt="Fermeture à répétition des offices postaux: un «massacre à la tronçonneuse», selon Grégory Logean" /></a>
											<h3><a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/">Fermeture à répétition des offices postaux: un «massacre à la tronçonneuse», selon Grégory Logean</a></h3>
											<p>Les chefs de groupe Diego Clausen (Chrétien-Social du Haut) et Grégory Logean (UDC Vr) ont été ...</p>
											<p><a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jo-sion-2026-les-liberaux-radicaux-valaisans-fribourgeois-bernois-et-vaudois-y-croient-dur-comme-fer/"><img src="http://canal9.ch/wp-content/uploads/2017/08/in-jo-plr-20170829-255x120_c.jpg" alt="JO «Sion 2026»: les libéraux-radicaux valaisans, fribourgeois, bernois et vaudois y croient dur comme fer!" /></a>
											<h3><a href="http://canal9.ch/jo-sion-2026-les-liberaux-radicaux-valaisans-fribourgeois-bernois-et-vaudois-y-croient-dur-comme-fer/">JO «Sion 2026»: les libéraux-radicaux valaisans, fribourgeois, bernois et vaudois y croient dur comme fer!</a></h3>
											<p>Sion 2026: le PLR y croit dur comme fer! C’est le message appuyé qu’ont laissé entendre, ...</p>
											<p><a href="http://canal9.ch/jo-sion-2026-les-liberaux-radicaux-valaisans-fribourgeois-bernois-et-vaudois-y-croient-dur-comme-fer/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-financement-des-partis-politiques-et-des-campagnes-de-votations-doit-il-etre-public-une-initiative-le-demande/"><img src="http://canal9.ch/wp-content/uploads/2017/08/financement-campagnes-politiques-20170829-255x120_c.jpg" alt="Le financement des partis politiques et des campagnes de votations doit-il être public? Une initiative le demande" /></a>
											<h3><a href="http://canal9.ch/le-financement-des-partis-politiques-et-des-campagnes-de-votations-doit-il-etre-public-une-initiative-le-demande/">Le financement des partis politiques et des campagnes de votations doit-il être public? Une initiative le demande</a></h3>
											<p>Le texte de l&#8217;initiative lancée par la Gauche, le PBD et différentes associations demande que les ...</p>
											<p><a href="http://canal9.ch/le-financement-des-partis-politiques-et-des-campagnes-de-votations-doit-il-etre-public-une-initiative-le-demande/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/culture/">CULTURE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/art-et-technologie-2-sur-4-stalker-un-concert-qui-mixe-musique-technologie-et-visuels/"><img src="http://canal9.ch/wp-content/uploads/2017/08/stalker-yannick-barman-255x120_c.jpg" alt="Art et technologie (2 sur 4) &#8211; Stalker: un concert qui mixe musique, technologie et visuels" /></a>
											<h3><a href="http://canal9.ch/art-et-technologie-2-sur-4-stalker-un-concert-qui-mixe-musique-technologie-et-visuels/">Art et technologie (2 sur 4) &#8211; Stalker: un concert qui mixe musique, technologie et visuels</a></h3>
											<p>Mercredi, rencontre avec Yannick Barman à Monthey. Ce virtuose de trompette combine musique, technologie et visuels ...</p>
											<p><a href="http://canal9.ch/art-et-technologie-2-sur-4-stalker-un-concert-qui-mixe-musique-technologie-et-visuels/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/un-marathon-musical-met-a-lhonneur-la-musique-classique-en-ville-de-sion/"><img src="http://canal9.ch/wp-content/uploads/2017/08/INF-SION-FESTIVAL-20170827-255x120_c.jpg" alt="Un marathon musical met à l’honneur la musique classique en ville de Sion" /></a>
											<h3><a href="http://canal9.ch/un-marathon-musical-met-a-lhonneur-la-musique-classique-en-ville-de-sion/">Un marathon musical met à l’honneur la musique classique en ville de Sion</a></h3>
											<p>Le samedi 26 août, un véritable marathon de la musique classique a eu lieu au Sion ...</p>
											<p><a href="http://canal9.ch/un-marathon-musical-met-a-lhonneur-la-musique-classique-en-ville-de-sion/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/vernissage-au-relais-autoroutier-du-grand-saint-bernard-pour-la-4e-triennale-dart-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/08/INF-TRIENNALE-20170827-255x120_c.jpg" alt="Vernissage au relais autoroutier du Grand-Saint-Bernard pour la 4e Triennale d’art du Valais" /></a>
											<h3><a href="http://canal9.ch/vernissage-au-relais-autoroutier-du-grand-saint-bernard-pour-la-4e-triennale-dart-du-valais/">Vernissage au relais autoroutier du Grand-Saint-Bernard pour la 4e Triennale d’art du Valais</a></h3>
											<p>L’art contemporain s’expose dans tout le canton jusqu’au 22 octobre prochain. Cette année, ce sont plus ...</p>
											<p><a href="http://canal9.ch/vernissage-au-relais-autoroutier-du-grand-saint-bernard-pour-la-4e-triennale-dart-du-valais/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-26783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/zoom-sur/">ZOOM SUR</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/"><img src="http://canal9.ch/wp-content/uploads/2017/08/oenotourisme-vins-saveurs-1-255x120_c.jpg" alt="Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?" /></a>
											<h3><a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?</a></h3>
											<p>En 1991, cinq encaveurs s’associent pour animer le sentier viticole entre Sierre et Salquenen. Vingt-six ans ...</p>
											<p><a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-financement-des-partis-politiques-et-des-campagnes-de-votations-doit-il-etre-public-une-initiative-le-demande/"><img src="http://canal9.ch/wp-content/uploads/2017/08/financement-campagnes-politiques-20170829-255x120_c.jpg" alt="Le financement des partis politiques et des campagnes de votations doit-il être public? Une initiative le demande" /></a>
											<h3><a href="http://canal9.ch/le-financement-des-partis-politiques-et-des-campagnes-de-votations-doit-il-etre-public-une-initiative-le-demande/">Le financement des partis politiques et des campagnes de votations doit-il être public? Une initiative le demande</a></h3>
											<p>Le texte de l&#8217;initiative lancée par la Gauche, le PBD et différentes associations demande que les ...</p>
											<p><a href="http://canal9.ch/le-financement-des-partis-politiques-et-des-campagnes-de-votations-doit-il-etre-public-une-initiative-le-demande/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/nos-politiciens-font-ils-du-bon-travail-on-en-debat-avec-quatre-invites/"><img src="http://canal9.ch/wp-content/uploads/2017/08/inf-politiciens-20170828-255x120_c.jpg" alt="Nos politiciens font-ils du bon travail? On en débat avec quatre invités" /></a>
											<h3><a href="http://canal9.ch/nos-politiciens-font-ils-du-bon-travail-on-en-debat-avec-quatre-invites/">Nos politiciens font-ils du bon travail? On en débat avec quatre invités</a></h3>
											<p>Quatre invités autour de la table pour aborder cette question: nos politiciens font-ils du bon travail? ...</p>
											<p><a href="http://canal9.ch/nos-politiciens-font-ils-du-bon-travail-on-en-debat-avec-quatre-invites/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-34781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/de-long-en-large/">DE LONG EN LARGE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/"><img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.22-long-en-large_00-05-40.12-255x120_c.jpg" alt="Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?" /></a>
											<h3><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?</a></h3>
											<p>Les écoles privées alternatives se multiplient en Valais. Elles proposent une autre manière d’apprendre. Mandala à ...</p>
											<p><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-long-en-large-20170518-255x120_c.jpg" alt="DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques</a></h3>
											<p>Depuis le 1er janvier 2017, la nouvelle loi cantonale sur les violences domestiques est entrée en ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/"><img src="http://canal9.ch/wp-content/uploads/2017/04/vache-herens-taille-sabot-255x120_c.jpg" alt="De long en large: les métiers autour des reines" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">De long en large: les métiers autour des reines</a></h3>
											<p>L’émission DE LONG EN LARGE s&#8217;immisce dans le milieu de la race d’Hérens, à la découverte ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">Voir la suite</a></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-290" style="border-top: 4px solid #3a99d8; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/sport/"><span>SPORTS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/basketball/">BASKETBALL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-victoire-coupe-bbc-monthey-20170614-1-255x120_c.jpg" alt="Faillite du HC Red Ice, victoire du BBC Monthey: quel avenir pour le sport professionnel en Valais?" /></a>
											<h3><a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/">Faillite du HC Red Ice, victoire du BBC Monthey: quel avenir pour le sport professionnel en Valais?</a></h3>
											<p>Ce mercredi, le sport valaisan est divisé entre gens qui pleurent et gens qui rient: à ...</p>
											<p><a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/coupe-de-suisse-de-basket-les-montheysans-se-preparent-a-feter-la-victoire-de-leur-club/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-monthey-fete-duplex-20170614-255x120_c.jpg" alt="Coupe de Suisse de basket: les Montheysans se préparent à fêter la victoire de leur club" /></a>
											<h3><a href="http://canal9.ch/coupe-de-suisse-de-basket-les-montheysans-se-preparent-a-feter-la-victoire-de-leur-club/">Coupe de Suisse de basket: les Montheysans se préparent à fêter la victoire de leur club</a></h3>
											<p>A quelques heures de l&#8217;accueil officiel de joueurs victorieux ce soir, Jonathan Dubas, capitaine du BBC Monthey ...</p>
											<p><a href="http://canal9.ch/coupe-de-suisse-de-basket-les-montheysans-se-preparent-a-feter-la-victoire-de-leur-club/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-bbc-monthey-a-remporte-le-titre-de-champion-suisse-retour-sur-le-match-face-aux-lions-de-geneve/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-victoire-coupe-bbc-monthey-20170614-255x120_c.jpg" alt="Le BBC Monthey a remporté le titre de champion suisse: retour sur le match face aux Lions de Genève" /></a>
											<h3><a href="http://canal9.ch/le-bbc-monthey-a-remporte-le-titre-de-champion-suisse-retour-sur-le-match-face-aux-lions-de-geneve/">Le BBC Monthey a remporté le titre de champion suisse: retour sur le match face aux Lions de Genève</a></h3>
											<p>En s&#8217;imposant lors de l’acte six sur le terrain des Lions de Genève, le BBC Monthey ...</p>
											<p><a href="http://canal9.ch/le-bbc-monthey-a-remporte-le-titre-de-champion-suisse-retour-sur-le-match-face-aux-lions-de-geneve/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/cyclisme/">CYCLISME</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/"><img src="http://canal9.ch/wp-content/uploads/2017/08/6.-rapillard-255x120_c.jpg" alt="Grand Raid: retour sur la victoire de Florence Darbellay et le Top 10 d&#8217;Arnaud Rapillard" /></a>
											<h3><a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/">Grand Raid: retour sur la victoire de Florence Darbellay et le Top 10 d&#8217;Arnaud Rapillard</a></h3>
											<p>Le Grand Raid VTT a pu se disputer dans de bonnes conditions ce samedi entre Verbier ...</p>
											<p><a href="http://canal9.ch/grand-raid-retour-sur-la-victoire-de-florence-darbellay-et-le-top-10-darnaud-rapillard/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/vttgrand-raid-presentation-de-lepreuve-phare-de-lete-avec-urs-huber-qui-visera-une-sixieme-victoire/"><img src="http://canal9.ch/wp-content/uploads/2017/06/08.huber-grand-raid-255x120_c.jpg" alt="VTT/Grand Raid: présentation de l&#8217;épreuve phare de l&#8217;été avec Urs Huber qui visera une sixième victoire" /></a>
											<h3><a href="http://canal9.ch/vttgrand-raid-presentation-de-lepreuve-phare-de-lete-avec-urs-huber-qui-visera-une-sixieme-victoire/">VTT/Grand Raid: présentation de l&#8217;épreuve phare de l&#8217;été avec Urs Huber qui visera une sixième victoire</a></h3>
											<p>Le Grand Raid BCVS 2017 aura lieu le 19 août prochain. Désormais ambassadeur de la course VTT valaisanne, Urs Huber, ...</p>
											<p><a href="http://canal9.ch/vttgrand-raid-presentation-de-lepreuve-phare-de-lete-avec-urs-huber-qui-visera-une-sixieme-victoire/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/linterview-selfie-avec-le-jeune-espoir-du-cyclisme-valaisan-noe-barras/"><img src="http://canal9.ch/wp-content/uploads/2017/06/09.-selfie1-255x120_c.jpg" alt="L&#8217;Interview Selfie: avec le jeune espoir du cyclisme valaisan Noé Barras" /></a>
											<h3><a href="http://canal9.ch/linterview-selfie-avec-le-jeune-espoir-du-cyclisme-valaisan-noe-barras/">L&#8217;Interview Selfie: avec le jeune espoir du cyclisme valaisan Noé Barras</a></h3>
											<p>L&#8217;Interview Selfie de cette semaine est allée à la rencontre du jeune espoir du cyclisme valaisan ...</p>
											<p><a href="http://canal9.ch/linterview-selfie-avec-le-jeune-espoir-du-cyclisme-valaisan-noe-barras/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/foot/">FOOT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/fc-sion-paolo-tramezzani-a-trouve-quelques-pistes-tactiques-face-au-fc-bale/"><img src="http://canal9.ch/wp-content/uploads/2017/08/8.-Tramezzani-255x120_c.jpg" alt="FC Sion: Paolo Tramezzani a trouvé quelques pistes tactiques face au FC Bâle" /></a>
											<h3><a href="http://canal9.ch/fc-sion-paolo-tramezzani-a-trouve-quelques-pistes-tactiques-face-au-fc-bale/">FC Sion: Paolo Tramezzani a trouvé quelques pistes tactiques face au FC Bâle</a></h3>
											<p>Torturé d&#8217;entrée par le FC Bâle dimanche à Tourbillon et déjà mené 0-1 après six minutes ...</p>
											<p><a href="http://canal9.ch/fc-sion-paolo-tramezzani-a-trouve-quelques-pistes-tactiques-face-au-fc-bale/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/match-nul-du-fc-sion-face-a-bale-lentraineur-valaisan-releve-le-soutien-du-public/"><img src="http://canal9.ch/wp-content/uploads/2017/08/inf-fcsion-20170828-255x120_c.jpg" alt="Match nul du FC Sion face à Bâle: l&#8217;entraîneur valaisan relève le soutien du public" /></a>
											<h3><a href="http://canal9.ch/match-nul-du-fc-sion-face-a-bale-lentraineur-valaisan-releve-le-soutien-du-public/">Match nul du FC Sion face à Bâle: l&#8217;entraîneur valaisan relève le soutien du public</a></h3>
											<p>Match nul &#8211; 1 à 1 &#8211; et un bon point à prendre pour le FC ...</p>
											<p><a href="http://canal9.ch/match-nul-du-fc-sion-face-a-bale-lentraineur-valaisan-releve-le-soutien-du-public/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-linterview-de-christian-zock-apres-le-match-nul-1-a-1-face-a-bale/"><img src="http://canal9.ch/wp-content/uploads/2017/08/FC-Sion1-255x120_c.jpg" alt="FC Sion: l&#8217;interview de Christian Zock après le match nul 1 à 1 face à Bâle" /></a>
											<h3><a href="http://canal9.ch/fc-sion-linterview-de-christian-zock-apres-le-match-nul-1-a-1-face-a-bale/">FC Sion: l&#8217;interview de Christian Zock après le match nul 1 à 1 face à Bâle</a></h3>
											<p>Le FC Sion a obtenu un point dimanche en fin d&#8217;après-midi pour son deuxième match à ...</p>
											<p><a href="http://canal9.ch/fc-sion-linterview-de-christian-zock-apres-le-match-nul-1-a-1-face-a-bale/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/hockey/">HOCKEY</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-hc-sion-engage-joby-messier-comme-entraineur-et-mise-sur-la-jeunesse/"><img src="http://canal9.ch/wp-content/uploads/2017/08/inf-hc-sion-20170802-255x120_c.jpg" alt="Le HC Sion engage Joby Messier comme entraîneur et mise sur la jeunesse" /></a>
											<h3><a href="http://canal9.ch/le-hc-sion-engage-joby-messier-comme-entraineur-et-mise-sur-la-jeunesse/">Le HC Sion engage Joby Messier comme entraîneur et mise sur la jeunesse</a></h3>
											<p>Ancien joueur venu du Canada, Joby Messier est le nouvel entraîneur du HC Sion. Aujourd’hui, il ...</p>
											<p><a href="http://canal9.ch/le-hc-sion-engage-joby-messier-comme-entraineur-et-mise-sur-la-jeunesse/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tissot-academy-a-martigny-des-jeunes-hockeyeurs-encadres-par-des-pros/"><img src="http://canal9.ch/wp-content/uploads/2017/07/inf-hockey-academy-20170725-255x120_c.jpg" alt="Tissot Academy à Martigny: des jeunes hockeyeurs encadrés par des pros" /></a>
											<h3><a href="http://canal9.ch/tissot-academy-a-martigny-des-jeunes-hockeyeurs-encadres-par-des-pros/">Tissot Academy à Martigny: des jeunes hockeyeurs encadrés par des pros</a></h3>
											<p>Après Lausanne et Fribourg, Martigny accueille la Tissot Academy. Dans la zone industrielle, des enfants ont ...</p>
											<p><a href="http://canal9.ch/tissot-academy-a-martigny-des-jeunes-hockeyeurs-encadres-par-des-pros/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/faillite-du-hc-martigny-red-icelinterview-de-kimmo-bellmann-je-navais-plus-de-salaire-depuis-le-mois-de-fevrier/"><img src="http://canal9.ch/wp-content/uploads/2017/06/Kimmo2-255x120_c.jpg" alt="Faillite du HC Martigny Red Ice/L&#8217;Interview de Kimmo Bellmann: &#8220;Je n&#8217;avais plus de salaire depuis le mois de février&#8221;" /></a>
											<h3><a href="http://canal9.ch/faillite-du-hc-martigny-red-icelinterview-de-kimmo-bellmann-je-navais-plus-de-salaire-depuis-le-mois-de-fevrier/">Faillite du HC Martigny Red Ice/L&#8217;Interview de Kimmo Bellmann: &#8220;Je n&#8217;avais plus de salaire depuis le mois de février&#8221;</a></h3>
											<p>Le désormais ex-directeur général du HC Martigny Red Ice Kimmo Bellmann avait rendez-vous ce matin à ...</p>
											<p><a href="http://canal9.ch/faillite-du-hc-martigny-red-icelinterview-de-kimmo-bellmann-je-navais-plus-de-salaire-depuis-le-mois-de-fevrier/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/autres-sports/">AUTRES SPORTS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/trail-running-le-zermatt-ultraks-sous-le-signe-du-cervin/"><img src="http://canal9.ch/wp-content/uploads/2017/08/TRAIL-255x120_c.jpg" alt="Trail Running: le Zermatt Ultraks sous le signe du Cervin" /></a>
											<h3><a href="http://canal9.ch/trail-running-le-zermatt-ultraks-sous-le-signe-du-cervin/">Trail Running: le Zermatt Ultraks sous le signe du Cervin</a></h3>
											<p>A Zermatt, les trailers s&#8217;effacent devant la star&#8230; le Cervin! La 5e édition du Zermatt Ultraks a ...</p>
											<p><a href="http://canal9.ch/trail-running-le-zermatt-ultraks-sous-le-signe-du-cervin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-lancien-entraineur-de-basketball-etienne-mudry/"><img src="http://canal9.ch/wp-content/uploads/2017/08/prono-desire-255x120_c.jpg" alt="Les Pronostics: notre journaliste Désiré Coppex affronte l&#8217;ancien entraîneur de basketball Etienne Mudry" /></a>
											<h3><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-lancien-entraineur-de-basketball-etienne-mudry/">Les Pronostics: notre journaliste Désiré Coppex affronte l&#8217;ancien entraîneur de basketball Etienne Mudry</a></h3>
											<p>“Les Pronostics”, acte 2! Qui de Christophe Moulin ou de Florent May a gagné le premier ...</p>
											<p><a href="http://canal9.ch/les-pronostics-notre-journaliste-desire-coppex-affronte-lancien-entraineur-de-basketball-etienne-mudry/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jumping-international-de-verbier-rencontre-avec-la-cavaliere-fribourgeoise-christina-liebherr/"><img src="http://canal9.ch/wp-content/uploads/2017/08/07.-prix-chevel-255x120_c.jpg" alt="Jumping International de Verbier: rencontre avec la cavalière fribourgeoise Christina Liebherr" /></a>
											<h3><a href="http://canal9.ch/jumping-international-de-verbier-rencontre-avec-la-cavaliere-fribourgeoise-christina-liebherr/">Jumping International de Verbier: rencontre avec la cavalière fribourgeoise Christina Liebherr</a></h3>
											<p>Le Jumping International de Verbier s&#8217;est terminé dimanche passé dans la station bagnarde. L&#8217;occasion pour notre ...</p>
											<p><a href="http://canal9.ch/jumping-international-de-verbier-rencontre-avec-la-cavaliere-fribourgeoise-christina-liebherr/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/merites-sportifs-valaisans-2015/"><img width="950" height="590" src="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg 950w, http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto-300x186.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></a>
											<h3><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a></h3>
											<p></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-637" style="border-top: 4px solid #8163C7; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/magazines/"><span>EMISSIONS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-30-08-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/journal-image-generique-255x120_c.jpg" alt="LE JOURNAL du 30.08.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-30-08-2017/">LE JOURNAL du 30.08.2017</a></h3>
											<p>La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment ...</p>
											<p><a href="http://canal9.ch/le-journal-du-30-08-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-29-08-2017/"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/no-image-255x120.jpg" alt="LE JOURNAL du 29.08.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-29-08-2017/">LE JOURNAL du 29.08.2017</a></h3>
											<p>JO «Sion 2026»: les libéraux-radicaux valaisans, fribourgeois, bernois et vaudois y croient dur comme fer! Sion ...</p>
											<p><a href="http://canal9.ch/le-journal-du-29-08-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-28-08-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/journal-image-generique-255x120_c.jpg" alt="LE JOURNAL du 28.08.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-28-08-2017/">LE JOURNAL du 28.08.2017</a></h3>
											<p>Redevances hydrauliques: les cantons alpins rejettent la baisse proposée par Berne Les cantons alpins rejettent la ...</p>
											<p><a href="http://canal9.ch/le-journal-du-28-08-2017/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/le-debrief/">LE DÉBRIEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-christian-wicky-2/"><img src="http://canal9.ch/wp-content/uploads/2017/08/LeDebrief_10-04-44.16-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Christian Wicky" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-christian-wicky-2/">LE DÉBRIEF&#8217; avec Christian Wicky</a></h3>
											<p>L&#8217;actualité de la semaine revue et commentée par Christian Wicky, recteur du Lycée-Collège des Creusets à ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-christian-wicky-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-christophe-moulin/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-debrief-20170609.mp4_1497003256-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Christophe Moulin" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-christophe-moulin/">LE DÉBRIEF&#8217; avec Christophe Moulin</a></h3>
											<p>Tous les samedis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-christophe-moulin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-jean-noel-wetterwald/"><img src="http://canal9.ch/wp-content/uploads/2017/05/wetterwal-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Jean-Noël Wetterwald" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-jean-noel-wetterwald/">LE DÉBRIEF&#8217; avec Jean-Noël Wetterwald</a></h3>
											<p>Tous les samedis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-jean-noel-wetterwald/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-fc-sion-se-cherche-encore/"><img src="http://canal9.ch/wp-content/uploads/2017/08/1.joie-sion-255x120_c.jpg" alt="Le FC Sion se cherche encore" /></a>
											<h3><a href="http://canal9.ch/le-fc-sion-se-cherche-encore/">Le FC Sion se cherche encore</a></h3>
											<p>Le FC Sion n&#8217;a toujours pas gagné cette saison à Tourbillon. Après Lucerne, c&#8217;est Bâle qui ...</p>
											<p><a href="http://canal9.ch/le-fc-sion-se-cherche-encore/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/un-grand-raid-pour-costauds/"><img src="http://canal9.ch/wp-content/uploads/2017/08/1.-grand-raid-255x120_c.jpg" alt="Un Grand Raid pour costauds" /></a>
											<h3><a href="http://canal9.ch/un-grand-raid-pour-costauds/">Un Grand Raid pour costauds</a></h3>
											<p>Le Grand Raid VTT a tenu toutes ses promesses ce dernier week-end! Avec une très belle ...</p>
											<p><a href="http://canal9.ch/un-grand-raid-pour-costauds/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-valais-a-lance-sa-saison-vtt/"><img src="http://canal9.ch/wp-content/uploads/2017/06/04.chenaud-1-255x120_c.jpg" alt="Le Valais a lancé sa saison VTT" /></a>
											<h3><a href="http://canal9.ch/le-valais-a-lance-sa-saison-vtt/">Le Valais a lancé sa saison VTT</a></h3>
											<p>Le Raid Evolénard disputé ce dimanche à Evolène a lancé la saison VTT en Valais. Et ...</p>
											<p><a href="http://canal9.ch/le-valais-a-lance-sa-saison-vtt/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/"><img src="http://canal9.ch/wp-content/uploads/2017/05/cos-alberto-taesch-255x120_c.jpg" alt="Täsch et Zermatt: les défis de l’intégration" /></a>
											<h3><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Täsch et Zermatt: les défis de l’intégration</a></h3>
											<p>Avec 40% d’étrangers dont la moitié qui provient du Portugal, Zermatt fait face à des défis ...</p>
											<p><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/"><img src="http://canal9.ch/wp-content/uploads/2017/04/asile-valaisans-accueil-migrants-255x120_c.jpg" alt="Asile: de nombreux Valaisans s’engagent pour l’accueil des migrants" /></a>
											<h3><a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/">Asile: de nombreux Valaisans s’engagent pour l’accueil des migrants</a></h3>
											<p>Suite à l’appel lancé par le Pape François en octobre 2015, plus de 400 bénévoles se ...</p>
											<p><a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/"><img src="http://canal9.ch/wp-content/uploads/2017/03/cos-semaine-contre-racisme-20170313-255x120_c.jpg" alt="Semaine contre le racisme: un rendez-vous avec l’autre" /></a>
											<h3><a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/">Semaine contre le racisme: un rendez-vous avec l’autre</a></h3>
											<p>En Valais, c’est par l’image que la lutte contre le racisme s’organise. Sous le thème d’un ...</p>
											<p><a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/"><img src="http://canal9.ch/wp-content/uploads/2017/08/lpt-20170823.mp4_1503492307-255x120_c.jpg" alt="Machine à laver pour scalpel &#8211; Où en est la 3e correction du Rhône?" /></a>
											<h3><a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/">Machine à laver pour scalpel &#8211; Où en est la 3e correction du Rhône?</a></h3>
											<p>La recette des PIEDS SUR TERRE saison 5 ne change pas: l&#8217;équipe de ce magazine propose ...</p>
											<p><a href="http://canal9.ch/machine-a-laver-pour-scalpel-ou-en-est-la-3e-correction-du-rhone/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/"><img src="http://canal9.ch/wp-content/uploads/2017/06/lpt-aletsch-255x120_c.jpg" alt="Aletsch, la montagne sous haute surveillance" /></a>
											<h3><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Aletsch, la montagne sous haute surveillance</a></h3>
											<p>L’équipe du magazine LES PIEDS SUR TERRE a suivi le géologue cantonal dans sa mission quotidienne ...</p>
											<p><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/routes-un-entretien-preventif-permanent/"><img src="http://canal9.ch/wp-content/uploads/2017/06/lpt-20170614.mp4_1497451093-255x120_c.jpg" alt="Routes: un entretien préventif permanent" /></a>
											<h3><a href="http://canal9.ch/routes-un-entretien-preventif-permanent/">Routes: un entretien préventif permanent</a></h3>
											<p>Entre l’ouverture des cols alpins au trafic et les travaux dans les tunnels autoroutiers, l’équipe des ...</p>
											<p><a href="http://canal9.ch/routes-un-entretien-preventif-permanent/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/tandem/">TANDEM</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/art-et-technologie-2-sur-4-stalker-un-concert-qui-mixe-musique-technologie-et-visuels/"><img src="http://canal9.ch/wp-content/uploads/2017/08/stalker-yannick-barman-255x120_c.jpg" alt="Art et technologie (2 sur 4) &#8211; Stalker: un concert qui mixe musique, technologie et visuels" /></a>
											<h3><a href="http://canal9.ch/art-et-technologie-2-sur-4-stalker-un-concert-qui-mixe-musique-technologie-et-visuels/">Art et technologie (2 sur 4) &#8211; Stalker: un concert qui mixe musique, technologie et visuels</a></h3>
											<p>Mercredi, rencontre avec Yannick Barman à Monthey. Ce virtuose de trompette combine musique, technologie et visuels ...</p>
											<p><a href="http://canal9.ch/art-et-technologie-2-sur-4-stalker-un-concert-qui-mixe-musique-technologie-et-visuels/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-art-et-technologie-1-sur-4/"><img src="http://canal9.ch/wp-content/uploads/2017/08/tan-20170823.mp4_1503488830-255x120_c.jpg" alt="TANDEM: art et technologie (1 sur 4)" /></a>
											<h3><a href="http://canal9.ch/tandem-art-et-technologie-1-sur-4/">TANDEM: art et technologie (1 sur 4)</a></h3>
											<p>TANDEM revient en pleine forme et s’interroge sur le mélange entre l’art et la technologie. Pour ...</p>
											<p><a href="http://canal9.ch/tandem-art-et-technologie-1-sur-4/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-soutien-de-letat-du-valais-aux-artistes-integrale/"><img src="http://canal9.ch/wp-content/uploads/2017/06/tan-claude-barras-magali-255x120_c.jpg" alt="Le soutien de l’Etat du Valais aux artistes (intégrale)" /></a>
											<h3><a href="http://canal9.ch/le-soutien-de-letat-du-valais-aux-artistes-integrale/">Le soutien de l’Etat du Valais aux artistes (intégrale)</a></h3>
											<p>Mercredi soir, retrouvez l’intégrale de TANDEM, avec un bonus, sur le soutien de l’Etat du Valais ...</p>
											<p><a href="http://canal9.ch/le-soutien-de-letat-du-valais-aux-artistes-integrale/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/comme-un-chef/">COMME UN CHEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-restaurant-les-verines-a-chamoson/"><img src="http://canal9.ch/wp-content/uploads/2017/08/inf-comme-un-chef-20170824.mp4_1503900381-255x120_c.jpg" alt="COMME UN CHEF au restaurant les Vérines à Chamoson" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-restaurant-les-verines-a-chamoson/">COMME UN CHEF au restaurant les Vérines à Chamoson</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-restaurant-les-verines-a-chamoson/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-restaurant-bar-the-7th-floor-a-martigny/"><img src="http://canal9.ch/wp-content/uploads/2017/06/cuc-20170622.mp4_1498132312-255x120_c.jpg" alt="COMME UN CHEF au restaurant-bar The 7th Floor à Martigny" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-restaurant-bar-the-7th-floor-a-martigny/">COMME UN CHEF au restaurant-bar The 7th Floor à Martigny</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-restaurant-bar-the-7th-floor-a-martigny/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-restaurant-le-saint-christophe-a-bex/"><img src="http://canal9.ch/wp-content/uploads/2017/06/cuc-20170615.mp4_1497444058-255x120_c.jpg" alt="COMME UN CHEF au Restaurant Le Saint Christophe à Bex" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-restaurant-le-saint-christophe-a-bex/">COMME UN CHEF au Restaurant Le Saint Christophe à Bex</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-restaurant-le-saint-christophe-a-bex/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C&#8217;EST VOUS QUI VOYEZ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/lactualite-politique-decortiquee-avec-les-presidents-de-parti/"><img src="http://canal9.ch/wp-content/uploads/2017/08/CVQV-FB-20170824-255x120_c.jpg" alt="L&#8217;actualité politique décortiquée avec les présidents de parti" /></a>
											<h3><a href="http://canal9.ch/lactualite-politique-decortiquee-avec-les-presidents-de-parti/">L&#8217;actualité politique décortiquée avec les présidents de parti</a></h3>
											<p>Quatre présidents de partis politiques sont invités par Frédéric Filippin sur le plateau de C&#8217;EST VOUS ...</p>
											<p><a href="http://canal9.ch/lactualite-politique-decortiquee-avec-les-presidents-de-parti/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/100-ans-de-la-chambre-valaisanne-de-commerce-et-dindustrie-nous-dans-100-ans/"><img src="http://canal9.ch/wp-content/uploads/2017/06/cvqv-20170607.mp4_1496922552-255x120_c.jpg" alt="100 ans de la Chambre valaisanne de commerce et d&#8217;industrie: «Nous dans 100 ans»" /></a>
											<h3><a href="http://canal9.ch/100-ans-de-la-chambre-valaisanne-de-commerce-et-dindustrie-nous-dans-100-ans/">100 ans de la Chambre valaisanne de commerce et d&#8217;industrie: «Nous dans 100 ans»</a></h3>
											<p>«Nous dans 100 ans», c&#8217;est la thématique abordée lors du sommet économique organisé par la CVCI ...</p>
											<p><a href="http://canal9.ch/100-ans-de-la-chambre-valaisanne-de-commerce-et-dindustrie-nous-dans-100-ans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/finale-de-walliwood-saison-5/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-final-walliwood-20170518.mp4_1495112173-255x120_c.jpg" alt="Finale de WALLIWOOD saison 5" /></a>
											<h3><a href="http://canal9.ch/finale-de-walliwood-saison-5/">Finale de WALLIWOOD saison 5</a></h3>
											<p>Promouvoir la compréhension entre les deux parties linguistiques du canton en s’appuyant sur la jeunesse valaisanne, ...</p>
											<p><a href="http://canal9.ch/finale-de-walliwood-saison-5/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/l-antidote/">L&#8217;ANTIDOTE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/moustiques-vecteurs-de-maladies/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-moustiques-20170623-255x120_c.jpg" alt="Moustiques, vecteurs de maladies" /></a>
											<h3><a href="http://canal9.ch/moustiques-vecteurs-de-maladies/">Moustiques, vecteurs de maladies</a></h3>
											<p>Les moustiques sont les animaux les plus dangereux au monde. Ils tuent environ 725’000 personnes par ...</p>
											<p><a href="http://canal9.ch/moustiques-vecteurs-de-maladies/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cancer-de-la-peau/"><img src="http://canal9.ch/wp-content/uploads/2017/05/Mélanome-255x120_c.jpg" alt="Cancer de la peau: j&#8217;aurai ta peau!" /></a>
											<h3><a href="http://canal9.ch/cancer-de-la-peau/">Cancer de la peau: j&#8217;aurai ta peau!</a></h3>
											<p>Pour beaucoup de gens, le soleil est signe de santé, de vacances, de bonne mine et ...</p>
											<p><a href="http://canal9.ch/cancer-de-la-peau/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/"><img src="http://canal9.ch/wp-content/uploads/2017/04/antidote-santé-psychique-255x120_c.jpg" alt="Santé psychique: tous vulnérables" /></a>
											<h3><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Santé psychique: tous vulnérables</a></h3>
											<p>On parle beaucoup de santé physique… mais qu’en est-il de notre santé mentale? Nous sommes tous ...</p>
											<p><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/"><img src="http://canal9.ch/wp-content/uploads/2017/08/C9-HP-Stéphane-Clouet-1-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Stéphanie Clouet" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/">HUMAIN PASSIONNÉMENT reçoit Stéphanie Clouet</a></h3>
											<p> ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-stephanie-clouet/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-laurence-rochat/"><img src="http://canal9.ch/wp-content/uploads/2017/07/hum-laurence-rochat-20170721-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Laurence Rochat" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-laurence-rochat/">HUMAIN PASSIONNÉMENT reçoit Laurence Rochat</a></h3>
											<p>Ancienne championne de ski de fond, Laurence Rochat est une battante. Elle sait surmonter les difficultés ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-laurence-rochat/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-nicolas-mathieu/"><img src="http://canal9.ch/wp-content/uploads/2017/06/hum-Nicolas-Mathieu-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Nicolas Mathieu" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-nicolas-mathieu/">HUMAIN PASSIONNÉMENT reçoit Nicolas Mathieu</a></h3>
											<p>Physiothérapeute, professeur à l&#8217;Haute École de Santé de Sion, Nicolas Mathieu est aussi le préparateur physique ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-nicolas-mathieu/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/"><img src="http://canal9.ch/wp-content/uploads/2017/05/au-taquet-20170505-255x120_c.jpg" alt="AU TAQUET! avec Roman Kudinov et Anthony Bonvin" /></a>
											<h3><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">AU TAQUET! avec Roman Kudinov et Anthony Bonvin</a></h3>
											<p>Les jeunes d&#8217;AU TAQUET! présentent un nouveau numéro de leur magazine. A la barre: Didier Morard ...</p>
											<p><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-2/"><img src="http://canal9.ch/wp-content/uploads/2016/12/taquet-20161230.mp4_1483121961-255x120_c.jpg" alt="AU TAQUET! Politique, sport et culture" /></a>
											<h3><a href="http://canal9.ch/au-taquet-2/">AU TAQUET! Politique, sport et culture</a></h3>
											<p>Les jeunes d&#8217;Au Taquet! présentent leur nouvelle émission avec à la barre Didier Morard et Mathieu Roduit et ...</p>
											<p><a href="http://canal9.ch/au-taquet-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/"><img src="http://canal9.ch/wp-content/uploads/2016/06/AUT-20160610-255x120_c.jpg" alt="AU TAQUET! en mode sport" /></a>
											<h3><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">AU TAQUET! en mode sport</a></h3>
											<p>Pour sa 8e édition, AU TAQUET! se met en mode sport. L&#8217;émission des jeunes bénévoles de ...</p>
											<p><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/amno-patoue/">ANMO O PATOUÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/chobla-en-na-chou-la-mountagne/"><img src="http://canal9.ch/wp-content/uploads/2017/08/joe-dassin-255x120_c.jpg" alt="Chóblâ èn-nâ chou la mountagne" /></a>
											<h3><a href="http://canal9.ch/chobla-en-na-chou-la-mountagne/">Chóblâ èn-nâ chou la mountagne</a></h3>
											<p>(Siffler là-haut sur la montagne) Une adaptation inspirée de la célèbre chanson de Joe Dassin en ...</p>
											<p><a href="http://canal9.ch/chobla-en-na-chou-la-mountagne/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/kapochin-chanson-paillarde-en-patois-dheremence/"><img src="http://canal9.ch/wp-content/uploads/2017/06/pat-20170620.mp4_1497967498-255x120_c.jpg" alt="Kapôchïn, chanson paillarde en patois d&#8217;Hérémence" /></a>
											<h3><a href="http://canal9.ch/kapochin-chanson-paillarde-en-patois-dheremence/">Kapôchïn, chanson paillarde en patois d&#8217;Hérémence</a></h3>
											<p>Une histoire de capucin &#8211; Kapôchïn-, de chapelet, de vaches vendues, de catin et de fils ...</p>
											<p><a href="http://canal9.ch/kapochin-chanson-paillarde-en-patois-dheremence/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/istouere-de-motseta-en-patois-de-nendaz/"><img src="http://canal9.ch/wp-content/uploads/2017/06/pat-20170605.mp4_1496825909-255x120_c.jpg" alt="Istouère de motsèta, en patois de Nendaz" /></a>
											<h3><a href="http://canal9.ch/istouere-de-motseta-en-patois-de-nendaz/">Istouère de motsèta, en patois de Nendaz</a></h3>
											<p>Deux histoires cocasses de ruches et d&#8217;abeilles qui font l&#8217;inalpe à la recherche du nectar, racontées ...</p>
											<p><a href="http://canal9.ch/istouere-de-motseta-en-patois-de-nendaz/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170608/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-journal-regions-20170608-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170608/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170608/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170531/"><img src="http://canal9.ch/wp-content/uploads/2017/05/jdr-20170601.mp4_1496321640-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170531/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170531/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-journal-regions-20170511.mp4_1494493509-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-17161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gc/"><img width="1280" height="720" src="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg 1280w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-300x169.jpg 300w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
											<h3><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a></h3>
											<p>Accédez à plus de 7 ans d’archives et effectuez une recherche textuelle dans les archives vidéo des sessions du Grand Conseil grâce au système novateur de Recapp.</p>
										</div></div></li>
		<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/magazines/"><i class="fa fa-search"></i>ARCHIVES</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magazines/"><img width="1920" height="1080" src="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png" class="attachment-full size-full wp-post-image" alt="" srcset="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png 1920w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-300x169.png 300w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
											<h3><a href="http://canal9.ch/magazines/">ARCHIVES</a></h3>
											<p>Accédez à tous nos émissions et nos magazines disponibles en VOD au plus tard le lendemain de leur première diffusion.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27635" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/votre-publicite/"><span>Publicité<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-32349" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/votre-publicite/">Prestations et Tarifs</a></li>
	<li id="menu-item-37681" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/agenda-des-sports/">AGENDA DES SPORTS</a></li>
	<li id="menu-item-3941" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/valais-pas-manquer-ca/">VALAIS PAS MANQUER ÇA !</a></li>
	<li id="menu-item-6323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/ca_va_le_faire/">ÇA VA LE FAIRE !</a></li>
	<li id="menu-item-38766" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/esr-20-ans/">ESR 20 ANS</a></li>
	<li id="menu-item-40908" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/omvandlar-kassan-volvo/">OMVANDLAR KASSAN</a></li>
</ul>
</li>
<li id="menu-item-373" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/canal9/"><span>Canal9<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-36009" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/soutien/">NOUS SOUTENIR</a></li>
	<li id="menu-item-34007" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/programme-de-la-semaine/">Programme de la semaine</a></li>
	<li id="menu-item-8917" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/emplois/">Emplois</a></li>
	<li id="menu-item-26706" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/le-journal-de-canal9-fait-peau-neuve/">Rentrée 2017 / 2018</a></li>
	<li id="menu-item-7022" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/">L&#8217;association</a></li>
	<li id="menu-item-4507" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">VOTRE AVIS NOUS INTÉRESSE</a></li>
	<li id="menu-item-390" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/formation/">Formation</a></li>
	<li id="menu-item-576" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/contact/">Contact</a></li>
	<li id="menu-item-16186" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/commander-copie-demission/">Commander une copie d&#8217;émission</a></li>
</ul>
</li>
<li id="menu-item-19450" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/concours/">CONCOURS<i></i></a></li>
<li id="menu-item-1098" style="border-top: 4px solid #EA4842; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/direct/"><i class="fa fa-play-circle"></i>Live<i></i></a></li>
<li id="menu-item-6308" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kanal9.ch"><i class="fa fa-refresh"></i>Deutsch<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">

<!-- Suppression du Breaking news -->
		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-45423 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie category-zoom-sur tag-tourisme tag-viticulture">							 
					<h1 class="entry-title">Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?</h1>
				
				<div class="article-header">
					
								<div class="custom-video-container">
				<div class="custom-video-frame">
					<video id="top-video" class="video-js vjs-default-skin" playsinline 
						data-setup='{"language":"fr", "controls": true, "preload": "auto", "playbackRates": [0.5, 1, 2], "poster": "http://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-oenotourisme-avenir-20170830.jpg" }' controls>
	
					    
				        <source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-oenotourisme-avenir-20170830.mp4" type='video/mp4' label='SD' res='240' />
						<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-323/inf-oenotourisme-avenir-20170830.mp4" type='video/mp4' label='MQ' res='360'/>
					    <source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-12/inf-oenotourisme-avenir-20170830.mp4" type='video/mp4' label='HQ' res='480'/>
						<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-226/inf-oenotourisme-avenir-20170830.mp4" type='video/mp4' label='HD' res='720'/>
				
																		    
					    <p class="vjs-no-js">
					     Pour voir cette vidéo, il est indispensable d'activer le javascript. Il est possible que vous deviez mettre à jour votre navigateur.
					    </p>
					</video>
				</div>
			</div>
			
			
			
			
			<div class="sticky-spacer"></div>	
				<script src="/wp-content/themes/quadrum-theme/videojs/video.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/lang/fr.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/lang/de.js"></script>


<!--BEGIN Plugins pour video.js -->
				
   <!-- <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> -->
<!-- 				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.sticky.js"></script> -->
			
				<script src="/wp-content/themes/quadrum-theme/videojs/videojs-resolution-switcher.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/videojs.ads.js"></script>
				<script src="/wp-content/themes/quadrum-theme/videojs/videojsadssrc/videojs-preroll.js"></script>

						
		
		
				<script>
			    // fire up the plugin
			    videojs('top-video', 
			    	{
		    	    controls: true,
					muted: false,
					width: 1000,

					plugins: 
						{
			        	videoJsResolutionSwitcher: 
			        		{
						    ui: true,
						    default: 480,
						    dynamicLabel: false
			        		}
			    		}
			    	},
			    
			    function()
			    	{
					var player = this;
					window.player = player
					player.on
						('resolutionchange', 
						function()
							{
							console.info('Source changed to %s', player.src())
			    			}
			    		)
			    		
			    ,
				    
				    player.preroll
				    	({
				        src:{src:'http://canal9.ch/wp-content/uploads/2017/08/promo-rentree-jou.mp4',type:'video/mp4'},
				        href:'',
				        skipTime:5,
				        allowSkip:true,
				        showRemaining:false,
				        adSign:true,
				        lang:{'skip':'Ignorer l\'annonce >>','skip in':'Fin de la pub dans ','advertisement':'Publicité','video start in':'Votre vidéo débutera dans : '},
				        adsOptions:
				        	{
					        debug:true
					        }
				      	});
				      	      	
				      	;

				    }
			    )
				</script>

<!--END Plugins pour video.js -->






						
				<script type="text/javascript">
					$(function() {
					
					// Exemple 1
						
					    $(window).scroll(function(){
							if ( $(window).scrollTop() > 666 ) {
								
								$(".custom-video-frame").addClass("stickme");
								
							} else {
								
					            $(".custom-video-frame").removeClass("stickme");
								//$("#contenu").css("padding-top", "40px");
								
					        }
							
					    });
					
					}); // Fin de Jquery
				</script>
				
			
			
<!--
<div class="sharing-options">
<textarea id="embedCode" onclick="this.select()"><iframe frameborder="0" width="480" height="288" src="https://vod.infomaniak.com/iframe.php?url=canal9_1_vod/2017-38245/mp4-226/jou-20170502.mp4&player=5541&vod=1484&mobile=canal9_1_vod/2017-38245/mp4-323/jou-20170502.mp4&preloadImage=canal9_1_vod/2017-38245/mp4-226/jou-20170502.jpg&wmode=direct" allowfullscreen></iframe></textarea>
</div>
-->

<a href='http://canal9.ch/votre-publicite/' target='_blank'>
				<div class='pub-companion'><img id='item-pub-companion' src='http://canal9.ch/wp-content/uploads/2017/08/autopromoCanal9PubButtonStart2.jpg'></div>
				</a>
		
		
		
							
					<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">30</span>
								<span class="month">Août, 2017</span>
							 
													</div>
						<div class="meta-tools">
															<a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p>En 1991, cinq encaveurs s’associent pour animer le sentier viticole entre Sierre et Salquenen. Vingt-six ans plus tard, ils sont 50 à proposer leurs produits à des visiteurs toujours plus nombreux. Car l’œnotourisme est à la mode. Caves ouvertes, balades, fêtes: les offres vitivinicoles se multiplient dans le canton. Le Valais peut-il devenir une destination du vin comme les régions de Bordeaux et du Piémont, et attirer des visiteurs sur cette base?</p>
<p></p>
<p>&nbsp;</p>
		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/" class="socialize-icon facebook ot-share" data-url="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="#" data-url="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/" data-via="canal9valais" data-text="Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="https://plus.google.com/share?url=http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<!--<span>0</span>-->
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/&title=Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?" data-url="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<!--<span class="count">0</span>-->
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://canal9.ch/tag/tourisme/">TOURISME</a><a href="http://canal9.ch/tag/viticulture/">VITI-VINICULTURE</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
				
						<!-- END .content-main -->
			</div>
			

				<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
	
	
<!--		<p style="text-align: right;font-size: x-small;">publicité</p>

		<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden; padding-bottom:20px;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?81010"></script>
	</div>
--!>
<!--
	<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?44232"></script>
	</div> -->
		
		<div class="widget-1 first widget"><div id="canal-slider-372" class="canal-slider-1131050291 canal-slider"><ul><li><div data-id="43986" class="advads-track" id="canal-1614762351"><a href="http://canal9.ch/linkout/43986" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/08/UnAutreMonde_300x600px_CANAL9.gif' alt='' title='UnAutreMonde_300x600px_CANAL9' /></a></div></li><li><div data-id="42762" class="advads-track" id="canal-42459133"><a href="http://canal9.ch/linkout/42762" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/06/2017.06.30-300x600px_SionFestival2017-2017.07.31.png' alt='' title='2017.06.30 300x600px_SionFestival2017 2017.07.31' /></a></div></li><li><div data-id="36007" class="advads-track" id="canal-720832828"><a href="http://canal9.ch/linkout/36007" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/BannerSite_300x600px_2_fr_NET.jpg' alt='' title='BannerSite_300x600px_2_fr_NET' /></a></div></li><li><div data-id="44873" class="advads-track" id="canal-1725499539"><a href="http://canal9.ch/linkout/44873" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/08/20170827-FR-Hasler-Automne-300x600.jpg' alt='' title='20170827 FR Hasler Automne 300x600' /></a></div></li><li><div data-id="43779" class="advads-track" id="canal-1452119171"><a href="http://canal9.ch/linkout/43779" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/11/20171128-FR-Addiction-VS-Noelo-300x600.jpg' alt='' title='20171128 FR Addiction VS Noelo 300x600' /></a></div></li></ul></div><script>jQuery(function() { var $canalslider1131050291 = jQuery( ".canal-slider-1131050291" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$canalslider1131050291.on("mouseover", function(){$canalslider1131050291.unslider("stop");}).on("mouseout", function() {$canalslider1131050291.unslider("start");});});</script></div><div class="widget-2 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>La grille horaire en un coup d'œil</h3>
	            	            	                <a href="http://canal9.ch/programme-de-la-semaine/"><img src="http://canal9.ch/wp-content/uploads/2017/01/programme-de-la-semaine-300x169.jpg" width="300" height="169" /></a>
	            	        </div><div class="widget-4 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Prévoyance 2020</h3>
	            	            	                <a href="http://canal9.ch/prevoyance-2020/"><img src="http://canal9.ch/wp-content/uploads/2017/08/2020petite-300x169.png" width="300" height="169" /></a>
	            	        </div>		
	<div class="widget-12 widget">		<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Le fil info</h3>			<div class="w-news-list">
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/">
										<img src="http://canal9.ch/wp-content/uploads/2017/08/inf-dominique-fumeaux-20170830-120x90_c.jpg" alt="La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment l&#8217;expliquer?" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/">La durée de «vie» d&#8217;un directeur d&#8217;Office du tourisme est en moyenne de trois ans. Comment l&#8217;expliquer?</a></h4>
	                             
								<p>C&#8217;est la valse dans les directions des</p>
								<div class="item-foot">
									<a href="http://canal9.ch/la-duree-de-vie-dun-directeur-doffice-du-tourisme-est-en-moyenne-de-trois-ans-comment-lexpliquer/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/08/"><i class="fa fa-clock-o"></i>août 30</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">
										<img src="http://canal9.ch/wp-content/uploads/2017/08/oenotourisme-vins-saveurs-1-120x90_c.jpg" alt="Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/">Œnotourisme: le Valais peut-il devenir une destination prisée comme Bordeaux ou le Piémont?</a></h4>
	                             
								<p>En 1991, cinq encaveurs s’associent pour animer</p>
								<div class="item-foot">
									<a href="http://canal9.ch/oenotourisme-le-valais-peut-il-devenir-une-destination-prisee-comme-bordeaux-ou-le-piemont/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/08/"><i class="fa fa-clock-o"></i>août 30</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/">
										<img src="http://canal9.ch/wp-content/uploads/2017/08/Cimetiere-120x90_c.jpg" alt="Cimetières: la paix des morts dure en moyenne 25 ans. Ensuite, ils sont priés de céder leur place" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/">Cimetières: la paix des morts dure en moyenne 25 ans. Ensuite, ils sont priés de céder leur place</a></h4>
	                             
								<p>La mort est un sujet auquel nous</p>
								<div class="item-foot">
									<a href="http://canal9.ch/cimetieres-la-paix-des-morts-dure-en-moyenne-25-ans-ensuite-ils-sont-pries-de-ceder-leur-place/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/08/"><i class="fa fa-clock-o"></i>août 30</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/">
										<img src="http://canal9.ch/wp-content/uploads/2017/08/poste-120x90_c.jpg" alt="Fermeture à répétition des offices postaux: un «massacre à la tronçonneuse», selon Grégory Logean" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/">Fermeture à répétition des offices postaux: un «massacre à la tronçonneuse», selon Grégory Logean</a></h4>
	                             
								<p>Les chefs de groupe Diego Clausen (Chrétien-Social</p>
								<div class="item-foot">
									<a href="http://canal9.ch/fermeture-a-repetition-des-offices-postaux-un-massacre-a-la-tronconneuse-selon-gregory-logean/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/08/"><i class="fa fa-clock-o"></i>août 30</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/des-tonnes-de-pommes-et-de-poires-en-moins-cette-annee-a-cause-du-gel-les-prix-pourraient-augmenter/">
										<img src="http://canal9.ch/wp-content/uploads/2017/08/pomme-120x90_c.jpg" alt="Des tonnes de pommes et de poires en moins cette année à cause du gel. Les prix pourraient augmenter" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/des-tonnes-de-pommes-et-de-poires-en-moins-cette-annee-a-cause-du-gel-les-prix-pourraient-augmenter/">Des tonnes de pommes et de poires en moins cette année à cause du gel. Les prix pourraient augmenter</a></h4>
	                             
								<p>On s&#8217;attend à cueillir des tonnes de</p>
								<div class="item-foot">
									<a href="http://canal9.ch/des-tonnes-de-pommes-et-de-poires-en-moins-cette-annee-a-cause-du-gel-les-prix-pourraient-augmenter/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/08/"><i class="fa fa-clock-o"></i>août 30</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>


	</div>		
	
      <div class="widget-13 last widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Twitter Canal9</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/canal9valais" data-widget-id="365124843047378944">Tweets de @canal9valais</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<div class="wrapperGap">
							
																					
							<div class="widget-1 first widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>EMISSIONS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/category/actualites/">CANAL9 EN CONTINU</a></li>
										<li><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a></li>
										<li><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a></li>
										<li><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a></li>
										<li><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a></li>
										<li><a href="http://canal9.ch/valais-de-coeur-a-ouvert-un-nouvel-atelier-boutique-a-sion-visite-des-lieux/">TANDEM</a></li>
										<li><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C'EST VOUS QUI VOYEZ</a></li>
										<li><a href="http://canal9.ch/category/magazines/l-antidote/">L'ANTIDOTE</a></li>
										<li><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a></li>
										<li><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a></li>
										<li><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a></li>
										<li><a href="http://canal9.ch/category/emissions-sponsorisees/amno-patoue/">ANMÓ Ó PATOUÉ</a></li>
										<li><a href="http://canal9.ch/tag/grand-conseil/">GRAND CONSEIL</a></li>
										<li><a href="http://canal9.ch/category/evenement/">OPÉRATIONS SPÉCIALES</a></li>
									</ul>
								</div>
							</div>
								
							<div class="widget-2 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>DOSSIERS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/communales-2016/">COMMUNALES 2016</a></li>
										<li><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
										<li><a href="http://canal9.ch/finale-des-reines/">REINES DANS L'ARÈNE</a></li>
										<li><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
										<li><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
										<li><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
										<li><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
										<li><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
									</ul>
								</div>
							</div>
							<div class="widget-3 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>FORMATION</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/canal9/formation/">STAGES</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">COURS</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-4 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>PUBLICITÉ</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/publicite/">TARIFS ET FORMAT</a></li>
										<li><a href="http://canal9.ch/publicite/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-5 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>NOUS SUIVRE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="https://www.facebook.com/canal9valais" target="_blank">FACEBOOK</a></li>
										<li><a href="https://twitter.com/canal9valais" target="_blank">TWITTER</a></li>
										<li><a href="https://www.youtube.com/user/canal9valais" target="_blank">YOUTUBE</a></li>
										<li><a href="https://plus.google.com/+canal9valais/posts" target="_blank">GOOGLE+</a></li>
										<li><a href="https://www.pinterest.com/canal9valais/" target="_blank">PINTEREST</a></li>
										<li><a href="https://instagram.com/canal9valais" target="_blank">INSTAGRAM</a></li>
										<li><a href="http://www.canal9.ch/feed/" target="_blank">FIL RSS</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-6 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>L'ENTREPRISE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="http://canal9.ch/canal9/">LA CHAÎNE</a></li>
										<li><a href="http://canal9.ch/canal9/">L'ASSOCIATION</a></li>
										<li><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">LA RÉDACTION</a></li>
										<li><a href="http://www.3balles.ch" target="_blank">NOUS SOUTENIR</a></li>
										<li><a href="http://canal9.ch/contact/">VISITER CANAL9</a></li>
									</ul>
								</div>
							</div>

							<div class="widget-7 last widget">
								<div class="widgetcontact">
									<img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9">
									<p>Technopôle, 3960 Sierre</p>
									<p>www.canal9.ch</p>
									<p>+41 27 452 23 45</p>
									<p>info@canal9.ch</p>
									<p>journalistes@canal9.ch</p>
									<p>publicite@canal9.ch</p>
								</div>
							</div>	
		
								
							
							

							<div class="clear-float"></div>
						
						<!-- END .wrapperGap -->
						</div>
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-much left -->
					<div class="footer-much">
						<div class="footer-much-L">
						
												© 2015 Copyright <br /> Designed by <a href="http://www.canal9.ch" target="_blank">Canal9's technical team</a>
					<!-- END .footer-much left -->
						</div>


					<!-- BEGIN .footer-much right -->
						<div class="footer-much-R">
						
												<a href="https://www.infomaniak.ch" target="_blank"><img src="/wp-content/themes/quadrum-theme/images/logo_infomaniak.png"></a> 
					<!-- END .footer-much right -->
						</div>
					
						
					
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/canal9.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<!-- END body -->
	</body>
<!-- END html  -->
</html>