<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Portes du Soleil: un master plan pour pérenniser le domaine / Canal9		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://canal9.ch/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/feed/" title="Canal9 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/comments/feed/" title="Canal9 latest comments" />
		<link rel="pingback" href="http://canal9.ch/xmlrpc.php" />
		<meta property="fb:admins" content="213235655393790"/>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181458052/Test-player', [-1, -2], 'div-gpt-ad-1458295188367-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>


<script type="text/javascript">
	jQuery(window).load(function() {
		
			if($('#video-pop').length > 0)
				{
					$("#video-src").appendTo("#video-pop");
				}
			
		
		});
</script>

<meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=320" />


		<meta property="og:title" content="Portes du Soleil: un master plan pour pérenniser le domaine"/><meta property="og:type" content="article"/><meta property="og:url" content="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/"/><meta property="og:description" content="L’attractivité du domaine skiable suisse des Portes de Soleil exige aujourd&#8217;hui de pérenniser les sociétés de remontées mécaniques en difficultés comme Télémorgins et Télé-Torgon. L&#8217;esquisse d&#8217;un plan régional d&#8217;investissement et d’exploitation a été présentée ce …" /><meta property="og:site_name" content="Canal9"/><meta property="og:image" content="http://canal9.ch/wp-content/uploads/2017/06/inf-telemorgins-20170623.jpg"/><link rel="image_src" href="h" /><link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux" href="http://canal9.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux des commentaires" href="http://canal9.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/canal9.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usquare-css-css'  href='http://canal9.ch/wp-content/plugins/usquare/css/frontend/usquare_style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/ostrich%20sans/stylesheet.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/PT%20sans/stylesheet.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://canal9.ch/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal9.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://canal9.ch/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://canal9.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://canal9.ch/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='quadrum-parent-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/styles.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/reset.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canal9.ch/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.5.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.5.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme-child/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://canal9.ch/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://canal9.ch/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/canal9.ch\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.easing.1.3.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.usquare.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.mousewheel.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.tinyscrollbar.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.12.min.js?ver=4.5.9'></script>
<link rel='https://api.w.org/' href='http://canal9.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal9.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal9.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le Valais se situe en pôle position dans la lutte contre la malaria' href='http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/" />
<link rel='shortlink' href='http://canal9.ch/?p=42451' />
<link rel="alternate" type="application/json+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fportes-du-soleil-un-master-plan-pour-perenniser-le-domaine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fportes-du-soleil-un-master-plan-pour-perenniser-le-domaine%2F&#038;format=xml" />

			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#ff0000!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#ffce08!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link type="text/css" media="screen" rel="stylesheet" href="http://canal9.ch/wp-content/plugins/fbf-facebook-page-feed-widget/fbf_facebook_page_feed.css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=29765';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-42451 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<div class="wraphead header-2-content">
												<div class="header-logo">
															<a href="http://canal9.ch"><img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9" /></a>
													</div>
																			<div class="header-search">
								<form method="get" action="http://canal9.ch" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Recherche" value="" class="search-box" name="s" id="s" />
								</form>
							</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Menu"><li id="menu-item-26875" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/">ACCUEIL<i></i></a></li>
<li id="menu-item-275" style="border-top: 4px solid #ea4842; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/actualites/"><span>ACTUALITÉS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/">ACTUALITÉS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-telemorgins-20170623-255x120_c.jpg" alt="Portes du Soleil: un master plan pour pérenniser le domaine" /></a>
											<h3><a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/">Portes du Soleil: un master plan pour pérenniser le domaine</a></h3>
											<p>L’attractivité du domaine skiable suisse des Portes de Soleil exige aujourd&#8217;hui de pérenniser les sociétés de ...</p>
											<p><a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-moustiques-20170623-255x120_c.jpg" alt="Le Valais se situe en pôle position dans la lutte contre la malaria" /></a>
											<h3><a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/">Le Valais se situe en pôle position dans la lutte contre la malaria</a></h3>
											<p>Même si la malaria n’existe pas dans notre pays, le Valais s’est positionné en pôle position ...</p>
											<p><a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/a-la-decouverte-du-travail-de-femme-de-chambre-dans-un-palace-a-evian/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-palace-evian-20170622-255x120_c.jpg" alt="A la découverte du travail de femme de chambre dans un palace à Evian" /></a>
											<h3><a href="http://canal9.ch/a-la-decouverte-du-travail-de-femme-de-chambre-dans-un-palace-a-evian/">A la découverte du travail de femme de chambre dans un palace à Evian</a></h3>
											<p>En France, nos confrères de 8 Mont-Blanc nous proposent cette semaine de découvrir les coulisses d’un ...</p>
											<p><a href="http://canal9.ch/a-la-decouverte-du-travail-de-femme-de-chambre-dans-un-palace-a-evian/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/economie/">ÉCONOMIE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-telemorgins-20170623-255x120_c.jpg" alt="Portes du Soleil: un master plan pour pérenniser le domaine" /></a>
											<h3><a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/">Portes du Soleil: un master plan pour pérenniser le domaine</a></h3>
											<p>L’attractivité du domaine skiable suisse des Portes de Soleil exige aujourd&#8217;hui de pérenniser les sociétés de ...</p>
											<p><a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jeux-olympiques-la-candidature-sion-2026-sous-la-loupe-avec-son-president-jean-philippe-rochat/"><img src="http://canal9.ch/wp-content/uploads/2017/06/INF-JO-ROCHAT-20170622-255x120_c.jpg" alt="Jeux olympiques: la candidature Sion 2026 sous la loupe avec son président Jean-Philippe Rochat" /></a>
											<h3><a href="http://canal9.ch/jeux-olympiques-la-candidature-sion-2026-sous-la-loupe-avec-son-president-jean-philippe-rochat/">Jeux olympiques: la candidature Sion 2026 sous la loupe avec son président Jean-Philippe Rochat</a></h3>
											<p>Le Vaudois Jean-Philippe Rochat arrivera-t-il à effacer les larmes des Valaisans du 19 juin 1999 lorsque ...</p>
											<p><a href="http://canal9.ch/jeux-olympiques-la-candidature-sion-2026-sous-la-loupe-avec-son-president-jean-philippe-rochat/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-conseil-federal-veut-baisser-la-redevance-hydraulique-le-valais-perdrait-40-millions-par-an/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-redevances-hydro-schmidt-20170622-255x120_c.jpg" alt="Le Conseil fédéral veut baisser la redevance hydraulique; le Valais perdrait 40 millions par an" /></a>
											<h3><a href="http://canal9.ch/le-conseil-federal-veut-baisser-la-redevance-hydraulique-le-valais-perdrait-40-millions-par-an/">Le Conseil fédéral veut baisser la redevance hydraulique; le Valais perdrait 40 millions par an</a></h3>
											<p>La Confédération a mis en consultation son plan d’action dans l’épineuse question des redevances hydrauliques. Dans ...</p>
											<p><a href="http://canal9.ch/le-conseil-federal-veut-baisser-la-redevance-hydraulique-le-valais-perdrait-40-millions-par-an/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/societe/">SOCIÉTÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-moustiques-20170623-255x120_c.jpg" alt="Le Valais se situe en pôle position dans la lutte contre la malaria" /></a>
											<h3><a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/">Le Valais se situe en pôle position dans la lutte contre la malaria</a></h3>
											<p>Même si la malaria n’existe pas dans notre pays, le Valais s’est positionné en pôle position ...</p>
											<p><a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-valais-est-particulierement-sujet-aux-canicules-comment-affronter-lactuelle-vague-de-chaleur/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-canicule-20170621-255x120_c.jpg" alt="Le Valais est particulièrement sujet aux canicules. Comment affronter l&#8217;actuelle vague de chaleur?" /></a>
											<h3><a href="http://canal9.ch/le-valais-est-particulierement-sujet-aux-canicules-comment-affronter-lactuelle-vague-de-chaleur/">Le Valais est particulièrement sujet aux canicules. Comment affronter l&#8217;actuelle vague de chaleur?</a></h3>
											<p>La canicule touche toute la Suisse. La vague de chaleur atteint les 36 degrés en Valais. ...</p>
											<p><a href="http://canal9.ch/le-valais-est-particulierement-sujet-aux-canicules-comment-affronter-lactuelle-vague-de-chaleur/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-camping-car-un-mode-vie-qui-fait-fureur-en-suisse/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-zoom-camping-car-20170621-255x120_c.jpg" alt="Zoom sur le camping-car, un mode de vie qui fait fureur en Suisse" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-camping-car-un-mode-vie-qui-fait-fureur-en-suisse/">Zoom sur le camping-car, un mode de vie qui fait fureur en Suisse</a></h3>
											<p>Le camping-car a la cote: plus 20% d’immatriculation sont enregistrées chaque année en Suisse, leur nombre ...</p>
											<p><a href="http://canal9.ch/zoom-sur-le-camping-car-un-mode-vie-qui-fait-fureur-en-suisse/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/politique/">POLITIQUE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/"><img src="http://canal9.ch/wp-content/uploads/2017/06/nicolas-feraud-255x120_c.jpg" alt="Zoom sur le bilan de Nicolas Féraud à la présidence de Crans-Montana depuis six mois" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/">Zoom sur le bilan de Nicolas Féraud à la présidence de Crans-Montana depuis six mois</a></h3>
											<p>Nicolas Féraud préside la nouvelle commune de Crans-Montana qui, avec ses 11&#8217;000 habitants, est la sixième ...</p>
											<p><a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jeux-olympiques-la-candidature-sion-2026-sous-la-loupe-avec-son-president-jean-philippe-rochat/"><img src="http://canal9.ch/wp-content/uploads/2017/06/INF-JO-ROCHAT-20170622-255x120_c.jpg" alt="Jeux olympiques: la candidature Sion 2026 sous la loupe avec son président Jean-Philippe Rochat" /></a>
											<h3><a href="http://canal9.ch/jeux-olympiques-la-candidature-sion-2026-sous-la-loupe-avec-son-president-jean-philippe-rochat/">Jeux olympiques: la candidature Sion 2026 sous la loupe avec son président Jean-Philippe Rochat</a></h3>
											<p>Le Vaudois Jean-Philippe Rochat arrivera-t-il à effacer les larmes des Valaisans du 19 juin 1999 lorsque ...</p>
											<p><a href="http://canal9.ch/jeux-olympiques-la-candidature-sion-2026-sous-la-loupe-avec-son-president-jean-philippe-rochat/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-conseil-federal-veut-baisser-la-redevance-hydraulique-le-valais-perdrait-40-millions-par-an/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-redevances-hydro-schmidt-20170622-255x120_c.jpg" alt="Le Conseil fédéral veut baisser la redevance hydraulique; le Valais perdrait 40 millions par an" /></a>
											<h3><a href="http://canal9.ch/le-conseil-federal-veut-baisser-la-redevance-hydraulique-le-valais-perdrait-40-millions-par-an/">Le Conseil fédéral veut baisser la redevance hydraulique; le Valais perdrait 40 millions par an</a></h3>
											<p>La Confédération a mis en consultation son plan d’action dans l’épineuse question des redevances hydrauliques. Dans ...</p>
											<p><a href="http://canal9.ch/le-conseil-federal-veut-baisser-la-redevance-hydraulique-le-valais-perdrait-40-millions-par-an/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/culture/">CULTURE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-etudiants-des-creusets-decouvrent-lunivers-de-lanimation-a-la-maison-du-diable/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-expo-maison-diable-creusets-20170622-255x120_c.jpg" alt="Les étudiants des Creusets découvrent l&#8217;univers de l&#8217;animation à la Maison du Diable" /></a>
											<h3><a href="http://canal9.ch/les-etudiants-des-creusets-decouvrent-lunivers-de-lanimation-a-la-maison-du-diable/">Les étudiants des Creusets découvrent l&#8217;univers de l&#8217;animation à la Maison du Diable</a></h3>
											<p>L’univers de l’animation précède le cinéma s’expose en ce moment à la fondation Fellini, dans les ...</p>
											<p><a href="http://canal9.ch/les-etudiants-des-creusets-decouvrent-lunivers-de-lanimation-a-la-maison-du-diable/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/pour-feter-ses-50-ans-le-theatre-du-vieux-mazot-a-vu-grand/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-theatre-salvan-20170622-255x120_c.jpg" alt="Pour fêter ses 50 ans, le Théâtre du Vieux-Mazot à Salvan a vu grand!" /></a>
											<h3><a href="http://canal9.ch/pour-feter-ses-50-ans-le-theatre-du-vieux-mazot-a-vu-grand/">Pour fêter ses 50 ans, le Théâtre du Vieux-Mazot à Salvan a vu grand!</a></h3>
											<p>Il est le dernier moulin à eau de la région en activité. Son histoire remonte au ...</p>
											<p><a href="http://canal9.ch/pour-feter-ses-50-ans-le-theatre-du-vieux-mazot-a-vu-grand/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/etre-nomine-pour-le-prix-du-polar-romand-cest-un-honneur-dit-joel-jenzer-auteur-du-roman-enflammes/"><img src="http://canal9.ch/wp-content/uploads/2017/06/INF-ENFLAMMES-JENZER-20170620-255x120_c.jpg" alt="«Etre nominé pour le Prix du Polar Romand, c&#8217;est un honneur!», dit Joël Jenzer, auteur du roman «Enflammés»" /></a>
											<h3><a href="http://canal9.ch/etre-nomine-pour-le-prix-du-polar-romand-cest-un-honneur-dit-joel-jenzer-auteur-du-roman-enflammes/">«Etre nominé pour le Prix du Polar Romand, c&#8217;est un honneur!», dit Joël Jenzer, auteur du roman «Enflammés»</a></h3>
											<p>Une secte. Des chalets qui brûlent et des corps carbonisés. Un jeune journaliste qui rêve d’enquête ...</p>
											<p><a href="http://canal9.ch/etre-nomine-pour-le-prix-du-polar-romand-cest-un-honneur-dit-joel-jenzer-auteur-du-roman-enflammes/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-26783" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/zoom-sur/">ZOOM SUR</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/"><img src="http://canal9.ch/wp-content/uploads/2017/06/nicolas-feraud-255x120_c.jpg" alt="Zoom sur le bilan de Nicolas Féraud à la présidence de Crans-Montana depuis six mois" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/">Zoom sur le bilan de Nicolas Féraud à la présidence de Crans-Montana depuis six mois</a></h3>
											<p>Nicolas Féraud préside la nouvelle commune de Crans-Montana qui, avec ses 11&#8217;000 habitants, est la sixième ...</p>
											<p><a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-camping-car-un-mode-vie-qui-fait-fureur-en-suisse/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-zoom-camping-car-20170621-255x120_c.jpg" alt="Zoom sur le camping-car, un mode de vie qui fait fureur en Suisse" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-camping-car-un-mode-vie-qui-fait-fureur-en-suisse/">Zoom sur le camping-car, un mode de vie qui fait fureur en Suisse</a></h3>
											<p>Le camping-car a la cote: plus 20% d’immatriculation sont enregistrées chaque année en Suisse, leur nombre ...</p>
											<p><a href="http://canal9.ch/zoom-sur-le-camping-car-un-mode-vie-qui-fait-fureur-en-suisse/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-florence-stumpe-qui-est-passee-de-la-criminologie-a-la-creation-de-the-nail-bar/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-the-nail-bar-20170620-255x120_c.jpg" alt="Zoom sur Florence Stumpe, qui est passée de la criminologie à la création de «The Nail Bar»" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-florence-stumpe-qui-est-passee-de-la-criminologie-a-la-creation-de-the-nail-bar/">Zoom sur Florence Stumpe, qui est passée de la criminologie à la création de «The Nail Bar»</a></h3>
											<p>De criminaliste à styliste ongulaire, difficile d’envisager une reconversion professionnelle plus étonnante… Et pourtant, c’est l’aventure ...</p>
											<p><a href="http://canal9.ch/zoom-sur-florence-stumpe-qui-est-passee-de-la-criminologie-a-la-creation-de-the-nail-bar/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-34781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/de-long-en-large/">DE LONG EN LARGE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/"><img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.22-long-en-large_00-05-40.12-255x120_c.jpg" alt="Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?" /></a>
											<h3><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?</a></h3>
											<p>Les écoles privées alternatives se multiplient en Valais. Elles proposent une autre manière d’apprendre. Mandala à ...</p>
											<p><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-long-en-large-20170518-255x120_c.jpg" alt="DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">DE LONG EN LARGE: le Valais a sa loi sur les violences domestiques</a></h3>
											<p>Depuis le 1er janvier 2017, la nouvelle loi cantonale sur les violences domestiques est entrée en ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-le-valais-a-sa-loi-sur-les-violences-domestiques/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/"><img src="http://canal9.ch/wp-content/uploads/2017/04/vache-herens-taille-sabot-255x120_c.jpg" alt="De long en large: les métiers autour des reines" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">De long en large: les métiers autour des reines</a></h3>
											<p>L’émission DE LONG EN LARGE s&#8217;immisce dans le milieu de la race d’Hérens, à la découverte ...</p>
											<p><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">Voir la suite</a></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-290" style="border-top: 4px solid #3a99d8; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/sport/"><span>SPORTS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/basketball/">BASKETBALL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-victoire-coupe-bbc-monthey-20170614-1-255x120_c.jpg" alt="Faillite du HC Red Ice, victoire du BBC Monthey: quel avenir pour le sport professionnel en Valais?" /></a>
											<h3><a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/">Faillite du HC Red Ice, victoire du BBC Monthey: quel avenir pour le sport professionnel en Valais?</a></h3>
											<p>Ce mercredi, le sport valaisan est divisé entre gens qui pleurent et gens qui rient: à ...</p>
											<p><a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/coupe-de-suisse-de-basket-les-montheysans-se-preparent-a-feter-la-victoire-de-leur-club/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-monthey-fete-duplex-20170614-255x120_c.jpg" alt="Coupe de Suisse de basket: les Montheysans se préparent à fêter la victoire de leur club" /></a>
											<h3><a href="http://canal9.ch/coupe-de-suisse-de-basket-les-montheysans-se-preparent-a-feter-la-victoire-de-leur-club/">Coupe de Suisse de basket: les Montheysans se préparent à fêter la victoire de leur club</a></h3>
											<p>A quelques heures de l&#8217;accueil officiel de joueurs victorieux ce soir, Jonathan Dubas, capitaine du BBC Monthey ...</p>
											<p><a href="http://canal9.ch/coupe-de-suisse-de-basket-les-montheysans-se-preparent-a-feter-la-victoire-de-leur-club/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-bbc-monthey-a-remporte-le-titre-de-champion-suisse-retour-sur-le-match-face-aux-lions-de-geneve/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-victoire-coupe-bbc-monthey-20170614-255x120_c.jpg" alt="Le BBC Monthey a remporté le titre de champion suisse: retour sur le match face aux Lions de Genève" /></a>
											<h3><a href="http://canal9.ch/le-bbc-monthey-a-remporte-le-titre-de-champion-suisse-retour-sur-le-match-face-aux-lions-de-geneve/">Le BBC Monthey a remporté le titre de champion suisse: retour sur le match face aux Lions de Genève</a></h3>
											<p>En s&#8217;imposant lors de l’acte six sur le terrain des Lions de Genève, le BBC Monthey ...</p>
											<p><a href="http://canal9.ch/le-bbc-monthey-a-remporte-le-titre-de-champion-suisse-retour-sur-le-match-face-aux-lions-de-geneve/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/cyclisme/">CYCLISME</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/vttgrand-raid-presentation-de-lepreuve-phare-de-lete-avec-urs-huber-qui-visera-une-sixieme-victoire/"><img src="http://canal9.ch/wp-content/uploads/2017/06/08.huber-grand-raid-255x120_c.jpg" alt="VTT/Grand Raid: présentation de l&#8217;épreuve phare de l&#8217;été avec Urs Huber qui visera une sixième victoire" /></a>
											<h3><a href="http://canal9.ch/vttgrand-raid-presentation-de-lepreuve-phare-de-lete-avec-urs-huber-qui-visera-une-sixieme-victoire/">VTT/Grand Raid: présentation de l&#8217;épreuve phare de l&#8217;été avec Urs Huber qui visera une sixième victoire</a></h3>
											<p>Le Grand Raid BCVS 2017 aura lieu le 19 août prochain. Désormais ambassadeur de la course VTT valaisanne, Urs Huber, ...</p>
											<p><a href="http://canal9.ch/vttgrand-raid-presentation-de-lepreuve-phare-de-lete-avec-urs-huber-qui-visera-une-sixieme-victoire/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/linterview-selfie-avec-le-jeune-espoir-du-cyclisme-valaisan-noe-barras/"><img src="http://canal9.ch/wp-content/uploads/2017/06/09.-selfie1-255x120_c.jpg" alt="L&#8217;Interview Selfie: avec le jeune espoir du cyclisme valaisan Noé Barras" /></a>
											<h3><a href="http://canal9.ch/linterview-selfie-avec-le-jeune-espoir-du-cyclisme-valaisan-noe-barras/">L&#8217;Interview Selfie: avec le jeune espoir du cyclisme valaisan Noé Barras</a></h3>
											<p>L&#8217;Interview Selfie de cette semaine est allée à la rencontre du jeune espoir du cyclisme valaisan ...</p>
											<p><a href="http://canal9.ch/linterview-selfie-avec-le-jeune-espoir-du-cyclisme-valaisan-noe-barras/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/raid-evolenardnotre-resume-en-images-le-fribourgeois-adrien-chenaux-cree-la-surprise/"><img src="http://canal9.ch/wp-content/uploads/2017/06/04.chenaud-255x120_c.jpg" alt="Raid Evolènard/notre résumé en images: le Fribourgeois Adrien Chenaux crée la surprise" /></a>
											<h3><a href="http://canal9.ch/raid-evolenardnotre-resume-en-images-le-fribourgeois-adrien-chenaux-cree-la-surprise/">Raid Evolènard/notre résumé en images: le Fribourgeois Adrien Chenaux crée la surprise</a></h3>
											<p>Traditionnel rendez-vous de début d&#8217;été, le Raid Evolènard s&#8217;est disputé dans des conditions optimales ce dimanche ...</p>
											<p><a href="http://canal9.ch/raid-evolenardnotre-resume-en-images-le-fribourgeois-adrien-chenaux-cree-la-surprise/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/foot/">FOOT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/fc-sion-lentraineur-paolo-tramezzani-presente-officiellement-lattaquant-marco-schneuwly-a-signe-pour-deux-ans/"><img src="http://canal9.ch/wp-content/uploads/2017/06/TRAMEZZANI-255x120_c.jpg" alt="FC Sion: l&#8217;entraîneur Paolo Tramezzani présenté officiellement, l&#8217;attaquant Marco Schneuwly a signé pour deux ans" /></a>
											<h3><a href="http://canal9.ch/fc-sion-lentraineur-paolo-tramezzani-presente-officiellement-lattaquant-marco-schneuwly-a-signe-pour-deux-ans/">FC Sion: l&#8217;entraîneur Paolo Tramezzani présenté officiellement, l&#8217;attaquant Marco Schneuwly a signé pour deux ans</a></h3>
											<p>C&#8217;est aujourd&#8217;hui à 16h que le FC Sion a officiellement présenté son nouvel entraîneur, l&#8217;Italien Paolo ...</p>
											<p><a href="http://canal9.ch/fc-sion-lentraineur-paolo-tramezzani-presente-officiellement-lattaquant-marco-schneuwly-a-signe-pour-deux-ans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/foot-regio-les-tronches-de-club-du-fc-ardon/"><img src="http://canal9.ch/wp-content/uploads/2017/06/10.-tronche-2-255x120_c.jpg" alt="Foot Regio: les «Tronches de Club» du FC Ardon" /></a>
											<h3><a href="http://canal9.ch/foot-regio-les-tronches-de-club-du-fc-ardon/">Foot Regio: les «Tronches de Club» du FC Ardon</a></h3>
											<p>Assurés de la promotion en 3e ligue depuis deux matches, les joueurs du FC Ardon ont ...</p>
											<p><a href="http://canal9.ch/foot-regio-les-tronches-de-club-du-fc-ardon/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-retour-en-images-sur-la-saison-tres-agitee-du-club-rouge-et-blanc/"><img src="http://canal9.ch/wp-content/uploads/2017/06/4.-FC-sion-triste-255x120_c.jpg" alt="FC Sion: retour en images sur la saison très agitée du club rouge et blanc" /></a>
											<h3><a href="http://canal9.ch/fc-sion-retour-en-images-sur-la-saison-tres-agitee-du-club-rouge-et-blanc/">FC Sion: retour en images sur la saison très agitée du club rouge et blanc</a></h3>
											<p>Le FC Sion a presque tout perdu dans les dernières secondes du dernier match de championnat ...</p>
											<p><a href="http://canal9.ch/fc-sion-retour-en-images-sur-la-saison-tres-agitee-du-club-rouge-et-blanc/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/hockey/">HOCKEY</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-victoire-coupe-bbc-monthey-20170614-1-255x120_c.jpg" alt="Faillite du HC Red Ice, victoire du BBC Monthey: quel avenir pour le sport professionnel en Valais?" /></a>
											<h3><a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/">Faillite du HC Red Ice, victoire du BBC Monthey: quel avenir pour le sport professionnel en Valais?</a></h3>
											<p>Ce mercredi, le sport valaisan est divisé entre gens qui pleurent et gens qui rient: à ...</p>
											<p><a href="http://canal9.ch/faillite-du-hc-red-ice-victoire-du-bbc-monthey-quel-avenir-pour-le-sport-professionnel-en-valais/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/faillite-du-hc-red-ice-pour-nous-les-joueurs-lavenir-est-complique/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-faillite-red-ice-reaction-joueur-20170614-255x120_c.jpg" alt="Faillite du HC Red Ice: «Pour nous les joueurs, l&#8217;avenir est compliqué»" /></a>
											<h3><a href="http://canal9.ch/faillite-du-hc-red-ice-pour-nous-les-joueurs-lavenir-est-complique/">Faillite du HC Red Ice: «Pour nous les joueurs, l&#8217;avenir est compliqué»</a></h3>
											<p>Après l&#8217;annonce ce mercredi de la faillite du Martigny HC Red Ice, deux joueurs &#8211; Alain Birbaum ...</p>
											<p><a href="http://canal9.ch/faillite-du-hc-red-ice-pour-nous-les-joueurs-lavenir-est-complique/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/faillite-du-hc-red-ice-pour-la-ville-il-est-important-de-maintenir-le-mouvement-junior-dit-la-presidente-de-martigny/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-faillite-red-ice-couchepin-20170614-255x120_c.jpg" alt="Faillite du HC Red Ice: «Pour la ville il est important de maintenir le mouvement junior», dit la présidente de Martigny" /></a>
											<h3><a href="http://canal9.ch/faillite-du-hc-red-ice-pour-la-ville-il-est-important-de-maintenir-le-mouvement-junior-dit-la-presidente-de-martigny/">Faillite du HC Red Ice: «Pour la ville il est important de maintenir le mouvement junior», dit la présidente de Martigny</a></h3>
											<p>Une triste journée, dit Anne-Laure Couchepin Vouilloz, présidente de Martigny. Pour la ville, il est important ...</p>
											<p><a href="http://canal9.ch/faillite-du-hc-red-ice-pour-la-ville-il-est-important-de-maintenir-le-mouvement-junior-dit-la-presidente-de-martigny/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/autres-sports/">AUTRES SPORTS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/lutte-portrait-de-larbitre-claude-alain-putallaz-qui-prend-sa-retraite-internationale-cet-ete/"><img src="http://canal9.ch/wp-content/uploads/2017/06/11.-putallaz-255x120_c.jpg" alt="Lutte: portrait de l&#8217;arbitre Claude-Alain Putallaz qui prend sa retraite internationale cet été" /></a>
											<h3><a href="http://canal9.ch/lutte-portrait-de-larbitre-claude-alain-putallaz-qui-prend-sa-retraite-internationale-cet-ete/">Lutte: portrait de l&#8217;arbitre Claude-Alain Putallaz qui prend sa retraite internationale cet été</a></h3>
											<p>Le portrait de cette semaine dans &#8220;Complètement Sport&#8221; est consacré à une figure de la lutte ...</p>
											<p><a href="http://canal9.ch/lutte-portrait-de-larbitre-claude-alain-putallaz-qui-prend-sa-retraite-internationale-cet-ete/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/linterview-selfie-avec-la-specialiste-de-tir-sportif-tiffany-roh/"><img src="http://canal9.ch/wp-content/uploads/2017/06/Selfie-255x120_c.jpg" alt="L&#8217;Interview Selfie: avec la spécialiste de tir sportif Tiffany Roh" /></a>
											<h3><a href="http://canal9.ch/linterview-selfie-avec-la-specialiste-de-tir-sportif-tiffany-roh/">L&#8217;Interview Selfie: avec la spécialiste de tir sportif Tiffany Roh</a></h3>
											<p>L&#8217;Interview Selfie de cette semaine est allée à la rencontre de Tiffany Roh. La spécialiste de ...</p>
											<p><a href="http://canal9.ch/linterview-selfie-avec-la-specialiste-de-tir-sportif-tiffany-roh/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/linterview-selfie-avec-la-pole-danceuse-suzy-bochatay/"><img src="http://canal9.ch/wp-content/uploads/2017/06/14.-pole-255x120_c.jpg" alt="L&#8217;Interview Selfie: avec la Pole Danceuse Suzy Bochatay" /></a>
											<h3><a href="http://canal9.ch/linterview-selfie-avec-la-pole-danceuse-suzy-bochatay/">L&#8217;Interview Selfie: avec la Pole Danceuse Suzy Bochatay</a></h3>
											<p>L&#8217;Interview Selfie de cette semaine est allée à la rencontre de Suzy Bochatay. La spécialiste de ...</p>
											<p><a href="http://canal9.ch/linterview-selfie-avec-la-pole-danceuse-suzy-bochatay/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/merites-sportifs-valaisans-2015/"><img width="950" height="590" src="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg" class="attachment-full size-full wp-post-image" alt="Merite_logo_vecto" srcset="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg 950w, http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto-300x186.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></a>
											<h3><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a></h3>
											<p></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-291" style="border-top: 4px solid #179273; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/dossiers/"><span>DOSSIERS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-25806" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
	<li id="menu-item-20252" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/reines/">REINES DANS L&#8217;ARÈNE</a></li>
	<li id="menu-item-16529" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
	<li id="menu-item-16528" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
	<li id="menu-item-16136" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
	<li id="menu-item-14974" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
	<li id="menu-item-14975" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
	<li id="menu-item-27159" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/fc-sion/">FC SION</a></li>
</ul>
</li>
<li id="menu-item-637" style="border-top: 4px solid #8163C7; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/magazines/"><span>EMISSIONS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-22-06-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/06/INF-JO-ROCHAT-20170622-255x120_c.jpg" alt="LE JOURNAL du 22.06.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-22-06-2017/">LE JOURNAL du 22.06.2017</a></h3>
											<p>JO 2026: le Vaudois Jean-Philippe Rochat est à la tête du comité de candidature. Interview Le ...</p>
											<p><a href="http://canal9.ch/le-journal-du-22-06-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-21-06-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/06/21-Canicule-TITLE-1023_C9000MDS_00-16-26.08-255x120_c.jpg" alt="LE JOURNAL du 21.06.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-21-06-2017/">LE JOURNAL du 21.06.2017</a></h3>
											<p>Le Valais est particulièrement sujet aux canicules. Comment affronter l&#8217;actuelle vague de chaleur? La canicule touche ...</p>
											<p><a href="http://canal9.ch/le-journal-du-21-06-2017/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-20-06-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/06/20-réseau-postal-TITLE-_C9000MD8_00-03-01.07-255x120_c.jpg" alt="LE JOURNAL du 20.06.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-20-06-2017/">LE JOURNAL du 20.06.2017</a></h3>
											<p>Restructuration de La Poste: 22 offices pourraient disparaître en Valais et six sont déjà en cours ...</p>
											<p><a href="http://canal9.ch/le-journal-du-20-06-2017/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/le-debrief/">LE DÉBRIEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-christophe-moulin/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-debrief-20170609.mp4_1497003256-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Christophe Moulin" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-christophe-moulin/">LE DÉBRIEF&#8217; avec Christophe Moulin</a></h3>
											<p>Tous les samedis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-christophe-moulin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-jean-noel-wetterwald/"><img src="http://canal9.ch/wp-content/uploads/2017/05/wetterwal-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Jean-Noël Wetterwald" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-jean-noel-wetterwald/">LE DÉBRIEF&#8217; avec Jean-Noël Wetterwald</a></h3>
											<p>Tous les samedis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-jean-noel-wetterwald/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-marc-henri-favre/"><img src="http://canal9.ch/wp-content/uploads/2017/05/2017.05.27-debrief_00-09-46.01-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Marc-Henri Favre" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-marc-henri-favre/">LE DÉBRIEF&#8217; avec Marc-Henri Favre</a></h3>
											<p>Tous les samedis, Canal9 reçoit un invité pour parcourir l’actualité des jours écoulés. Cette semaine, parole ...</p>
											<p><a href="http://canal9.ch/le-debrief-avec-marc-henri-favre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-9899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/omnibus/">OMNIBUS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-spectacle-avracavabrac/"><img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.19-omnibus_00-05-24.04-255x120_c.jpg" alt="OMNIBUS au spectacle Avracavabrac" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-spectacle-avracavabrac/">OMNIBUS au spectacle Avracavabrac</a></h3>
											<p>Pour sa 72e et dernière escale, OMNIBUS vous emmène à la Grande Maison à Chandolin-Savièse pour ...</p>
											<p><a href="http://canal9.ch/omnibus-au-spectacle-avracavabrac/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-a-la-2e-edition-de-cycling-for-children/"><img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.12-omnibus_00-03-14.17-255x120_c.jpg" alt="OMNIBUS à la 2e édition de Cycling for Children" /></a>
											<h3><a href="http://canal9.ch/omnibus-a-la-2e-edition-de-cycling-for-children/">OMNIBUS à la 2e édition de Cycling for Children</a></h3>
											<p>Pour sa 71e escale, OMNIBUS vous emmène à Crans-Montana pour la 2e édition de Cycling For ...</p>
											<p><a href="http://canal9.ch/omnibus-a-la-2e-edition-de-cycling-for-children/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-festival-art-de-rue/"><img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.05-omnibus_00-02-24.06-255x120_c.jpg" alt="OMNIBUS au Festival Art de Rue" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-festival-art-de-rue/">OMNIBUS au Festival Art de Rue</a></h3>
											<p>Pour sa 70e escale, OMNIBUS vous emmène dans la Vieille Ville de Sion pour la 19e ...</p>
											<p><a href="http://canal9.ch/omnibus-au-festival-art-de-rue/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-valais-a-lance-sa-saison-vtt/"><img src="http://canal9.ch/wp-content/uploads/2017/06/04.chenaud-1-255x120_c.jpg" alt="Le Valais a lancé sa saison VTT" /></a>
											<h3><a href="http://canal9.ch/le-valais-a-lance-sa-saison-vtt/">Le Valais a lancé sa saison VTT</a></h3>
											<p>Le Raid Evolénard disputé ce dimanche à Evolène a lancé la saison VTT en Valais. Et ...</p>
											<p><a href="http://canal9.ch/le-valais-a-lance-sa-saison-vtt/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/bbc-monthey-a-un-match-du-sacre/"><img src="http://canal9.ch/wp-content/uploads/2017/06/bbc-monthey-255x120_c.jpg" alt="BBC Monthey, à un match du sacre!" /></a>
											<h3><a href="http://canal9.ch/bbc-monthey-a-un-match-du-sacre/">BBC Monthey, à un match du sacre!</a></h3>
											<p>Le BBC Monthey est à un match du titre de champion suisse! Victorieux de l&#8217;acte 5 ...</p>
											<p><a href="http://canal9.ch/bbc-monthey-a-un-match-du-sacre/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-une-fin-de-saison-abrupte/"><img src="http://canal9.ch/wp-content/uploads/2017/06/csp-fcsion-20170606-255x120_c.jpg" alt="FC Sion, une fin de saison abrupte" /></a>
											<h3><a href="http://canal9.ch/fc-sion-une-fin-de-saison-abrupte/">FC Sion, une fin de saison abrupte</a></h3>
											<p>Le FC Sion a presque tout perdu vendredi soir sur un ultime tir réussi des Grasshoppers ...</p>
											<p><a href="http://canal9.ch/fc-sion-une-fin-de-saison-abrupte/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/"><img src="http://canal9.ch/wp-content/uploads/2017/05/cos-alberto-taesch-255x120_c.jpg" alt="Täsch et Zermatt: les défis de l’intégration" /></a>
											<h3><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Täsch et Zermatt: les défis de l’intégration</a></h3>
											<p>Avec 40% d’étrangers dont la moitié qui provient du Portugal, Zermatt fait face à des défis ...</p>
											<p><a href="http://canal9.ch/tasch-et-zermatt-les-defis-de-lintegration/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/"><img src="http://canal9.ch/wp-content/uploads/2017/04/asile-valaisans-accueil-migrants-255x120_c.jpg" alt="Asile: de nombreux Valaisans s’engagent pour l’accueil des migrants" /></a>
											<h3><a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/">Asile: de nombreux Valaisans s’engagent pour l’accueil des migrants</a></h3>
											<p>Suite à l’appel lancé par le Pape François en octobre 2015, plus de 400 bénévoles se ...</p>
											<p><a href="http://canal9.ch/asile-de-nombreux-valaisans-sengagent-pour-laccueil-des-migrants/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/"><img src="http://canal9.ch/wp-content/uploads/2017/03/cos-semaine-contre-racisme-20170313-255x120_c.jpg" alt="Semaine contre le racisme: un rendez-vous avec l’autre" /></a>
											<h3><a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/">Semaine contre le racisme: un rendez-vous avec l’autre</a></h3>
											<p>En Valais, c’est par l’image que la lutte contre le racisme s’organise. Sous le thème d’un ...</p>
											<p><a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/"><img src="http://canal9.ch/wp-content/uploads/2017/06/lpt-aletsch-255x120_c.jpg" alt="Aletsch, la montagne sous haute surveillance" /></a>
											<h3><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Aletsch, la montagne sous haute surveillance</a></h3>
											<p>L’équipe du magazine LES PIEDS SUR TERRE a suivi le géologue cantonal dans sa mission quotidienne ...</p>
											<p><a href="http://canal9.ch/aletsch-la-montagne-sous-haute-surveillance/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/routes-un-entretien-preventif-permanent/"><img src="http://canal9.ch/wp-content/uploads/2017/06/lpt-20170614.mp4_1497451093-255x120_c.jpg" alt="Routes: un entretien préventif permanent" /></a>
											<h3><a href="http://canal9.ch/routes-un-entretien-preventif-permanent/">Routes: un entretien préventif permanent</a></h3>
											<p>Entre l’ouverture des cols alpins au trafic et les travaux dans les tunnels autoroutiers, l’équipe des ...</p>
											<p><a href="http://canal9.ch/routes-un-entretien-preventif-permanent/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/routes-un-entretien-preventif-permanent-valais-rwanda-la-hes-so-exporte-son-savoir-faire/"><img src="http://canal9.ch/wp-content/uploads/2017/06/lpt-routes-entretien-20170607-255x120_c.jpg" alt="Routes: un entretien préventif permanent / Valais-Rwanda: la HES-SO exporte son savoir-faire" /></a>
											<h3><a href="http://canal9.ch/routes-un-entretien-preventif-permanent-valais-rwanda-la-hes-so-exporte-son-savoir-faire/">Routes: un entretien préventif permanent / Valais-Rwanda: la HES-SO exporte son savoir-faire</a></h3>
											<p>Routes Un entretien préventif permanent Entre l’ouverture des cols alpins au trafic et les travaux dans ...</p>
											<p><a href="http://canal9.ch/routes-un-entretien-preventif-permanent-valais-rwanda-la-hes-so-exporte-son-savoir-faire/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/tandem/">TANDEM</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-soutien-de-letat-du-valais-aux-artistes-integrale/"><img src="http://canal9.ch/wp-content/uploads/2017/06/tan-claude-barras-magali-255x120_c.jpg" alt="Le soutien de l’Etat du Valais aux artistes (intégrale)" /></a>
											<h3><a href="http://canal9.ch/le-soutien-de-letat-du-valais-aux-artistes-integrale/">Le soutien de l’Etat du Valais aux artistes (intégrale)</a></h3>
											<p>Mercredi soir, retrouvez l’intégrale de TANDEM, avec un bonus, sur le soutien de l’Etat du Valais ...</p>
											<p><a href="http://canal9.ch/le-soutien-de-letat-du-valais-aux-artistes-integrale/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-44/"><img src="http://canal9.ch/wp-content/uploads/2017/06/tan-nicolas-steiner-255x120_c.jpg" alt="TANDEM: soutien du canton du Valais aux artistes (4/4)" /></a>
											<h3><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-44/">TANDEM: soutien du canton du Valais aux artistes (4/4)</a></h3>
											<p>Cette semaine, direction Tourtemagne en compagnie de Nicolas Steiner, le réalisateur de l’incroyable Above and Below, ...</p>
											<p><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-44/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-34/"><img src="http://canal9.ch/wp-content/uploads/2017/06/tan-jacques-cordonier-20170607-255x120_c.jpg" alt="TANDEM: soutien du canton du Valais aux artistes (3/4)" /></a>
											<h3><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-34/">TANDEM: soutien du canton du Valais aux artistes (3/4)</a></h3>
											<p>Séance de pédalage intensif pour le chef du Service de la culture Jacques Cordonier, le réalisateur ...</p>
											<p><a href="http://canal9.ch/tandem-soutien-du-canton-du-valais-aux-artistes-34/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-39656" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/comme-un-chef/">COMME UN CHEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-restaurant-bar-the-7th-floor-a-martigny/"><img src="http://canal9.ch/wp-content/uploads/2017/06/cuc-20170622.mp4_1498132312-255x120_c.jpg" alt="COMME UN CHEF au restaurant-bar The 7th Floor à Martigny" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-restaurant-bar-the-7th-floor-a-martigny/">COMME UN CHEF au restaurant-bar The 7th Floor à Martigny</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-restaurant-bar-the-7th-floor-a-martigny/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-restaurant-le-saint-christophe-a-bex/"><img src="http://canal9.ch/wp-content/uploads/2017/06/cuc-20170615.mp4_1497444058-255x120_c.jpg" alt="COMME UN CHEF au Restaurant Le Saint Christophe à Bex" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-restaurant-le-saint-christophe-a-bex/">COMME UN CHEF au Restaurant Le Saint Christophe à Bex</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-restaurant-le-saint-christophe-a-bex/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comme-un-chef-au-relais-du-mont-dorge-a-sion/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-comme-un-chef-20170608.mp4_1496913402-255x120_c.jpg" alt="COMME UN CHEF au Relais du Mont d&#8217;Orge à Sion" /></a>
											<h3><a href="http://canal9.ch/comme-un-chef-au-relais-du-mont-dorge-a-sion/">COMME UN CHEF au Relais du Mont d&#8217;Orge à Sion</a></h3>
											<p>L&#8217;émission culinaire de Canal9 emmène ses téléspectateurs à la découverte des restaurants de la région et ...</p>
											<p><a href="http://canal9.ch/comme-un-chef-au-relais-du-mont-dorge-a-sion/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C&#8217;EST VOUS QUI VOYEZ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/100-ans-de-la-chambre-valaisanne-de-commerce-et-dindustrie-nous-dans-100-ans/"><img src="http://canal9.ch/wp-content/uploads/2017/06/cvqv-20170607.mp4_1496922552-255x120_c.jpg" alt="100 ans de la Chambre valaisanne de commerce et d&#8217;industrie: «Nous dans 100 ans»" /></a>
											<h3><a href="http://canal9.ch/100-ans-de-la-chambre-valaisanne-de-commerce-et-dindustrie-nous-dans-100-ans/">100 ans de la Chambre valaisanne de commerce et d&#8217;industrie: «Nous dans 100 ans»</a></h3>
											<p>«Nous dans 100 ans», c&#8217;est la thématique abordée lors du sommet économique organisé par la CVCI ...</p>
											<p><a href="http://canal9.ch/100-ans-de-la-chambre-valaisanne-de-commerce-et-dindustrie-nous-dans-100-ans/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/finale-de-walliwood-saison-5/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-final-walliwood-20170518.mp4_1495112173-255x120_c.jpg" alt="Finale de WALLIWOOD saison 5" /></a>
											<h3><a href="http://canal9.ch/finale-de-walliwood-saison-5/">Finale de WALLIWOOD saison 5</a></h3>
											<p>Promouvoir la compréhension entre les deux parties linguistiques du canton en s’appuyant sur la jeunesse valaisanne, ...</p>
											<p><a href="http://canal9.ch/finale-de-walliwood-saison-5/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/walliwood-debat-du-parti-la-force-du-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/05/walliwood-debat-fdv-20170511.mp4_1494492455-255x120_c.jpg" alt="Walliwood: débat du parti «La Force du Valais»" /></a>
											<h3><a href="http://canal9.ch/walliwood-debat-du-parti-la-force-du-valais/">Walliwood: débat du parti «La Force du Valais»</a></h3>
											<p>Dernière ligne droite pour les trois candidates de Walliwood! Céliane, Elodie et Eliane sont confrontées à ...</p>
											<p><a href="http://canal9.ch/walliwood-debat-du-parti-la-force-du-valais/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/l-antidote/">L&#8217;ANTIDOTE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cancer-de-la-peau/"><img src="http://canal9.ch/wp-content/uploads/2017/05/Mélanome-255x120_c.jpg" alt="Cancer de la peau: j&#8217;aurai ta peau!" /></a>
											<h3><a href="http://canal9.ch/cancer-de-la-peau/">Cancer de la peau: j&#8217;aurai ta peau!</a></h3>
											<p>Pour beaucoup de gens, le soleil est signe de santé, de vacances, de bonne mine et ...</p>
											<p><a href="http://canal9.ch/cancer-de-la-peau/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/"><img src="http://canal9.ch/wp-content/uploads/2017/04/antidote-santé-psychique-255x120_c.jpg" alt="Santé psychique: tous vulnérables" /></a>
											<h3><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Santé psychique: tous vulnérables</a></h3>
											<p>On parle beaucoup de santé physique… mais qu’en est-il de notre santé mentale? Nous sommes tous ...</p>
											<p><a href="http://canal9.ch/depression-sante-psychique-tous-vulnerables/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/migraine-a-en-perdre-la-tete/"><img src="http://canal9.ch/wp-content/uploads/2017/03/antidote-migraine-20170330-255x120_c.jpg" alt="Migraine, à en perdre la tête!" /></a>
											<h3><a href="http://canal9.ch/migraine-a-en-perdre-la-tete/">Migraine, à en perdre la tête!</a></h3>
											<p>Les migraines touchent environ 15% de la population. Elles ne sont pas de simples maux de ...</p>
											<p><a href="http://canal9.ch/migraine-a-en-perdre-la-tete/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-nicolas-mathieu/"><img src="http://canal9.ch/wp-content/uploads/2017/06/hum-Nicolas-Mathieu-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Nicolas Mathieu" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-nicolas-mathieu/">HUMAIN PASSIONNÉMENT reçoit Nicolas Mathieu</a></h3>
											<p>Physiothérapeute, professeur à l&#8217;Haute École de Santé de Sion, Nicolas Mathieu est aussi le préparateur physique ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-nicolas-mathieu/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-robert-bolognesi/"><img src="http://canal9.ch/wp-content/uploads/2017/05/hp-20170519.mp4_1495207836-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Robert Bolognesi" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-robert-bolognesi/">HUMAIN PASSIONNÉMENT reçoit Robert Bolognesi</a></h3>
											<p>Nivologue, scientifique de renommée internationale Robert Bolognesi a l’esprit cartésien et l&#8217;âme d&#8217;un artiste. Ce numéro d&#8217;HUMAIN ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-robert-bolognesi/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-raphael-arlettaz/"><img src="http://canal9.ch/wp-content/uploads/2017/04/hp-arlettaz-20170421-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Raphaël Arlettaz" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-raphael-arlettaz/">HUMAIN PASSIONNÉMENT reçoit Raphaël Arlettaz</a></h3>
											<p>Biologiste et professeur en biologie de la conservation à l&#8217;université de Berne, Raphaël Arlettaz est une ...</p>
											<p><a href="http://canal9.ch/humain-passionnement-recoit-raphael-arlettaz/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/"><img src="http://canal9.ch/wp-content/uploads/2017/05/au-taquet-20170505-255x120_c.jpg" alt="AU TAQUET! avec Roman Kudinov et Anthony Bonvin" /></a>
											<h3><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">AU TAQUET! avec Roman Kudinov et Anthony Bonvin</a></h3>
											<p>Les jeunes d&#8217;AU TAQUET! présentent un nouveau numéro de leur magazine. A la barre: Didier Morard ...</p>
											<p><a href="http://canal9.ch/au-taquet-avec-roman-kudinov-et-anthony-bonvin/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-2/"><img src="http://canal9.ch/wp-content/uploads/2016/12/taquet-20161230.mp4_1483121961-255x120_c.jpg" alt="AU TAQUET! Politique, sport et culture" /></a>
											<h3><a href="http://canal9.ch/au-taquet-2/">AU TAQUET! Politique, sport et culture</a></h3>
											<p>Les jeunes d&#8217;Au Taquet! présentent leur nouvelle émission avec à la barre Didier Morard et Mathieu Roduit et ...</p>
											<p><a href="http://canal9.ch/au-taquet-2/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/"><img src="http://canal9.ch/wp-content/uploads/2016/06/AUT-20160610-255x120_c.jpg" alt="AU TAQUET! en mode sport" /></a>
											<h3><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">AU TAQUET! en mode sport</a></h3>
											<p>Pour sa 8e édition, AU TAQUET! se met en mode sport. L&#8217;émission des jeunes bénévoles de ...</p>
											<p><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/amno-patoue/">ANMO O PATOUÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/kapochin-chanson-paillarde-en-patois-dheremence/"><img src="http://canal9.ch/wp-content/uploads/2017/06/pat-20170620.mp4_1497967498-255x120_c.jpg" alt="Kapôchïn, chanson paillarde en patois d&#8217;Hérémence" /></a>
											<h3><a href="http://canal9.ch/kapochin-chanson-paillarde-en-patois-dheremence/">Kapôchïn, chanson paillarde en patois d&#8217;Hérémence</a></h3>
											<p>Une histoire de capucin &#8211; Kapôchïn-, de chapelet, de vaches vendues, de catin et de fils ...</p>
											<p><a href="http://canal9.ch/kapochin-chanson-paillarde-en-patois-dheremence/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/istouere-de-motseta-en-patois-de-nendaz/"><img src="http://canal9.ch/wp-content/uploads/2017/06/pat-20170605.mp4_1496825909-255x120_c.jpg" alt="Istouère de motsèta, en patois de Nendaz" /></a>
											<h3><a href="http://canal9.ch/istouere-de-motseta-en-patois-de-nendaz/">Istouère de motsèta, en patois de Nendaz</a></h3>
											<p>Deux histoires cocasses de ruches et d&#8217;abeilles qui font l&#8217;inalpe à la recherche du nectar, racontées ...</p>
											<p><a href="http://canal9.ch/istouere-de-motseta-en-patois-de-nendaz/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cagena-u-maen/"><img src="http://canal9.ch/wp-content/uploads/2017/05/pat-20170523.mp4_1495524656-255x120_c.jpg" alt="Cagenâ u maën" /></a>
											<h3><a href="http://canal9.ch/cagena-u-maen/">Cagenâ u maën</a></h3>
											<p>Les jeux au mayen étaient bien simples. Avec des bouts de bois taillés et sculptés nous ...</p>
											<p><a href="http://canal9.ch/cagena-u-maen/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170608/"><img src="http://canal9.ch/wp-content/uploads/2017/06/inf-journal-regions-20170608-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170608/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170608/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170531/"><img src="http://canal9.ch/wp-content/uploads/2017/05/jdr-20170601.mp4_1496321640-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170531/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170531/">Voir la suite</a></p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/"><img src="http://canal9.ch/wp-content/uploads/2017/05/inf-journal-regions-20170511.mp4_1494493509-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions ...</p>
											<p><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170511/">Voir la suite</a></p>
										</div></div></li>
		<li id="menu-item-17161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gc/"><img width="1280" height="720" src="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg" class="attachment-full size-full wp-post-image" alt="inf-grand-conseil-20151216" srcset="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg 1280w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-300x169.jpg 300w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
											<h3><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a></h3>
											<p>Accédez à plus de 7 ans d’archives et effectuez une recherche textuelle dans les archives vidéo des sessions du Grand Conseil grâce au système novateur de Recapp.</p>
										</div></div></li>
		<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/magazines/"><i class="fa fa-search"></i>ARCHIVES</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magazines/"><img width="1920" height="1080" src="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png" class="attachment-full size-full wp-post-image" alt="replay_logo" srcset="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png 1920w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-300x169.png 300w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
											<h3><a href="http://canal9.ch/magazines/">ARCHIVES</a></h3>
											<p>Accédez à tous nos émissions et nos magazines disponibles en VOD au plus tard le lendemain de leur première diffusion.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27635" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/votre-publicite/"><span>Publicité<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-32349" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/votre-publicite/">Prestations et Tarifs</a></li>
	<li id="menu-item-37681" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/agenda-des-sports/">AGENDA DES SPORTS</a></li>
	<li id="menu-item-3941" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/valais-pas-manquer-ca/">VALAIS PAS MANQUER ÇA !</a></li>
	<li id="menu-item-6323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/ca_va_le_faire/">ÇA VA LE FAIRE !</a></li>
	<li id="menu-item-38766" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/esr-20-ans/">ESR 20 ANS</a></li>
	<li id="menu-item-40908" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/omvandlar-kassan-volvo/">OMVANDLAR KASSAN</a></li>
</ul>
</li>
<li id="menu-item-373" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/canal9/"><span>Canal9<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-36009" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/soutien/">NOUS SOUTENIR</a></li>
	<li id="menu-item-34007" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/programme-de-la-semaine/">Programme de la semaine</a></li>
	<li id="menu-item-8917" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/emplois/">Emplois</a></li>
	<li id="menu-item-26706" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/rentree-2016-2017/">Rentrée 2016 / 2017</a></li>
	<li id="menu-item-7022" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/">L&#8217;association</a></li>
	<li id="menu-item-4507" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">VOTRE AVIS NOUS INTÉRESSE</a></li>
	<li id="menu-item-390" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/formation/">Formation</a></li>
	<li id="menu-item-576" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/contact/">Contact</a></li>
	<li id="menu-item-16186" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/commander-copie-demission/">Commander une copie d&#8217;émission</a></li>
</ul>
</li>
<li id="menu-item-19450" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/concours/">CONCOURS<i></i></a></li>
<li id="menu-item-1098" style="border-top: 4px solid #EA4842; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/direct/"><i class="fa fa-play-circle"></i>Live<i></i></a></li>
<li id="menu-item-6308" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kanal9.ch"><i class="fa fa-refresh"></i>Deutsch<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">

<!-- Suppression du Breaking news -->
		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-42451 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-economie">							 
					<h1 class="entry-title">Portes du Soleil: un master plan pour pérenniser le domaine</h1>
				
				<div class="article-header">
							
		<script type="text/javascript">
			function changeSRC(NewSRC)
				{
			        var video = document.getElementById('playerVideo');
			        
			        var actuTime = video.currentTime;
			        video.src=NewSRC;
				    video.play();
					setTimeout(function(){ video.currentTime = actuTime; }, 1000);
				    return true;
				}
		</script>

			<div id="video-pop" class="video-frame" style="display: block;">
	<!--
			<iframe title="Vod Player" class="vod-player" width="560" height="315" 
			src="http://vod.infomaniak.com/iframe.php?url=canal9_1_vod/folder-38245/mp4-322/inf-telemorgins-20170623.mp4&amp;
			preloadImage=canal9_1_vod/folder-38245/mp4-322/inf-telemorgins-20170623.jpg&amp;
			player=2661&amp;vod=1484&amp;autostart=0&amp;loop=0" frameborder="0"></iframe>
	-->


			<div id="pub-infomaniak">
				<img src="/wp-content/uploads/2017/06/logo_infomaniak_blanc.png" alt="Logo Infomaniak">
				
			</div>
		</div>
		
		
				
		
							<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">23</span>
								<span class="month">Juin, 2017</span>
							 
													</div>
						<div class="meta-tools">
															<a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p>L’attractivité du domaine skiable suisse des Portes de Soleil exige aujourd&#8217;hui de pérenniser les sociétés de remontées mécaniques en difficultés comme Télémorgins et Télé-Torgon. L&#8217;esquisse d&#8217;un plan régional d&#8217;investissement et d’exploitation a été présentée ce vendredi matin.</p>
<p></p>
<style>#vap24467.vjs-default-skin { color: #CCCCCC; }#vap24467.vjs-default-skin .vjs-play-progress, #vap24467.vjs-default-skin .vjs-volume-level { background-color: #E6CF00; }#vap24467.vjs-default-skin .vjs-control-bar, #vap24467.vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7); }#vap24467.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) } </style><div style="max-width:640px;width:100%;margin:0 auto;"><div class="apphidden"><div id="video-src" class="video-wrapper " style="padding-bottom:56.25%;"><video id="vap24467" class="video-js vjs-sublime-skin vjs-big-play-centered" controls preload width="640" height="360"  poster="http://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-telemorgins-20170623.jpg" data-setup='{}'><source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-226/inf-telemorgins-20170623.mp4" type='video/mp4' label='HD' res='720' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-12/inf-telemorgins-20170623.mp4" type='video/mp4' label='HQ' res='480' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-323/inf-telemorgins-20170623.mp4" type='video/mp4' label='MQ' res='360' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-telemorgins-20170623.mp4" type='video/mp4' label='LQ' res='240' /></video></div></div></div><script>jQuery(document).ready(function(){var vapvid1 = videojs('vap24467');vapvid1.ads();vapvid1.vast({url: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/181458052/Test-player&ciu_szs=-1x-2&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',skip: 5,posturl: '',midurl: '',midoffset: 10,iscompanion: '0',compdiv: '',topadw: 'none',topadh: 'none',bopadw: 'none',bopadh: 'none',lopadw: 'none',lopadh: 'none',ropadw: 'none',ropadh: 'none',wopadw: 'none',wopadh: 'none',wopadw1: 'none',wopadh1: 'none',wopadw2: 'none',wopadh2: 'none',palyerid: 24467}); });</script><script type="text/javascript">jQuery(document).ready(function(){ var vapvid6 = videojs('vap24467'); });  </script> 		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/" class="socialize-icon facebook ot-share" data-url="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="#" data-url="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/" data-via="canal9valais" data-text="Portes du Soleil: un master plan pour pérenniser le domaine" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="https://plus.google.com/share?url=http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<!--<span>0</span>-->
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/&title=Portes du Soleil: un master plan pour pérenniser le domaine" data-url="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<!--<span class="count">0</span>-->
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
				
						<!-- END .content-main -->
			</div>
			

				<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
	
	
<!--		<p style="text-align: right;font-size: x-small;">publicité</p>

		<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden; padding-bottom:20px;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?81010"></script>
	</div>
--!>
<!--
	<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?44232"></script>
	</div> -->
		
		<div class="widget-1 first widget"><div id="canal-slider-372" class="canal-slider-1186572048 canal-slider"><ul><li><div data-id="41360" class="advads-track" id="canal-355224765"><a href="http://canal9.ch/linkout/41360" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/06/kanal9_ejf_banner_300x600_fr.jpg' alt='' title='kanal9_ejf_banner_300x600_fr' /></a></div></li><li><div data-id="42196" class="advads-track" id="canal-2118832354"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/06/2017-06-20-F-JodlerFest-Canal9-Live.png' alt='' title='2017 06 20 F JodlerFest Canal9 Live' /></div></li><li><div data-id="41363" class="advads-track" id="canal-1823848132"><a href="http://canal9.ch/linkout/41363" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/06/2017-06-BCVS-F-ContoPack_300x600_pix_100ans_fr.jpg' alt='' title='2017 06 BCVS F ContoPack_300x600_pix_100ans_fr' /></a></div></li><li><div data-id="36007" class="advads-track" id="canal-1980166779"><a href="http://canal9.ch/linkout/36007" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/BannerSite_300x600px_2_fr_NET.jpg' alt='' title='BannerSite_300x600px_2_fr_NET' /></a></div></li><li><div data-id="41742" class="advads-track" id="canal-1151193854"><a href="http://canal9.ch/linkout/41742" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/06/Banner-SalonSantePlantes-300x600_SSP.jpg' alt='' title='Banner SalonSantePlantes 300x600_SSP' /></a></div></li></ul></div><script>jQuery(function() { var $canalslider1186572048 = jQuery( ".canal-slider-1186572048" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$canalslider1186572048.on("mouseover", function(){$canalslider1186572048.unslider("stop");}).on("mouseout", function() {$canalslider1186572048.unslider("start");});});</script></div><div class="widget-2 widget">	            	            	        </div><div class="widget-3 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>La grille horaire en un coup d'œil</h3>
	            	            	                <a href="http://canal9.ch/programme-de-la-semaine/"><img src="http://canal9.ch/wp-content/uploads/2017/01/programme-de-la-semaine-300x169.jpg" width="300" height="169" /></a>
	            	        </div>		
	<div class="widget-19 widget">		<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Le fil info</h3>			<div class="w-news-list">
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/">
										<img src="http://canal9.ch/wp-content/uploads/2017/06/inf-telemorgins-20170623-120x90_c.jpg" alt="Portes du Soleil: un master plan pour pérenniser le domaine" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/">Portes du Soleil: un master plan pour pérenniser le domaine</a></h4>
	                             
								<p>L’attractivité du domaine skiable suisse des Portes</p>
								<div class="item-foot">
									<a href="http://canal9.ch/portes-du-soleil-un-master-plan-pour-perenniser-le-domaine/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/06/"><i class="fa fa-clock-o"></i>juin 23</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/">
										<img src="http://canal9.ch/wp-content/uploads/2017/06/inf-moustiques-20170623-120x90_c.jpg" alt="Le Valais se situe en pôle position dans la lutte contre la malaria" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/">Le Valais se situe en pôle position dans la lutte contre la malaria</a></h4>
	                             
								<p>Même si la malaria n’existe pas dans</p>
								<div class="item-foot">
									<a href="http://canal9.ch/le-valais-se-situe-en-pole-position-dans-la-lutte-contre-la-malaria/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/06/"><i class="fa fa-clock-o"></i>juin 23</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/a-la-decouverte-du-travail-de-femme-de-chambre-dans-un-palace-a-evian/">
										<img src="http://canal9.ch/wp-content/uploads/2017/06/inf-palace-evian-20170622-120x90_c.jpg" alt="A la découverte du travail de femme de chambre dans un palace à Evian" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/a-la-decouverte-du-travail-de-femme-de-chambre-dans-un-palace-a-evian/">A la découverte du travail de femme de chambre dans un palace à Evian</a></h4>
	                             
								<p>En France, nos confrères de 8 Mont-Blanc</p>
								<div class="item-foot">
									<a href="http://canal9.ch/a-la-decouverte-du-travail-de-femme-de-chambre-dans-un-palace-a-evian/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/06/"><i class="fa fa-clock-o"></i>juin 23</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">
										<img src="http://canal9.ch/wp-content/uploads/2017/06/2017.06.22-long-en-large_00-05-40.12-120x90_c.jpg" alt="Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/">Les écoles privées alternatives, mode ou un véritable phénomène appelé à se développer?</a></h4>
	                             
								<p>Les écoles privées alternatives se multiplient en</p>
								<div class="item-foot">
									<a href="http://canal9.ch/les-ecoles-privees-alternatives-mode-ou-un-veritable-phenomene-appele-a-se-developper/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/06/"><i class="fa fa-clock-o"></i>juin 22</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/">
										<img src="http://canal9.ch/wp-content/uploads/2017/06/nicolas-feraud-120x90_c.jpg" alt="Zoom sur le bilan de Nicolas Féraud à la présidence de Crans-Montana depuis six mois" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/">Zoom sur le bilan de Nicolas Féraud à la présidence de Crans-Montana depuis six mois</a></h4>
	                             
								<p>Nicolas Féraud préside la nouvelle commune de</p>
								<div class="item-foot">
									<a href="http://canal9.ch/zoom-sur-le-bilan-de-nicolas-feraud-a-la-presidence-de-crans-montana-depuis-six-mois/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/06/"><i class="fa fa-clock-o"></i>juin 22</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>


	</div>		
	
      <div class="widget-20 widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>On en parle</h3><div class="tagcloud"><a href='http://canal9.ch/tag/agriculture/' class='tag-link-282 tag-link-position-1' title='36 sujets' style='font-size: 16.507177033493pt;'>AGRICULTURE</a>
<a href='http://canal9.ch/tag/amenagement-du-territoire/' class='tag-link-366 tag-link-position-2' title='29 sujets' style='font-size: 15.904306220096pt;'>AMÉNAGEMENT DU TERRITOIRE</a>
<a href='http://canal9.ch/tag/asile/' class='tag-link-307 tag-link-position-3' title='28 sujets' style='font-size: 15.77033492823pt;'>ASILE</a>
<a href='http://canal9.ch/tag/cantonales-2017/' class='tag-link-317 tag-link-position-4' title='198 sujets' style='font-size: 21.397129186603pt;'>CANTONALES 2017</a>
<a href='http://canal9.ch/tag/chablais/' class='tag-link-401 tag-link-position-5' title='2 sujets' style='font-size: 9.2057416267943pt;'>CHABLAIS</a>
<a href='http://canal9.ch/tag/communales-2016/' class='tag-link-330 tag-link-position-6' title='193 sujets' style='font-size: 21.33014354067pt;'>COMMUNALES 2016</a>
<a href='http://canal9.ch/tag/constituante/' class='tag-link-299 tag-link-position-7' title='7 sujets' style='font-size: 12.019138755981pt;'>CONSTITUANTE</a>
<a href='http://canal9.ch/tag/debrief/' class='tag-link-274 tag-link-position-8' title='67 sujets' style='font-size: 18.248803827751pt;'>DÉBRIEF&#039;</a>
<a href='http://canal9.ch/tag/ecoles/' class='tag-link-280 tag-link-position-9' title='101 sujets' style='font-size: 19.454545454545pt;'>ECOLES</a>
<a href='http://canal9.ch/tag/eglises/' class='tag-link-314 tag-link-position-10' title='40 sujets' style='font-size: 16.775119617225pt;'>EGLISES</a>
<a href='http://canal9.ch/tag/energie/' class='tag-link-324 tag-link-position-11' title='70 sujets' style='font-size: 18.382775119617pt;'>ENERGIE</a>
<a href='http://canal9.ch/tag/fc-sion/' class='tag-link-275 tag-link-position-12' title='245 sujets' style='font-size: 22pt;'>FC SION</a>
<a href='http://canal9.ch/tag/foire-du-valais/' class='tag-link-309 tag-link-position-13' title='63 sujets' style='font-size: 18.114832535885pt;'>FOIRE DU VALAIS</a>
<a href='http://canal9.ch/tag/fusion/' class='tag-link-287 tag-link-position-14' title='17 sujets' style='font-size: 14.430622009569pt;'>FUSION</a>
<a href='http://canal9.ch/tag/gel/' class='tag-link-408 tag-link-position-15' title='7 sujets' style='font-size: 12.019138755981pt;'>GEL</a>
<a href='http://canal9.ch/tag/grand-conseil/' class='tag-link-269 tag-link-position-16' title='121 sujets' style='font-size: 19.99043062201pt;'>GRAND CONSEIL</a>
<a href='http://canal9.ch/tag/hopital-du-valais/' class='tag-link-276 tag-link-position-17' title='33 sujets' style='font-size: 16.239234449761pt;'>HÔPITAL DU VALAIS</a>
<a href='http://canal9.ch/tag/jo/' class='tag-link-319 tag-link-position-18' title='35 sujets' style='font-size: 16.44019138756pt;'>JO</a>
<a href='http://canal9.ch/tag/lat/' class='tag-link-298 tag-link-position-19' title='24 sujets' style='font-size: 15.368421052632pt;'>LAT</a>
<a href='http://canal9.ch/tag/lex-weber/' class='tag-link-328 tag-link-position-20' title='16 sujets' style='font-size: 14.22966507177pt;'>LEX WEBER</a>
<a href='http://canal9.ch/tag/micro-sonde/' class='tag-link-389 tag-link-position-21' title='6 sujets' style='font-size: 11.684210526316pt;'>MICRO-SONDE</a>
<a href='http://canal9.ch/tag/pdg/' class='tag-link-348 tag-link-position-22' title='24 sujets' style='font-size: 15.368421052632pt;'>PDG</a>
<a href='http://canal9.ch/tag/pollution/' class='tag-link-270 tag-link-position-23' title='21 sujets' style='font-size: 14.966507177033pt;'>POLLUTION</a>
<a href='http://canal9.ch/tag/recrosio/' class='tag-link-391 tag-link-position-24' title='26 sujets' style='font-size: 15.569377990431pt;'>RECROSIO</a>
<a href='http://canal9.ch/tag/rei/' class='tag-link-410 tag-link-position-25' title='1 sujet' style='font-size: 8pt;'>REI</a>
<a href='http://canal9.ch/tag/reines/' class='tag-link-272 tag-link-position-26' title='51 sujets' style='font-size: 17.511961722488pt;'>REINES</a>
<a href='http://canal9.ch/tag/referendum/' class='tag-link-245 tag-link-position-27' title='35 sujets' style='font-size: 16.44019138756pt;'>RHÔNE 3</a>
<a href='http://canal9.ch/tag/sierre-zinal/' class='tag-link-365 tag-link-position-28' title='9 sujets' style='font-size: 12.688995215311pt;'>SIERRE-ZINAL</a>
<a href='http://canal9.ch/tag/viticulture/' class='tag-link-281 tag-link-position-29' title='55 sujets' style='font-size: 17.712918660287pt;'>VITICULTURE</a>
<a href='http://canal9.ch/tag/votations/' class='tag-link-259 tag-link-position-30' title='132 sujets' style='font-size: 20.191387559809pt;'>VOTATIONS</a>
<a href='http://canal9.ch/tag/walliwood/' class='tag-link-390 tag-link-position-31' title='16 sujets' style='font-size: 14.22966507177pt;'>WALLIWOOD</a></div>
</div><div class="widget-21 last widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Twitter Canal9</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/canal9valais" data-widget-id="365124843047378944">Tweets de @canal9valais</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<div class="wrapperGap">
							
																					
							<div class="widget-1 first widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>EMISSIONS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/category/actualites/">CANAL9 EN CONTINU</a></li>
										<li><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a></li>
										<li><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a></li>
										<li><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a></li>
										<li><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a></li>
										<li><a href="http://canal9.ch/valais-de-coeur-a-ouvert-un-nouvel-atelier-boutique-a-sion-visite-des-lieux/">TANDEM</a></li>
										<li><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C'EST VOUS QUI VOYEZ</a></li>
										<li><a href="http://canal9.ch/category/magazines/l-antidote/">L'ANTIDOTE</a></li>
										<li><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a></li>
										<li><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a></li>
										<li><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a></li>
										<li><a href="http://canal9.ch/category/emissions-sponsorisees/amno-patoue/">ANMÓ Ó PATOUÉ</a></li>
										<li><a href="http://canal9.ch/tag/grand-conseil/">GRAND CONSEIL</a></li>
										<li><a href="http://canal9.ch/category/evenement/">OPÉRATIONS SPÉCIALES</a></li>
									</ul>
								</div>
							</div>
								
							<div class="widget-2 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>DOSSIERS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/communales-2016/">COMMUNALES 2016</a></li>
										<li><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
										<li><a href="http://canal9.ch/finale-des-reines/">REINES DANS L'ARÈNE</a></li>
										<li><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
										<li><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
										<li><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
										<li><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
										<li><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
									</ul>
								</div>
							</div>
							<div class="widget-3 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>FORMATION</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/canal9/formation/">STAGES</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">COURS</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-4 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>PUBLICITÉ</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/publicite/">TARIFS ET FORMAT</a></li>
										<li><a href="http://canal9.ch/publicite/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-5 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>NOUS SUIVRE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="https://www.facebook.com/canal9valais" target="_blank">FACEBOOK</a></li>
										<li><a href="https://twitter.com/canal9valais" target="_blank">TWITTER</a></li>
										<li><a href="https://www.youtube.com/user/canal9valais" target="_blank">YOUTUBE</a></li>
										<li><a href="https://plus.google.com/+canal9valais/posts" target="_blank">GOOGLE+</a></li>
										<li><a href="https://www.pinterest.com/canal9valais/" target="_blank">PINTEREST</a></li>
										<li><a href="https://instagram.com/canal9valais" target="_blank">INSTAGRAM</a></li>
										<li><a href="http://www.canal9.ch/feed/" target="_blank">FIL RSS</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-6 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>L'ENTREPRISE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="http://canal9.ch/canal9/">LA CHAÎNE</a></li>
										<li><a href="http://canal9.ch/canal9/">L'ASSOCIATION</a></li>
										<li><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">LA RÉDACTION</a></li>
										<li><a href="http://www.3balles.ch" target="_blank">NOUS SOUTENIR</a></li>
										<li><a href="http://canal9.ch/contact/">VISITER CANAL9</a></li>
									</ul>
								</div>
							</div>

							<div class="widget-7 last widget">
								<div class="widgetcontact">
									<img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9">
									<p>Technopôle, 3960 Sierre</p>
									<p>www.canal9.ch</p>
									<p>+41 27 452 23 45</p>
									<p>info@canal9.ch</p>
									<p>journalistes@canal9.ch</p>
									<p>publicite@canal9.ch</p>
								</div>
							</div>	
		
								
							
							

							<div class="clear-float"></div>
						
						<!-- END .wrapperGap -->
						</div>
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-much left -->
					<div class="footer-much">
						<div class="footer-much-L">
						
												© 2015 Copyright <br /> Designed by <a href="http://www.canal9.ch" target="_blank">Canal9's technical team</a>
					<!-- END .footer-much left -->
						</div>


					<!-- BEGIN .footer-much right -->
						<div class="footer-much-R">
						
												<a href="https://www.infomaniak.ch" target="_blank"><img src="/wp-content/themes/quadrum-theme/images/logo_infomaniak.png"></a> 
					<!-- END .footer-much right -->
						</div>
					
						
					
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='videojs5-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/videojs-sublime-skin.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/canal9.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
	<!-- END body -->
	</body>
<!-- END html  -->
</html>