<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover» / Canal9		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://canal9.ch/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/feed/" title="Canal9 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://canal9.ch/comments/feed/" title="Canal9 latest comments" />
		<link rel="pingback" href="http://canal9.ch/xmlrpc.php" />
		<meta property="fb:admins" content="213235655393790"/>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181458052/Test-player', [-1, -2], 'div-gpt-ad-1458295188367-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>


<script type="text/javascript">
	jQuery(window).load(function() {
		
			if($('#video-pop').length > 0)
				{
					$("#video-src").appendTo("#video-pop");
				}
			
		
		});
</script>

<meta name="viewport" content="user-scalable=yes, initial-scale=1.0, width=320" />


		<meta property="og:title" content="Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»"/><meta property="og:type" content="article"/><meta property="og:url" content="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/"/><meta property="og:description" content="De plus en plus nombreuses sont les personnes à vouloir recouvrir leur ancien tatouage par un nouveau motif. Ça s’appelle le cover, une technique qui permet aujourd’hui l&#8217;utilisation de plus de couleurs et de précision …" /><meta property="og:site_name" content="Canal9"/><meta property="og:image" content="http://canal9.ch/wp-content/uploads/2017/04/inf-tatouage-naters-20170412.jpg"/><link rel="image_src" href="h" /><link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux" href="http://canal9.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal9 &raquo; Flux des commentaires" href="http://canal9.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/canal9.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='usquare-css-css'  href='http://canal9.ch/wp-content/plugins/usquare/css/frontend/usquare_style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='customfont1-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/ostrich%20sans/stylesheet.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='customfont2-css'  href='http://canal9.ch/wp-content/plugins/usquare/fonts/PT%20sans/stylesheet.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://canal9.ch/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal9.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dcwss-css'  href='http://canal9.ch/wp-content/plugins/wordpress-social-stream/css/dcwss.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='http://canal9.ch/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='quadrum-parent-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/styles.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/reset.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://canal9.ch/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.5.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.5.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://canal9.ch/wp-content/themes/quadrum-theme-child/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='http://canal9.ch/wp-content/plugins/wp-twitter-feeds/css/admin_style.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://canal9.ch/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/canal9.ch\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/canal9.ch\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.easing.1.3.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.usquare.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.mousewheel.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/usquare/js/frontend/jquery.tinyscrollbar.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.12.min.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://canal9.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal9.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal9.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BBC Monthey: suspendus provisoirement, les dirigeants du club restent muets' href='http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/" />
<link rel='shortlink' href='http://canal9.ch/?p=38467' />
<link rel="alternate" type="application/json+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fune-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal9.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal9.ch%2Fune-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover%2F&#038;format=xml" />

			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://canal9.ch/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<!-- Custom Styling Social Stream -->
<style type="text/css">
.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important;}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important;}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important;}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important;}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#fdd159!important;}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important;}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important;}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important;}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important;}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important;}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important;}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important;}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important;}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important;}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important;}.wall-outer .dcsns-toolbar .filter li a {background:#777;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal9.ch/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link type="text/css" media="screen" rel="stylesheet" href="http://canal9.ch/wp-content/plugins/fbf-facebook-page-feed-widget/fbf_facebook_page_feed.css" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	


<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=29765';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-38467 single-format-standard wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<div class="wraphead header-2-content">
												<div class="header-logo">
															<a href="http://canal9.ch"><img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9" /></a>
													</div>
																			<div class="header-search">
								<form method="get" action="http://canal9.ch" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Recherche" value="" class="search-box" name="s" id="s" />
								</form>
							</div>
											</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Menu"><li id="menu-item-26875" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/">ACCUEIL<i></i></a></li>
<li id="menu-item-275" style="border-top: 4px solid #ea4842; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/actualites/"><span>ACTUALITÉS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/">ACTUALITÉS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-tatouage-naters-20170412-255x120_c.jpg" alt="Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»" /></a>
											<h3><a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/">Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»</a></h3>
											<p>De plus en plus nombreuses sont les personnes à vouloir recouvrir leur ancien tatouage par un</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-bbc-monthey-conference-20170412-255x120_c.jpg" alt="BBC Monthey: suspendus provisoirement, les dirigeants du club restent muets" /></a>
											<h3><a href="http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/">BBC Monthey: suspendus provisoirement, les dirigeants du club restent muets</a></h3>
											<p>Le BBC Monthey avait sollicité la presse ce mardi matin pour donner sa version des faits</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jeux-olympiques-le-parlement-du-sport-decide-a-lunanimite-de-valider-la-candidature-de-sion-2026/"><img src="http://canal9.ch/wp-content/uploads/2017/04/JO-PARLEMENT-SPORT-255x120_c.jpg" alt="Jeux olympiques: le Parlement du sport décide à l&#8217;unanimité de valider la candidature de Sion 2026" /></a>
											<h3><a href="http://canal9.ch/jeux-olympiques-le-parlement-du-sport-decide-a-lunanimite-de-valider-la-candidature-de-sion-2026/">Jeux olympiques: le Parlement du sport décide à l&#8217;unanimité de valider la candidature de Sion 2026</a></h3>
											<p>Le Parlement du sport – l’organe suprême du sport suisse, composé des 86 fédérations membres de</p>
										</div></div></li>
		<li id="menu-item-4382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/economie/">ÉCONOMIE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magic-pass-25-stations-romandes-lancent-un-forfait-de-ski-commun-a-359-francs/"><img src="http://canal9.ch/wp-content/uploads/2017/04/INF-MAGICPASS-ANZERE-20170411-255x120_c.jpg" alt="Magic Pass: 25 stations romandes lancent un forfait de ski commun à 359 francs" /></a>
											<h3><a href="http://canal9.ch/magic-pass-25-stations-romandes-lancent-un-forfait-de-ski-commun-a-359-francs/">Magic Pass: 25 stations romandes lancent un forfait de ski commun à 359 francs</a></h3>
											<p>Comment redonner envie aux gens de skier? En leur proposant un accès à plusieurs domaines skiable</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/promotion-des-vins-les-cafetiers-restaurateurs-de-sion-se-pressent-aux-cours-doenologie-donnes-par-dominique-fornage/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-cours-oenologie-20170411-255x120_c.jpg" alt="Promotion des vins: les cafetiers-restaurateurs de Sion se pressent aux cours d&#8217;œnologie donnés par Dominique Fornage" /></a>
											<h3><a href="http://canal9.ch/promotion-des-vins-les-cafetiers-restaurateurs-de-sion-se-pressent-aux-cours-doenologie-donnes-par-dominique-fornage/">Promotion des vins: les cafetiers-restaurateurs de Sion se pressent aux cours d&#8217;œnologie donnés par Dominique Fornage</a></h3>
											<p>La qualité du service joue un rôle essentiel dans la promotion des vins. C’est pourquoi l’Association</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/comment-faire-aimer-la-montagne-aux-enfants-et-les-attirer-dans-les-alpes-reponse-a-chatel/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-ski-chatel-jeunes-20170411-255x120_c.jpg" alt="Comment faire aimer la montagne aux enfants et les attirer dans les Alpes? Réponse à Châtel" /></a>
											<h3><a href="http://canal9.ch/comment-faire-aimer-la-montagne-aux-enfants-et-les-attirer-dans-les-alpes-reponse-a-chatel/">Comment faire aimer la montagne aux enfants et les attirer dans les Alpes? Réponse à Châtel</a></h3>
											<p>Dès le 18 avril, focus sur cette région tant valaisanne, vaudoise que française dans Le Journal</p>
										</div></div></li>
		<li id="menu-item-4383" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/politique/">POLITIQUE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/legislature-2017-2021-les-conseillers-detat-valaisans-se-sont-reparti-les-departements/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-departements-repartis-20170407-255x120_c.jpg" alt="Législature 2017-2021: les conseillers d&#8217;Etat valaisans se sont réparti les départements" /></a>
											<h3><a href="http://canal9.ch/legislature-2017-2021-les-conseillers-detat-valaisans-se-sont-reparti-les-departements/">Législature 2017-2021: les conseillers d&#8217;Etat valaisans se sont réparti les départements</a></h3>
											<p>Le nouveau Conseil d’Etat s&#8217;est mis d’accord sur la répartition des départements. Christophe Darbellay hérite de</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/centre-de-requerants-dasile-comme-martigny-tourtemagne-setonne-de-la-maniere-de-faire-de-la-confederation/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-asile-tourtemagne-20170407-255x120_c.jpg" alt="Centre de requérants d&#8217;asile: comme Martigny, Tourtemagne s&#8217;étonne de la manière de faire de la Confédération" /></a>
											<h3><a href="http://canal9.ch/centre-de-requerants-dasile-comme-martigny-tourtemagne-setonne-de-la-maniere-de-faire-de-la-confederation/">Centre de requérants d&#8217;asile: comme Martigny, Tourtemagne s&#8217;étonne de la manière de faire de la Confédération</a></h3>
											<p>Le plan «Asile» de la Confédération a été mis en consultation mardi avril. En Valais, Martigny</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/la-frappe-des-usa-en-syrie-est-un-message-envoye-aux-russes-et-aux-nations-unies-dit-xavier-colin/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-syrie-xavier-colin-20170407-255x120_c.jpg" alt="«La frappe des USA en Syrie est un message envoyé aux Russes et aux Nations Unies», dit Xavier Colin" /></a>
											<h3><a href="http://canal9.ch/la-frappe-des-usa-en-syrie-est-un-message-envoye-aux-russes-et-aux-nations-unies-dit-xavier-colin/">«La frappe des USA en Syrie est un message envoyé aux Russes et aux Nations Unies», dit Xavier Colin</a></h3>
											<p>Les Etat-Unis ont frappé la Syrie la nuit dernière, en réaction à l’attaque au gaz sur</p>
										</div></div></li>
		<li id="menu-item-4384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://canal9.ch/category/actualites/societe/">SOCIÉTÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-tatouage-naters-20170412-255x120_c.jpg" alt="Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»" /></a>
											<h3><a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/">Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»</a></h3>
											<p>De plus en plus nombreuses sont les personnes à vouloir recouvrir leur ancien tatouage par un</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-fabrication-a-lancienne-de-sonnettes-pour-les-vaches-ave-francois-giovanola-et-cedric-tornay/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-sonnettes-20170411-255x120_c.jpg" alt="Zoom sur la fabrication à l&#8217;ancienne de sonnettes pour les vaches avec François Giovanola et Cédric Tornay" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-fabrication-a-lancienne-de-sonnettes-pour-les-vaches-ave-francois-giovanola-et-cedric-tornay/">Zoom sur la fabrication à l&#8217;ancienne de sonnettes pour les vaches avec François Giovanola et Cédric Tornay</a></h3>
											<p>Zoom sur les sonnettes dea vaches. François Giovanola, forgeron de métier, s’est lancé dans leur fabrication</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-harcelement-de-rue-un-probleme-de-societe-reponses-avec-mathias-reynard-et-jacqueline-fellay-jordan/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-zoom-harcelement-de-rue-20170407.mp4_1491587992-255x120_c.jpg" alt="Zoom sur le harcèlement de rue. Un problème de société? Réponses avec Mathias Reynard et Jacqueline Fellay-Jordan" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-harcelement-de-rue-un-probleme-de-societe-reponses-avec-mathias-reynard-et-jacqueline-fellay-jordan/">Zoom sur le harcèlement de rue. Un problème de société? Réponses avec Mathias Reynard et Jacqueline Fellay-Jordan</a></h3>
											<p>Le harcèlement de rue et une forme de discrimination qui se développe en Valais. On en</p>
										</div></div></li>
		<li id="menu-item-4381" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/culture/">CULTURE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/nelly-furtado-cest-la-premiere-fois-que-je-fais-un-concert-en-acoustique/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-unplugged-furtado-20170410-255x120_c.jpg" alt="Nelly Furtado: «C&#8217;est la première fois que je fais un concert en acoustique»" /></a>
											<h3><a href="http://canal9.ch/nelly-furtado-cest-la-premiere-fois-que-je-fais-un-concert-en-acoustique/">Nelly Furtado: «C&#8217;est la première fois que je fais un concert en acoustique»</a></h3>
											<p>Lors du 10e Zermatt Unplugged, Maxime Siggen a rencontré la chanteuse canadienne Nelly Furtado. Voici son</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/graham-candy-je-nai-pas-besoin-de-plan-b-je-vais-devenir-un-artiste/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-unplugged-candy-20170410-255x120_c.jpg" alt="Graham Candy: «Je n&#8217;ai pas besoin de plan B. Je vais devenir un artiste»" /></a>
											<h3><a href="http://canal9.ch/graham-candy-je-nai-pas-besoin-de-plan-b-je-vais-devenir-un-artiste/">Graham Candy: «Je n&#8217;ai pas besoin de plan B. Je vais devenir un artiste»</a></h3>
											<p>Lors du 10e Zermatt Unplugged, Maxime Siggen a rencontré le chanteur néo-zélandais Graham Candy dont la</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/damian-lynn-jai-toujours-voulu-jouer-au-zermatt-unplugged-et-la-je-joue-trois-fois/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-unplugged-lynn-20170410-255x120_c.jpg" alt="Damian Lynn: «J&#8217;ai toujours voulu jouer au Zermatt Unplugged. Et là, je joue trois fois!»" /></a>
											<h3><a href="http://canal9.ch/damian-lynn-jai-toujours-voulu-jouer-au-zermatt-unplugged-et-la-je-joue-trois-fois/">Damian Lynn: «J&#8217;ai toujours voulu jouer au Zermatt Unplugged. Et là, je joue trois fois!»</a></h3>
											<p>Lors du 10e Zermatt Unplugged, Maxime Siggen a rencontré le chanteur lucernois Damian Lynn qui vient</p>
										</div></div></li>
		<li id="menu-item-26783" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/zoom-sur/">ZOOM SUR</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-la-fabrication-a-lancienne-de-sonnettes-pour-les-vaches-ave-francois-giovanola-et-cedric-tornay/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-sonnettes-20170411-255x120_c.jpg" alt="Zoom sur la fabrication à l&#8217;ancienne de sonnettes pour les vaches avec François Giovanola et Cédric Tornay" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-la-fabrication-a-lancienne-de-sonnettes-pour-les-vaches-ave-francois-giovanola-et-cedric-tornay/">Zoom sur la fabrication à l&#8217;ancienne de sonnettes pour les vaches avec François Giovanola et Cédric Tornay</a></h3>
											<p>Zoom sur les sonnettes dea vaches. François Giovanola, forgeron de métier, s’est lancé dans leur fabrication</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-hc-sion-le-club-est-champion-suisse-amateur-depuis-samedi/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-zoom-hcsion-20170410-255x120_c.jpg" alt="Zoom sur le HC Sion: le club est champion suisse amateur depuis samedi!" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-hc-sion-le-club-est-champion-suisse-amateur-depuis-samedi/">Zoom sur le HC Sion: le club est champion suisse amateur depuis samedi!</a></h3>
											<p>Le HC Sion est devenu champion suisse amateur samedi dernier à Frauenfeld. Un titre de rêve</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-harcelement-de-rue-un-probleme-de-societe-reponses-avec-mathias-reynard-et-jacqueline-fellay-jordan/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-zoom-harcelement-de-rue-20170407.mp4_1491587992-255x120_c.jpg" alt="Zoom sur le harcèlement de rue. Un problème de société? Réponses avec Mathias Reynard et Jacqueline Fellay-Jordan" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-harcelement-de-rue-un-probleme-de-societe-reponses-avec-mathias-reynard-et-jacqueline-fellay-jordan/">Zoom sur le harcèlement de rue. Un problème de société? Réponses avec Mathias Reynard et Jacqueline Fellay-Jordan</a></h3>
											<p>Le harcèlement de rue et une forme de discrimination qui se développe en Valais. On en</p>
										</div></div></li>
		<li id="menu-item-34781" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/de-long-en-large/">DE LONG EN LARGE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/"><img src="http://canal9.ch/wp-content/uploads/2017/04/vache-herens-taille-sabot-255x120_c.jpg" alt="DE LONG EN LARGE: les métiers autour des reines" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-les-metiers-autour-des-reines/">DE LONG EN LARGE: les métiers autour des reines</a></h3>
											<p>L’émission DE LONG EN LARGE s&#8217;immisce dans le milieu de la race d’Hérens, à la découverte</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-foyer-alusuisse-une-nouvelle-vie/"><img src="http://canal9.ch/wp-content/uploads/2017/01/long-large-Foyer-255x120_c.jpg" alt="De long en large: Foyer Alusuisse, une nouvelle vie" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-foyer-alusuisse-une-nouvelle-vie/">De long en large: Foyer Alusuisse, une nouvelle vie</a></h3>
											<p>L’ancien foyer Alusuisse renaît de ses cendres. D’un lieu qui comprenait un restaurant, une salle de</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/de-long-en-large-noel-dici-et-dailleurs/"><img src="http://canal9.ch/wp-content/uploads/2016/12/inf-long-en-large-20161222.mp4_1482411906-255x120_c.jpg" alt="De long en Large: Noël d’ici et d’ailleurs" /></a>
											<h3><a href="http://canal9.ch/de-long-en-large-noel-dici-et-dailleurs/">De long en Large: Noël d’ici et d’ailleurs</a></h3>
											<p>Noël se pare d’or et de lumières. Les orthodoxes du Valais s’y préparent à travers le</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-290" style="border-top: 4px solid #3a99d8; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/sport/"><span>SPORTS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-10565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/basketball/">BASKETBALL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-bbc-monthey-conference-20170412-255x120_c.jpg" alt="BBC Monthey: suspendus provisoirement, les dirigeants du club restent muets" /></a>
											<h3><a href="http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/">BBC Monthey: suspendus provisoirement, les dirigeants du club restent muets</a></h3>
											<p>Le BBC Monthey avait sollicité la presse ce mardi matin pour donner sa version des faits</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/bbc-monthey-retour-en-images-sur-la-cruelle-defaite-en-finale-de-la-coupe-de-suisse-pour-les-jaune-et-vert/"><img src="http://canal9.ch/wp-content/uploads/2017/04/2.-supporter-255x120_c.jpg" alt="BBC Monthey: retour en images sur la cruelle défaite en finale de la Coupe de Suisse pour les Jaune et Vert" /></a>
											<h3><a href="http://canal9.ch/bbc-monthey-retour-en-images-sur-la-cruelle-defaite-en-finale-de-la-coupe-de-suisse-pour-les-jaune-et-vert/">BBC Monthey: retour en images sur la cruelle défaite en finale de la Coupe de Suisse pour les Jaune et Vert</a></h3>
											<p>Le BBC Monthey a perdu la finale de la Coupe de Suisse samedi soir face aux</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/bbc-montheychristophe-grau-nous-allons-communiquer-ce-mercredi-vis-a-vis-de-lenquete-ouverte-par-swiss-basketball-a-notre-encontre/"><img src="http://canal9.ch/wp-content/uploads/2017/04/7.-president-255x120_c.jpg" alt="BBC Monthey/Christophe Grau: «Nous allons communiquer ce mercredi vis-à-vis de l&#8217;enquête ouverte par Swiss Basketball»" /></a>
											<h3><a href="http://canal9.ch/bbc-montheychristophe-grau-nous-allons-communiquer-ce-mercredi-vis-a-vis-de-lenquete-ouverte-par-swiss-basketball-a-notre-encontre/">BBC Monthey/Christophe Grau: «Nous allons communiquer ce mercredi vis-à-vis de l&#8217;enquête ouverte par Swiss Basketball»</a></h3>
											<p>Le BBC Monthey a pris connaissance cet après-midi de l&#8217;ouverture d&#8217;une enquête disciplinaire et administrative à</p>
										</div></div></li>
		<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/cyclisme/">CYCLISME</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/cyclosportive-des-vins-du-valais-les-nouveautes-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-cyclosportive-20170404-255x120_c.jpg" alt="Cyclosportive des Vins du Valais: les nouveautés 2017" /></a>
											<h3><a href="http://canal9.ch/cyclosportive-des-vins-du-valais-les-nouveautes-2017/">Cyclosportive des Vins du Valais: les nouveautés 2017</a></h3>
											<p>La cyclosportive des Vins du Valais présentait ce matin son édition 2017, qui comprendra trois courses</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-cycliste-simon-pellaud-qui-fait-escale-en-valais/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-cycliste-pellaud-20170403-255x120_c.jpg" alt="Zoom sur le cycliste Simon Pellaud qui fait escale en Valais" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-cycliste-simon-pellaud-qui-fait-escale-en-valais/">Zoom sur le cycliste Simon Pellaud qui fait escale en Valais</a></h3>
											<p>Zoom sur le cycliste valaisan Simon Pellaud. Remis de sa fracture au coude, le Martignerain fait</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/cesar-costa-il-va-abandonner-ses-baskets-pour-se-lancer-dans-le-velo/"><img src="http://canal9.ch/wp-content/uploads/2017/03/inf-cesar-costa-cyclisme-20170401.mp4_1490996883-255x120_c.jpg" alt="César Costa: il va abandonner ses baskets pour se lancer dans le vélo [Poisson d&#8217;avril&#8230;]" /></a>
											<h3><a href="http://canal9.ch/cesar-costa-il-va-abandonner-ses-baskets-pour-se-lancer-dans-le-velo/">César Costa: il va abandonner ses baskets pour se lancer dans le vélo [Poisson d&#8217;avril&#8230;]</a></h3>
											<p>Habitué des podiums sur Sierre-Zinal, César Costa a décidé de se lancer un nouveau défi en</p>
										</div></div></li>
		<li id="menu-item-10570" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/foot/">FOOT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/peter-zeidler-est-conscient-de-attente-des-valaisans-pour-la-coupe-de-suisse/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-fc-sion-peter-zeidler-20170406-255x120_c.jpg" alt="Peter Zeidler: «Je suis conscient de l&#8217;engouement des Valaisans pour la coupe de Suisse»" /></a>
											<h3><a href="http://canal9.ch/peter-zeidler-est-conscient-de-attente-des-valaisans-pour-la-coupe-de-suisse/">Peter Zeidler: «Je suis conscient de l&#8217;engouement des Valaisans pour la coupe de Suisse»</a></h3>
											<p>Au lendemain de la qualification du FC Sion pour la finale de la coupe de suisse,</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-en-route-vers-une-14e-finale-les-reactions-et-les-images-de-la-12-finale-face-a-lucerne/"><img src="http://canal9.ch/wp-content/uploads/2017/04/Mitryushkin-255x120_c.jpg" alt="FC Sion: en route vers une 14e finale! Les réactions et les images de la 1/2 finale face à Lucerne" /></a>
											<h3><a href="http://canal9.ch/fc-sion-en-route-vers-une-14e-finale-les-reactions-et-les-images-de-la-12-finale-face-a-lucerne/">FC Sion: en route vers une 14e finale! Les réactions et les images de la 1/2 finale face à Lucerne</a></h3>
											<p>Le FC Sion s&#8217;est qualifié hier soir pour sa 14e finale de Coupe de Suisse en</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/fc-sion-le-club-lance-operasion-tourbillon-et-espere-reunir-10000-abonnes-la-saison-prochaine/"><img src="http://canal9.ch/wp-content/uploads/2017/04/logoOperasion-255x120_c.png" alt="FC Sion: le club lance &#8220;OperaSion Tourbillon&#8221; et espère réunir 10&#8217;000 abonnés la saison prochaine" /></a>
											<h3><a href="http://canal9.ch/fc-sion-le-club-lance-operasion-tourbillon-et-espere-reunir-10000-abonnes-la-saison-prochaine/">FC Sion: le club lance &#8220;OperaSion Tourbillon&#8221; et espère réunir 10&#8217;000 abonnés la saison prochaine</a></h3>
											<p>Engagé ce soir en 1/2 finale de Coupe de Suisse face au FC Lucerne (20h45), le</p>
										</div></div></li>
		<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/hockey/">HOCKEY</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/zoom-sur-le-hc-sion-le-club-est-champion-suisse-amateur-depuis-samedi/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-zoom-hcsion-20170410-255x120_c.jpg" alt="Zoom sur le HC Sion: le club est champion suisse amateur depuis samedi!" /></a>
											<h3><a href="http://canal9.ch/zoom-sur-le-hc-sion-le-club-est-champion-suisse-amateur-depuis-samedi/">Zoom sur le HC Sion: le club est champion suisse amateur depuis samedi!</a></h3>
											<p>Le HC Sion est devenu champion suisse amateur samedi dernier à Frauenfeld. Un titre de rêve</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/hockey-le-hc-sion-bat-frauenfeld-et-devient-champion-de-suisse-amateur/"><img src="http://canal9.ch/wp-content/uploads/2017/04/INF-HC-SION-20170904_00-01-19.22_1-255x120_c.jpg" alt="Hockey: le HC Sion bat Frauenfeld et devient champion de Suisse amateur" /></a>
											<h3><a href="http://canal9.ch/hockey-le-hc-sion-bat-frauenfeld-et-devient-champion-de-suisse-amateur/">Hockey: le HC Sion bat Frauenfeld et devient champion de Suisse amateur</a></h3>
											<p>Le HC Sion a terminé sa saison en beauté. Les hockeyeurs se déplaçaient samedi à Frauenfeld</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-hc-sion-realise-un-tres-bon-depart-dans-les-finales-suisses/"><img src="http://canal9.ch/wp-content/uploads/2017/03/inf-hc-sion-gagnant-20170327-255x120_c.jpg" alt="Le HC Sion réalise un très bon départ dans les finales suisses" /></a>
											<h3><a href="http://canal9.ch/le-hc-sion-realise-un-tres-bon-depart-dans-les-finales-suisses/">Le HC Sion réalise un très bon départ dans les finales suisses</a></h3>
											<p>Entame de finale parfaite pour le HC Sion. Les joueurs valaisans ont battu sur leur patinoire</p>
										</div></div></li>
		<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/sport/autres-sports/">AUTRES SPORTS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/escrime-zoom-sur-la-releve-valaisanne-apres-les-europeens-et-les-mondiaux/"><img src="http://canal9.ch/wp-content/uploads/2017/04/Escrime-01-255x120_c.jpg" alt="Escrime: zoom sur la relève valaisanne après les Européens et les Mondiaux" /></a>
											<h3><a href="http://canal9.ch/escrime-zoom-sur-la-releve-valaisanne-apres-les-europeens-et-les-mondiaux/">Escrime: zoom sur la relève valaisanne après les Européens et les Mondiaux</a></h3>
											<p>Les jeunes escrimeurs valaisans ont eu deux rendez-vous internationaux ces derniers mois avec deux déplacements à</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/volleyball-le-vbc-fully-a-organise-les-finales-de-coupe-valaisanne-pour-feter-ses-40-ans/"><img src="http://canal9.ch/wp-content/uploads/2017/04/INF-VBC-FULLY-20170409_00-00-16.19_1-255x120_c.jpg" alt="Volleyball: le VBC Fully a organisé les finales de coupe valaisanne pour fêter ses 40 ans" /></a>
											<h3><a href="http://canal9.ch/volleyball-le-vbc-fully-a-organise-les-finales-de-coupe-valaisanne-pour-feter-ses-40-ans/">Volleyball: le VBC Fully a organisé les finales de coupe valaisanne pour fêter ses 40 ans</a></h3>
											<p>&nbsp; Le VBC Fully célébrait samedi ses 40 ans d’existence. Et pour marquer le coup, le</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/xtreme-de-verbier-retour-en-images-sur-lune-des-plus-belles-editions-de-lhistoire/"><img src="http://canal9.ch/wp-content/uploads/2017/04/Leo-1-255x120_c.jpg" alt="Xtreme de Verbier: retour en images sur l&#8217;une des plus belles éditions de l&#8217;histoire" /></a>
											<h3><a href="http://canal9.ch/xtreme-de-verbier-retour-en-images-sur-lune-des-plus-belles-editions-de-lhistoire/">Xtreme de Verbier: retour en images sur l&#8217;une des plus belles éditions de l&#8217;histoire</a></h3>
											<p>L&#8217;Xtreme de Verbier 2017 restera gravé dans les annales du freeride comme l&#8217;un des plus beaux</p>
										</div></div></li>
		<li id="menu-item-14885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/merites-sportifs-valaisans-2015/"><img width="950" height="590" src="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg" class="attachment-full size-full wp-post-image" alt="Merite_logo_vecto" srcset="http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto.jpg 950w, http://canal9.ch/wp-content/uploads/2015/12/Merite_logo_vecto-300x186.jpg 300w" sizes="(max-width: 950px) 100vw, 950px" /></a>
											<h3><a href="http://canal9.ch/merites-sportifs-valaisans-2015/">MÉRITES SPORTIFS VS 2015</a></h3>
											<p></p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-291" style="border-top: 4px solid #179273; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://canal9.ch/category/dossiers/"><span>DOSSIERS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-25806" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
	<li id="menu-item-20252" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/reines/">REINES DANS L&#8217;ARÈNE</a></li>
	<li id="menu-item-16529" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
	<li id="menu-item-16528" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
	<li id="menu-item-16136" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
	<li id="menu-item-14974" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
	<li id="menu-item-14975" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
	<li id="menu-item-27159" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/fc-sion/">FC SION</a></li>
</ul>
</li>
<li id="menu-item-637" style="border-top: 4px solid #8163C7; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/magazines/"><span>EMISSIONS<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-11-04-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/04/jou-20170411.mp4_1491934380-255x120_c.jpg" alt="LE JOURNAL du 11.04.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-11-04-2017/">LE JOURNAL du 11.04.2017</a></h3>
											<p>Magic Pass: 25 stations romandes lancent un forfait de ski commun à 359 francs Comment redonner envie</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-du-10-04-2017/"><img src="http://canal9.ch/wp-content/uploads/2017/04/jou-20170410.mp4_1491850896-255x120_c.jpg" alt="LE JOURNAL du 10.04.2017" /></a>
											<h3><a href="http://canal9.ch/le-journal-du-10-04-2017/">LE JOURNAL du 10.04.2017</a></h3>
											<p>Victime de son succès, le cannabis légal est parfois en rupture de stock dans les kiosques</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-week-end-en-images-du-09-04-2017/"><img src="http://canal9.ch/wp-content/uploads/2016/10/jou-week-end-images-20161016-255x120_c.jpg" alt="LE WEEK-END EN IMAGES du 09.04.2017" /></a>
											<h3><a href="http://canal9.ch/le-week-end-en-images-du-09-04-2017/">LE WEEK-END EN IMAGES du 09.04.2017</a></h3>
											<p>Savièse: le combat de reines qualificatif pour la finale nationale a accueilli plus de 200 bêtes</p>
										</div></div></li>
		<li id="menu-item-27544" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/actualites/le-debrief/">LE DÉBRIEF</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-xavier-colin-journaliste/"><img src="http://canal9.ch/wp-content/uploads/2017/04/colin-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Xavier Colin, journaliste" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-xavier-colin-journaliste/">LE DÉBRIEF&#8217; avec Xavier Colin, journaliste</a></h3>
											<p>Toutes les fins de semaine, Frédéric Filippin reçoit un invité pour décrypter l&#8217;actualité des jours écoulés.</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-avec-artemis-avanesiani-2/"><img src="http://canal9.ch/wp-content/uploads/2017/03/2017.04.01-debrief_00-03-18.00-255x120_c.jpg" alt="LE DÉBRIEF&#8217; avec Artémis Avanesiani" /></a>
											<h3><a href="http://canal9.ch/le-debrief-avec-artemis-avanesiani-2/">LE DÉBRIEF&#8217; avec Artémis Avanesiani</a></h3>
											<p>Artémis Avanesiani, secrétaire générale de l’Union des indépendants, est l&#8217;invitée de Frédéric Filippin pour passer l&#8217;actualité</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-debrief-de-lactualite-avec-jean-noel-wetterwald/"><img src="http://canal9.ch/wp-content/uploads/2017/03/inf-jn-wetterwald-20170324.mp4_1490350507-1-255x120_c.jpg" alt="LE DÉBRIEF’ de l’actualité avec Jean-Noël Wetterwald" /></a>
											<h3><a href="http://canal9.ch/le-debrief-de-lactualite-avec-jean-noel-wetterwald/">LE DÉBRIEF’ de l’actualité avec Jean-Noël Wetterwald</a></h3>
											<p>Un invité pour commenter l’actualité de la semaine: Jean-Noël Wetterwald, ancien délégué du Haut-Commissariat aux Réfugiés.</p>
										</div></div></li>
		<li id="menu-item-9899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/omnibus/">OMNIBUS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-zermatt-unplugged/"><img src="http://canal9.ch/wp-content/uploads/2017/04/omn-20170410.mp4_1491847125-255x120_c.jpg" alt="OMNIBUS au Zermatt Unplugged" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-zermatt-unplugged/">OMNIBUS au Zermatt Unplugged</a></h3>
											<p>Pour sa 65e escale, OMNIBUS vous emmène au pied du Cervin pour les meilleurs moments du</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-au-theatre-du-martolet/"><img src="http://canal9.ch/wp-content/uploads/2017/04/omn-20170403-255x120_c.jpg" alt="OMNIBUS au Théâtre du Martolet" /></a>
											<h3><a href="http://canal9.ch/omnibus-au-theatre-du-martolet/">OMNIBUS au Théâtre du Martolet</a></h3>
											<p>Pour sa 64e escale, OMNIBUS vous emmène au Théâtre du Martolet à Saint-Maurice pour les premières</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/omnibus-a-la-20e-remise-du-prix-du-cinema-suisse/"><img src="http://canal9.ch/wp-content/uploads/2017/03/omn-20170327.mp4_1490635303-255x120_c.jpg" alt="OMNIBUS à la 20e remise du Prix du Cinéma Suisse" /></a>
											<h3><a href="http://canal9.ch/omnibus-a-la-20e-remise-du-prix-du-cinema-suisse/">OMNIBUS à la 20e remise du Prix du Cinéma Suisse</a></h3>
											<p>Pour sa 63e escale, OMNIBUS vous emmène à Genève pour vivre ensemble la 20e remise du</p>
										</div></div></li>
		<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-bbc-monthey-secroule-en-finale/"><img src="http://canal9.ch/wp-content/uploads/2017/04/BBC-Monthey-1-255x120_c.jpg" alt="Le BBC Monthey s&#8217;écroule en finale" /></a>
											<h3><a href="http://canal9.ch/le-bbc-monthey-secroule-en-finale/">Le BBC Monthey s&#8217;écroule en finale</a></h3>
											<p>Le BBC Monthey tenait sa Coupe de Suisse avant de craquer en toute fin de match</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/sion-et-monthey-a-lheure-de-la-coupe/"><img src="http://canal9.ch/wp-content/uploads/2017/04/csp-20170404.mp4_1491324453-255x120_c.jpg" alt="Sion et Monthey à l&#8217;heure de la Coupe" /></a>
											<h3><a href="http://canal9.ch/sion-et-monthey-a-lheure-de-la-coupe/">Sion et Monthey à l&#8217;heure de la Coupe</a></h3>
											<p>C&#8217;est la semaine 100% Coupe de Suisse pour le FC Sion et le BBC Monthey! L&#8217;heure</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-club-des-valaisans-de-la-nati/"><img src="http://canal9.ch/wp-content/uploads/2017/03/csp-20170328.mp4_1490719385-255x120_c.jpg" alt="Le club des Valaisans de la Nati" /></a>
											<h3><a href="http://canal9.ch/le-club-des-valaisans-de-la-nati/">Le club des Valaisans de la Nati</a></h3>
											<p>Ils sont désormais trois sélectionnés valaisans dans la Nati! Derrière l&#8217;expérimenté Gelson Fernandes, Léo Lacroix et</p>
										</div></div></li>
		<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/"><img src="http://canal9.ch/wp-content/uploads/2017/03/cos-semaine-contre-racisme-20170313-255x120_c.jpg" alt="Semaine contre le racisme: un rendez-vous avec l’autre" /></a>
											<h3><a href="http://canal9.ch/semaine-contre-le-racisme-un-rendez-vous-avec-lautre/">Semaine contre le racisme: un rendez-vous avec l’autre</a></h3>
											<p>En Valais, c’est par l’image que la lutte contre le racisme s’organise. Sous le thème d’un</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/ateliers-du-rhone-reinsertion-professionnelle-la-voie-qui-rassemble/"><img src="http://canal9.ch/wp-content/uploads/2017/01/cos-20170201-255x120_c.jpg" alt="Ateliers du Rhône: réinsertion professionnelle, la voie qui rassemble" /></a>
											<h3><a href="http://canal9.ch/ateliers-du-rhone-reinsertion-professionnelle-la-voie-qui-rassemble/">Ateliers du Rhône: réinsertion professionnelle, la voie qui rassemble</a></h3>
											<p>Accident, maladie, fragilité psychique&#8230; Certaines personnes actives réduisent ou interrompent leur activité professionnelle. Souvent, elles réussissent</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/la-castalie-ma-maison/"><img src="http://canal9.ch/wp-content/uploads/2016/11/Castalie-cosmopolis-20161109-255x120_c.jpg" alt="&#8220;La Castalie&#8221;: ma maison" /></a>
											<h3><a href="http://canal9.ch/la-castalie-ma-maison/">&#8220;La Castalie&#8221;: ma maison</a></h3>
											<p>La place des personnes handicapées dans notre société a beaucoup évolué au cours des trente dernières</p>
										</div></div></li>
		<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/hydrolienne-le-courant-en-poupe/"><img src="http://canal9.ch/wp-content/uploads/2017/03/LPT-20170308-255x120_c.jpg" alt="Hydrolienne: le courant en poupe" /></a>
											<h3><a href="http://canal9.ch/hydrolienne-le-courant-en-poupe/">Hydrolienne: le courant en poupe</a></h3>
											<p>Valais terre de montagne, Valais terre d’énergie mais, surtout, Valais terre d’innovation! Avec cet exemple d’hydrolienne</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/concours-darchitecture-augmenter-la-qualite-du-bati/"><img src="http://canal9.ch/wp-content/uploads/2017/02/LPT-08.02.17-concours-archi-255x120_c.jpg" alt="Augmenter la qualité du bâti grâce aux concours d&#8217;architecture &#8211; Bruno Pravato et sa performance XXL" /></a>
											<h3><a href="http://canal9.ch/concours-darchitecture-augmenter-la-qualite-du-bati/">Augmenter la qualité du bâti grâce aux concours d&#8217;architecture &#8211; Bruno Pravato et sa performance XXL</a></h3>
											<p>Concours d’architecture: augmenter la qualité du bâti Depuis de nombreuses années, le canton du Valais est</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/coup-de-projecteur-sur-la9-dans-le-haut-valais-et-la-3e-correction-du-rhone/"><img src="http://canal9.ch/wp-content/uploads/2016/11/lpt-20161130.mp4_1480519485-255x120_c.jpg" alt="Coup de projecteur sur l&#8217;A9 dans le Haut-Valais et la 3e correction du Rhône" /></a>
											<h3><a href="http://canal9.ch/coup-de-projecteur-sur-la9-dans-le-haut-valais-et-la-3e-correction-du-rhone/">Coup de projecteur sur l&#8217;A9 dans le Haut-Valais et la 3e correction du Rhône</a></h3>
											<p>Rhône 3: remodeler le fleuve La troisième correction du Rhône, c’est une protection moderne et durable</p>
										</div></div></li>
		<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/tandem/">TANDEM</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/tandem-episode-1-sur-4-les-festivals-de-musique-en-montagne/"><img src="http://canal9.ch/wp-content/uploads/2017/04/tandem-rock-the-pists-20170405-255x120_c.jpg" alt="TANDEM (épisode 1 sur 4): les festivals de musique en montagne" /></a>
											<h3><a href="http://canal9.ch/tandem-episode-1-sur-4-les-festivals-de-musique-en-montagne/">TANDEM (épisode 1 sur 4): les festivals de musique en montagne</a></h3>
											<p>Cette semaine, l’équipe de TANDEM chausse ses skis et vous emmène en montagne pour vous proposer</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-la-releve-musicale-valaisanne-integrale/"><img src="http://canal9.ch/wp-content/uploads/2017/03/tan-20170329.mp4_1490802575-255x120_c.jpg" alt="TANDEM: la relève musicale valaisanne (intégrale)" /></a>
											<h3><a href="http://canal9.ch/tandem-la-releve-musicale-valaisanne-integrale/">TANDEM: la relève musicale valaisanne (intégrale)</a></h3>
											<p>Voir ou revoir les prestations de quatre formations, parmi tant d’autres, qui en veulent: The Last</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/tandem-episode-4-sur-4-la-releve-musicale-valaisanne/"><img src="http://canal9.ch/wp-content/uploads/2017/03/tan-tanya-20170322-255x120_c.jpg" alt="TANDEM (épisode 4 sur 4) – La relève musicale valaisanne" /></a>
											<h3><a href="http://canal9.ch/tandem-episode-4-sur-4-la-releve-musicale-valaisanne/">TANDEM (épisode 4 sur 4) – La relève musicale valaisanne</a></h3>
											<p>Cette semaine, TANDEM se retrouve au cinéma Capitol de Brig. Et une fois n&#8217;est pas coutume,</p>
										</div></div></li>
		<li id="menu-item-4334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C&#8217;EST VOUS QUI VOYEZ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/combats-de-reines-race-herens-nos-experts-vous-expliquent-tout/"><img src="http://canal9.ch/wp-content/uploads/2017/04/cvqv-reines_12-30-17.06-255x120_c.jpg" alt="Combats de reines: nos experts vous expliquent tout!" /></a>
											<h3><a href="http://canal9.ch/combats-de-reines-race-herens-nos-experts-vous-expliquent-tout/">Combats de reines: nos experts vous expliquent tout!</a></h3>
											<p>A quelques jours du premier combat qualificatif du Valais romand, Frédéric Filippin reçoit plusieurs invités pour</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/lelection-du-gouvernement-valaisan-sous-la-loupe-de-quatre-journalistes/"><img src="http://canal9.ch/wp-content/uploads/2017/03/cvqv-20170323.mp4_1490276629-255x120_c.jpg" alt="L&#8217;élection du gouvernement valaisan sous la loupe de quatre journalistes" /></a>
											<h3><a href="http://canal9.ch/lelection-du-gouvernement-valaisan-sous-la-loupe-de-quatre-journalistes/">L&#8217;élection du gouvernement valaisan sous la loupe de quatre journalistes</a></h3>
											<p>Les élections cantonales valaisannes 2017 vues par quatre journalistes, plus spécifiquement l&#8217;élection du Conseil d&#8217;Etat du</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/election-du-conseil-detat-les-sept-candidats-reunis-pour-un-dernier-debat/"><img src="http://canal9.ch/wp-content/uploads/2017/03/cqvq-20170310.mp4_1489165360-255x120_c.jpg" alt="Election du Conseil d&#8217;Etat: les sept candidats réunis pour un dernier débat" /></a>
											<h3><a href="http://canal9.ch/election-du-conseil-detat-les-sept-candidats-reunis-pour-un-dernier-debat/">Election du Conseil d&#8217;Etat: les sept candidats réunis pour un dernier débat</a></h3>
											<p>Dimanche 19 mars, les Valaisans élisent leur gouvernement. Après le 1er tour du 5 mars, restent</p>
										</div></div></li>
		<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/l-antidote/">L&#8217;ANTIDOTE</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/migraine-a-en-perdre-la-tete/"><img src="http://canal9.ch/wp-content/uploads/2017/03/antidote-migraine-20170330-255x120_c.jpg" alt="Migraine, à en perdre la tête!" /></a>
											<h3><a href="http://canal9.ch/migraine-a-en-perdre-la-tete/">Migraine, à en perdre la tête!</a></h3>
											<p>Les migraines touchent environ 15% de la population. Elles ne sont pas de simples maux de</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/troubles-musculo-squelettiques-ergonomie-au-bureau/"><img src="http://canal9.ch/wp-content/uploads/2017/02/antidote-troubles-musculo-squelettiques-255x120_c.jpg" alt="Troubles musculo-squelettiques: un peu d’ergonomie SVP!" /></a>
											<h3><a href="http://canal9.ch/troubles-musculo-squelettiques-ergonomie-au-bureau/">Troubles musculo-squelettiques: un peu d’ergonomie SVP!</a></h3>
											<p>C’est la maladie professionnelle la plus courante en Suisse. Les troubles musculo-squelettiques, aussi appelés TMS, touchent</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/hemiplegie-faire-avec-ce-quil-reste-de-soi/"><img src="http://canal9.ch/wp-content/uploads/2017/01/antidote-hemiplegie-20170203-255x120_c.jpg" alt="Hémiplégie: faire avec ce qu’il reste de soi" /></a>
											<h3><a href="http://canal9.ch/hemiplegie-faire-avec-ce-quil-reste-de-soi/">Hémiplégie: faire avec ce qu’il reste de soi</a></h3>
											<p>En Suisse environ 16’000 personnes sont victimes d’un accident vasculaire cérébrale chaque année. Quelque 3000 à</p>
										</div></div></li>
		<li id="menu-item-7182" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-recoit-christian-seiler/"><img src="http://canal9.ch/wp-content/uploads/2017/03/hum-Christian-Seiler-20170323-1-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT reçoit Christian Seiler" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-recoit-christian-seiler/">HUMAIN PASSIONNÉMENT reçoit Christian Seiler</a></h3>
											<p>Avocat, descendant de la célèbre dynastie d&#8217;hôteliers qui ont bâti les grands hôtels de Zermatt, Christian</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-rencontre-avec-lucien-zumofen/"><img src="http://canal9.ch/wp-content/uploads/2017/02/hp-20170224.mp4_1487943501-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT – Rencontre avec Lucien Zumofen" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-rencontre-avec-lucien-zumofen/">HUMAIN PASSIONNÉMENT – Rencontre avec Lucien Zumofen</a></h3>
											<p>Un des plus jeunes et talentueux danseur valaisan, Lucien Zumofen, a déjà acquis une belle renommée</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/humain-passionnement-rencontre-avec-peter-zeidler/"><img src="http://canal9.ch/wp-content/uploads/2017/01/hp-20170127.mp4_1485540221-255x120_c.jpg" alt="HUMAIN PASSIONNÉMENT &#8211; Rencontre avec Peter Zeidler" /></a>
											<h3><a href="http://canal9.ch/humain-passionnement-rencontre-avec-peter-zeidler/">HUMAIN PASSIONNÉMENT &#8211; Rencontre avec Peter Zeidler</a></h3>
											<p>L’actuel entraîneur du FC Sion livre ses impressions après le début de saison passé en Valais</p>
										</div></div></li>
		<li id="menu-item-7181" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/au-taquet-2/"><img src="http://canal9.ch/wp-content/uploads/2016/12/taquet-20161230.mp4_1483121961-255x120_c.jpg" alt="AU TAQUET! Politique, sport et culture" /></a>
											<h3><a href="http://canal9.ch/au-taquet-2/">AU TAQUET! Politique, sport et culture</a></h3>
											<p>Les jeunes d&#8217;Au Taquet! présentent leur nouvelle émission avec à la barre Didier Morard et Mathieu Roduit et</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/"><img src="http://canal9.ch/wp-content/uploads/2016/06/AUT-20160610-255x120_c.jpg" alt="AU TAQUET! en mode sport" /></a>
											<h3><a href="http://canal9.ch/au-taquet-mode-sport-avec-flavien-antille/">AU TAQUET! en mode sport</a></h3>
											<p>Pour sa 8e édition, AU TAQUET! se met en mode sport. L&#8217;émission des jeunes bénévoles de</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/jai-20-ans-et-je-vis-a-sion/"><img src="http://canal9.ch/wp-content/uploads/2016/05/aut-20160520.34396-255x120_c.jpg" alt="J&#8217;ai 20 ans et je vis à Sion" /></a>
											<h3><a href="http://canal9.ch/jai-20-ans-et-je-vis-a-sion/">J&#8217;ai 20 ans et je vis à Sion</a></h3>
											<p>Comment vit-on lorsqu’on a 20 ans à Sion? Discussion avec deux jeunes Sédunois en direct. AU</p>
										</div></div></li>
		<li id="menu-item-27466" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/magazines/amno-patoue/">ANMO O PATOUÉ</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/a-la-sortie-de-la-messe-a-evolene-une-coutume-racontee-en-patois/"><img src="http://canal9.ch/wp-content/uploads/2017/04/pat-20170411.mp4_1491920443-255x120_c.jpg" alt="À la sortie de la messe à Évolène: une coutume racontée en patois" /></a>
											<h3><a href="http://canal9.ch/a-la-sortie-de-la-messe-a-evolene-une-coutume-racontee-en-patois/">À la sortie de la messe à Évolène: une coutume racontée en patois</a></h3>
											<p>Quand on parle d&#8217;Évolène, souvent on pense aux costumes d&#8217;Évolène. Il est vrai que le costume</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-ratoulire-de-linkora-en-patois-dheremence/"><img src="http://canal9.ch/wp-content/uploads/2017/03/pat-20170328.mp4_1490786046-255x120_c.jpg" alt="«Lè ratoulîre dè l’inkôrâ» en patois d&#8217;Hérémence" /></a>
											<h3><a href="http://canal9.ch/le-ratoulire-de-linkora-en-patois-dheremence/">«Lè ratoulîre dè l’inkôrâ» en patois d&#8217;Hérémence</a></h3>
											<p>Un curé dans une paroisse était toujours embêté par une nuée de chauves-souris. Un dimanche pendant</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/piyo-freha-une-chanson-en-patois-de-nendaz/"><img src="http://canal9.ch/wp-content/uploads/2017/03/patois-20170314-255x120_c.jpg" alt="Piyo fréhâ. Une chanson en patois d&#8217;Hérémence" /></a>
											<h3><a href="http://canal9.ch/piyo-freha-une-chanson-en-patois-de-nendaz/">Piyo fréhâ. Une chanson en patois d&#8217;Hérémence</a></h3>
											<p>(Chalet bien connu dans les mayens d’Hérémence, qui possède un toit très pentu) &#8220;J’ai vu passer</p>
										</div></div></li>
		<li id="menu-item-10886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170406/"><img src="http://canal9.ch/wp-content/uploads/2017/04/inf-journal-regions-20170406.mp4_1491494612-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170406/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170330/"><img src="http://canal9.ch/wp-content/uploads/2017/03/inf-journal-regions-20170330.mp4_1490876883-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170330/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions</p>
										</div><div class="article-column">
											<a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170323/"><img src="http://canal9.ch/wp-content/uploads/2017/03/inf-journal-regions-20170323.mp4_1490281111-255x120_c.jpg" alt="LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9" /></a>
											<h3><a href="http://canal9.ch/le-journal-des-regions-avec-leman-bleu-8-mont-blanc-la-tele-et-canal9-20170323/">LE JOURNAL DES RÉGIONS avec Léman Bleu, 8 Mont-Blanc, La Télé et Canal9</a></h3>
											<p>Parce que l’actualité va bien au-delà des frontières valaisannes, toutes les semaines Canal9 et les télévisions</p>
										</div></div></li>
		<li id="menu-item-17161" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/gc/"><img width="1280" height="720" src="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg" class="attachment-full size-full wp-post-image" alt="inf-grand-conseil-20151216" srcset="http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216.jpg 1280w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-300x169.jpg 300w, http://canal9.ch/wp-content/uploads/2015/12/inf-grand-conseil-20151216-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
											<h3><a href="http://canal9.ch/gc/">ARCHIVES DU GRAND CONSEIL</a></h3>
											<p>Accédez à plus de 7 ans d’archives et effectuez une recherche textuelle dans les archives vidéo des sessions du Grand Conseil grâce au système novateur de Recapp.</p>
										</div></div></li>
		<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/magazines/"><i class="fa fa-search"></i>ARCHIVES</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://canal9.ch/magazines/"><img width="1920" height="1080" src="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png" class="attachment-full size-full wp-post-image" alt="replay_logo" srcset="http://canal9.ch/wp-content/uploads/2014/05/replay_logo1.png 1920w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-300x169.png 300w, http://canal9.ch/wp-content/uploads/2014/05/replay_logo1-1024x576.png 1024w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
											<h3><a href="http://canal9.ch/magazines/">ARCHIVES</a></h3>
											<p>Accédez à tous nos émissions et nos magazines disponibles en VOD au plus tard le lendemain de leur première diffusion.</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-27635" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/votre-publicite/"><span>Publicité<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-32349" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/votre-publicite/">Prestations et Tarifs</a></li>
	<li id="menu-item-37681" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/agenda-des-sports/">AGENDA DES SPORTS</a></li>
	<li id="menu-item-3941" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/valais-pas-manquer-ca/">VALAIS PAS MANQUER ÇA !</a></li>
	<li id="menu-item-6323" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/ca_va_le_faire/">ÇA VA LE FAIRE !</a></li>
	<li id="menu-item-6743" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://canal9.ch/category/publicite/pharmavalais/">PHARMAVALAIS</a></li>
</ul>
</li>
<li id="menu-item-373" style="border-top: 4px solid #FFD200; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://canal9.ch/canal9/"><span>Canal9<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-36009" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/soutien/">NOUS SOUTENIR</a></li>
	<li id="menu-item-34007" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/programme-de-la-semaine/">Programme de la semaine</a></li>
	<li id="menu-item-8917" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/emplois/">Emplois</a></li>
	<li id="menu-item-26706" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://canal9.ch/rentree-2016-2017/">Rentrée 2016 / 2017</a></li>
	<li id="menu-item-7022" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/">L&#8217;association</a></li>
	<li id="menu-item-4507" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">VOTRE AVIS NOUS INTÉRESSE</a></li>
	<li id="menu-item-390" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/canal9/formation/">Formation</a></li>
	<li id="menu-item-576" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/contact/">Contact</a></li>
	<li id="menu-item-16186" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/commander-copie-demission/">Commander une copie d&#8217;émission</a></li>
</ul>
</li>
<li id="menu-item-1098" style="border-top: 4px solid #EA4842; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/direct/"><i class="fa fa-play-circle"></i>Live<i></i></a></li>
<li id="menu-item-19450" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://canal9.ch/concours/">CONCOURS<i></i></a></li>
<li id="menu-item-6308" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://kanal9.ch"><i class="fa fa-refresh"></i>Deutsch<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">

<!-- Suppression du Breaking news -->
		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-38467 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-societe">							 
					<h1 class="entry-title">Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»</h1>
				
				<div class="article-header">
							
		<script type="text/javascript">
			function changeSRC(NewSRC)
				{
			        var video = document.getElementById('playerVideo');
			        
			        var actuTime = video.currentTime;
			        video.src=NewSRC;
				    video.play();
					setTimeout(function(){ video.currentTime = actuTime; }, 1000);
				    return true;
				}
		</script>

			<div id="video-pop" class="video-frame" style="display: block;">
	<!--
			<iframe title="Vod Player" class="vod-player" width="560" height="315" 
			src="http://vod.infomaniak.com/iframe.php?url=canal9_1_vod/folder-38245/mp4-322/inf-tatouage-naters-20170412.mp4&amp;
			preloadImage=canal9_1_vod/folder-38245/mp4-322/inf-tatouage-naters-20170412.jpg&amp;
			player=2661&amp;vod=1484&amp;autostart=0&amp;loop=0" frameborder="0"></iframe>
	-->



		</div>
		
		
				
		
							<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">12</span>
								<span class="month">Avr, 2017</span>
							 
													</div>
						<div class="meta-tools">
															<a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p>De plus en plus nombreuses sont les personnes à vouloir recouvrir leur ancien tatouage par un nouveau motif. Ça s’appelle le cover, une technique qui permet aujourd’hui l&#8217;utilisation de plus de couleurs et de précision dans l’art de tatouer la peau. Une technique encore plus complexe qu&#8217;un tatouage classique. Reportage et témoignage chez un tatoueur de Naters.</p>
<p></p>
<style>#vap24467.vjs-default-skin { color: #CCCCCC; }#vap24467.vjs-default-skin .vjs-play-progress, #vap24467.vjs-default-skin .vjs-volume-level { background-color: #E6CF00; }#vap24467.vjs-default-skin .vjs-control-bar, #vap24467.vjs-default-skin .vjs-big-play-button { background: rgba(0,0,0,0.7); }#vap24467.vjs-default-skin .vjs-slider { background: rgba(0,0,0,0.2333333333333333) } </style><div style="max-width:640px;width:100%;margin:0 auto;"><div class="apphidden"><div id="video-src" class="video-wrapper " style="padding-bottom:56.25%;"><video id="vap24467" class="video-js vjs-sublime-skin vjs-big-play-centered" controls preload width="640" height="360"  poster="http://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-tatouage-naters-20170412.jpg" data-setup='{}'><source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-226/inf-tatouage-naters-20170412.mp4" type='video/mp4' label='HD' res='720' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-12/inf-tatouage-naters-20170412.mp4" type='video/mp4' label='HQ' res='480' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-323/inf-tatouage-naters-20170412.mp4" type='video/mp4' label='MQ' res='360' />
								<source src="https://vod.infomaniak.com/redirect/canal9_1_vod/folder-38245/mp4-322/inf-tatouage-naters-20170412.mp4" type='video/mp4' label='LQ' res='240' /></video></div></div></div><script>jQuery(document).ready(function(){var vapvid1 = videojs('vap24467');vapvid1.ads();vapvid1.vast({url: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/181458052/Test-player&ciu_szs=-1x-2&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]',skip: 5,posturl: '',midurl: '',midoffset: 10,iscompanion: '0',compdiv: '',topadw: 'none',topadh: 'none',bopadw: 'none',bopadh: 'none',lopadw: 'none',lopadh: 'none',ropadw: 'none',ropadh: 'none',wopadw: 'none',wopadh: 'none',wopadw1: 'none',wopadh1: 'none',wopadw2: 'none',wopadh2: 'none',palyerid: 24467}); });</script><script type="text/javascript">jQuery(document).ready(function(){ var vapvid6 = videojs('vap24467'); });  </script> 		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/" class="socialize-icon facebook ot-share" data-url="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="#" data-url="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/" data-via="canal9valais" data-text="Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<!--<span class="count">0</span>-->
				</a>
				<a href="https://plus.google.com/share?url=http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<!--<span>0</span>-->
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/&title=Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»" data-url="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<!--<span class="count">0</span>-->
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
				
						<!-- END .content-main -->
			</div>
			

				<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
	
	
<!--		<p style="text-align: right;font-size: x-small;">publicité</p>

		<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden; padding-bottom:20px;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?81010"></script>
	</div>
--!>
<!--
	<div id="bannerv01fr_hype_container" style="margin:auto;position:relative;width:300px;height:600px;overflow:hidden;" aria-live="polite">
		<script type="text/javascript" charset="utf-8" src="http://canal9.ch/wp-content/uploads/BannerV01_FR.hyperesources/bannerv01fr_hype_generated_script.js?44232"></script>
	</div> -->
		
		<div class="widget-1 first widget"><div id="canal-slider-372" class="canal-slider-1172429989 canal-slider"><ul><li><div data-id="36007" class="advads-track" id="canal-644779547"><a href="http://canal9.ch/linkout/36007" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/BannerSite_300x600px_2_fr_NET.jpg' alt='' title='BannerSite_300x600px_2_fr_NET' /></a></div></li><li><div data-id="36441" class="advads-track" id="canal-852731190"><a href="http://canal9.ch/linkout/36441" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/landi-banner.jpg' alt='' title='landi banner' /></a></div></li><li><div data-id="36017" class="advads-track" id="canal-1799035274"><a href="http://canal9.ch/linkout/36017" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/03/banner-val-dilliez.jpg' alt='' title='banner val d'illiez' /></a></div></li><li><div data-id="37903" class="advads-track" id="canal-1952468772"><a href="http://canal9.ch/linkout/37903" target="_blank"><img width="300" height="600" src='http://canal9.ch/wp-content/uploads/2017/04/primvert_300x600px.jpg' alt='' title='primvert_300x600px' /></a></div></li></ul></div><script>jQuery(function() { var $canalslider1172429989 = jQuery( ".canal-slider-1172429989" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$canalslider1172429989.on("mouseover", function(){$canalslider1172429989.unslider("stop");}).on("mouseout", function() {$canalslider1172429989.unslider("start");});});</script></div><div class="widget-2 widget">	            	            	        </div><div class="widget-3 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>La grille horaire en un coup d'œil</h3>
	            	            	                <a href="http://canal9.ch/programme-de-la-semaine/"><img src="http://canal9.ch/wp-content/uploads/2017/01/programme-de-la-semaine-300x169.jpg" width="300" height="169" /></a>
	            	        </div><div class="widget-4 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Regards sur la Présidentielle</h3>
	            	            	                <a href="http://canal9.ch/tag/presidentielle-francaise/"><img src="http://canal9.ch/wp-content/uploads/2017/03/drapeau-francais.jpg" width="299" height="169" /></a>
	            	        </div><div class="widget-5 widget">	            	                <h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Elisez le président du Valais</h3>
	            	            	                <a href="http://walliwood.tv"><img src="http://canal9.ch/wp-content/uploads/2017/02/petitPanneauWalliwoodHome-300x169.png" width="300" height="169" /></a>
	            	        </div>		
	<div class="widget-21 widget">		<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Le fil info</h3>			<div class="w-news-list">
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/">
										<img src="http://canal9.ch/wp-content/uploads/2017/04/inf-tatouage-naters-20170412-120x90_c.jpg" alt="Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/">Une deuxième vie pour les anciens tatouages grâce aux techniques précises de «cover»</a></h4>
	                             
								<p>De plus en plus nombreuses sont les</p>
								<div class="item-foot">
									<a href="http://canal9.ch/une-deuxieme-vie-pour-les-anciens-tatouages-grace-aux-techniques-precises-de-cover/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/04/"><i class="fa fa-clock-o"></i>avril 12</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/">
										<img src="http://canal9.ch/wp-content/uploads/2017/04/inf-bbc-monthey-conference-20170412-120x90_c.jpg" alt="BBC Monthey: suspendus provisoirement, les dirigeants du club restent muets" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/">BBC Monthey: suspendus provisoirement, les dirigeants du club restent muets</a></h4>
	                             
								<p>Le BBC Monthey avait sollicité la presse</p>
								<div class="item-foot">
									<a href="http://canal9.ch/bbc-monthey-suspendus-provisoirement-les-dirigeants-du-club-restent-muets/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/04/"><i class="fa fa-clock-o"></i>avril 12</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/jeux-olympiques-le-parlement-du-sport-decide-a-lunanimite-de-valider-la-candidature-de-sion-2026/">
										<img src="http://canal9.ch/wp-content/uploads/2017/04/JO-PARLEMENT-SPORT-120x90_c.jpg" alt="Jeux olympiques: le Parlement du sport décide à l&#8217;unanimité de valider la candidature de Sion 2026" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/jeux-olympiques-le-parlement-du-sport-decide-a-lunanimite-de-valider-la-candidature-de-sion-2026/">Jeux olympiques: le Parlement du sport décide à l&#8217;unanimité de valider la candidature de Sion 2026</a></h4>
	                             
								<p>Le Parlement du sport – l’organe suprême</p>
								<div class="item-foot">
									<a href="http://canal9.ch/jeux-olympiques-le-parlement-du-sport-decide-a-lunanimite-de-valider-la-candidature-de-sion-2026/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/04/"><i class="fa fa-clock-o"></i>avril 11</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/magic-pass-25-stations-romandes-lancent-un-forfait-de-ski-commun-a-359-francs/">
										<img src="http://canal9.ch/wp-content/uploads/2017/04/INF-MAGICPASS-ANZERE-20170411-120x90_c.jpg" alt="Magic Pass: 25 stations romandes lancent un forfait de ski commun à 359 francs" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/magic-pass-25-stations-romandes-lancent-un-forfait-de-ski-commun-a-359-francs/">Magic Pass: 25 stations romandes lancent un forfait de ski commun à 359 francs</a></h4>
	                             
								<p>Comment redonner envie aux gens de skier?</p>
								<div class="item-foot">
									<a href="http://canal9.ch/magic-pass-25-stations-romandes-lancent-un-forfait-de-ski-commun-a-359-francs/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/04/"><i class="fa fa-clock-o"></i>avril 11</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																					<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://canal9.ch/zoom-sur-la-fabrication-a-lancienne-de-sonnettes-pour-les-vaches-ave-francois-giovanola-et-cedric-tornay/">
										<img src="http://canal9.ch/wp-content/uploads/2017/04/inf-sonnettes-20170411-120x90_c.jpg" alt="Zoom sur la fabrication à l&#8217;ancienne de sonnettes pour les vaches avec François Giovanola et Cédric Tornay" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://canal9.ch/zoom-sur-la-fabrication-a-lancienne-de-sonnettes-pour-les-vaches-ave-francois-giovanola-et-cedric-tornay/">Zoom sur la fabrication à l&#8217;ancienne de sonnettes pour les vaches avec François Giovanola et Cédric Tornay</a></h4>
	                             
								<p>Zoom sur les sonnettes dea vaches. François</p>
								<div class="item-foot">
									<a href="http://canal9.ch/zoom-sur-la-fabrication-a-lancienne-de-sonnettes-pour-les-vaches-ave-francois-giovanola-et-cedric-tornay/"><i class="fa fa-reply"></i><b>Suite...</b></a>
																			<a href="http://canal9.ch/2017/04/"><i class="fa fa-clock-o"></i>avril 11</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>


	</div>		
	
      <div class="widget-22 widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>On en parle</h3><div class="tagcloud"><a href='http://canal9.ch/tag/agriculture/' class='tag-link-282 tag-link-position-1' title='25 sujets' style='font-size: 15.076086956522pt;'>AGRICULTURE</a>
<a href='http://canal9.ch/tag/amenagement-du-territoire/' class='tag-link-366 tag-link-position-2' title='29 sujets' style='font-size: 15.608695652174pt;'>AMÉNAGEMENT DU TERRITOIRE</a>
<a href='http://canal9.ch/tag/asile/' class='tag-link-307 tag-link-position-3' title='28 sujets' style='font-size: 15.45652173913pt;'>ASILE</a>
<a href='http://canal9.ch/tag/attentats/' class='tag-link-332 tag-link-position-4' title='11 sujets' style='font-size: 12.565217391304pt;'>ATTENTATS</a>
<a href='http://canal9.ch/tag/best-of-2016/' class='tag-link-387 tag-link-position-5' title='6 sujets' style='font-size: 10.815217391304pt;'>BEST OF ACTU 2016</a>
<a href='http://canal9.ch/tag/cantonales-2017/' class='tag-link-317 tag-link-position-6' title='185 sujets' style='font-size: 21.619565217391pt;'>CANTONALES 2017</a>
<a href='http://canal9.ch/tag/chablais/' class='tag-link-401 tag-link-position-7' title='2 sujets' style='font-size: 8pt;'>CHABLAIS</a>
<a href='http://canal9.ch/tag/communales-2016/' class='tag-link-330 tag-link-position-8' title='193 sujets' style='font-size: 21.771739130435pt;'>COMMUNALES 2016</a>
<a href='http://canal9.ch/tag/completement-st-moritz/' class='tag-link-394 tag-link-position-9' title='7 sujets' style='font-size: 11.195652173913pt;'>COMPLÈTEMENT ST-MORITZ</a>
<a href='http://canal9.ch/tag/constituante/' class='tag-link-299 tag-link-position-10' title='7 sujets' style='font-size: 11.195652173913pt;'>CONSTITUANTE</a>
<a href='http://canal9.ch/tag/de-long-en-large/' class='tag-link-384 tag-link-position-11' title='5 sujets' style='font-size: 10.282608695652pt;'>DE LONG EN LARGE</a>
<a href='http://canal9.ch/tag/debrief/' class='tag-link-274 tag-link-position-12' title='66 sujets' style='font-size: 18.271739130435pt;'>DÉBRIEF&#039;</a>
<a href='http://canal9.ch/tag/ecoles/' class='tag-link-280 tag-link-position-13' title='90 sujets' style='font-size: 19.260869565217pt;'>ECOLES</a>
<a href='http://canal9.ch/tag/eglises/' class='tag-link-314 tag-link-position-14' title='39 sujets' style='font-size: 16.521739130435pt;'>EGLISES</a>
<a href='http://canal9.ch/tag/energie/' class='tag-link-324 tag-link-position-15' title='57 sujets' style='font-size: 17.739130434783pt;'>ENERGIE</a>
<a href='http://canal9.ch/tag/fc-sion/' class='tag-link-275 tag-link-position-16' title='209 sujets' style='font-size: 22pt;'>FC SION</a>
<a href='http://canal9.ch/tag/foire-du-valais/' class='tag-link-309 tag-link-position-17' title='63 sujets' style='font-size: 18.119565217391pt;'>FOIRE DU VALAIS</a>
<a href='http://canal9.ch/tag/fusion/' class='tag-link-287 tag-link-position-18' title='17 sujets' style='font-size: 13.934782608696pt;'>FUSION</a>
<a href='http://canal9.ch/tag/gothard/' class='tag-link-356 tag-link-position-19' title='9 sujets' style='font-size: 11.95652173913pt;'>GOTHARD</a>
<a href='http://canal9.ch/tag/grand-conseil/' class='tag-link-269 tag-link-position-20' title='111 sujets' style='font-size: 19.945652173913pt;'>GRAND CONSEIL</a>
<a href='http://canal9.ch/tag/hopital-du-valais/' class='tag-link-276 tag-link-position-21' title='31 sujets' style='font-size: 15.836956521739pt;'>HÔPITAL DU VALAIS</a>
<a href='http://canal9.ch/tag/jo/' class='tag-link-319 tag-link-position-22' title='29 sujets' style='font-size: 15.608695652174pt;'>JO</a>
<a href='http://canal9.ch/tag/lat/' class='tag-link-298 tag-link-position-23' title='14 sujets' style='font-size: 13.326086956522pt;'>LAT</a>
<a href='http://canal9.ch/tag/lex-weber/' class='tag-link-328 tag-link-position-24' title='16 sujets' style='font-size: 13.70652173913pt;'>LEX WEBER</a>
<a href='http://canal9.ch/tag/micro-sonde/' class='tag-link-389 tag-link-position-25' title='6 sujets' style='font-size: 10.815217391304pt;'>MICRO-SONDE</a>
<a href='http://canal9.ch/tag/pdg/' class='tag-link-348 tag-link-position-26' title='24 sujets' style='font-size: 15pt;'>PDG</a>
<a href='http://canal9.ch/tag/pollution/' class='tag-link-270 tag-link-position-27' title='21 sujets' style='font-size: 14.54347826087pt;'>POLLUTION</a>
<a href='http://canal9.ch/tag/presidentielle-francaise/' class='tag-link-399 tag-link-position-28' title='3 sujets' style='font-size: 8.9130434782609pt;'>PRÉSIDENTIELLE FRANÇAISE</a>
<a href='http://canal9.ch/tag/recrosio/' class='tag-link-391 tag-link-position-29' title='26 sujets' style='font-size: 15.228260869565pt;'>RECROSIO</a>
<a href='http://canal9.ch/tag/regards-sur-les-usa/' class='tag-link-383 tag-link-position-30' title='7 sujets' style='font-size: 11.195652173913pt;'>REGARDS SUR LES USA</a>
<a href='http://canal9.ch/tag/reines/' class='tag-link-272 tag-link-position-31' title='41 sujets' style='font-size: 16.673913043478pt;'>REINES</a>
<a href='http://canal9.ch/tag/referendum/' class='tag-link-245 tag-link-position-32' title='33 sujets' style='font-size: 15.989130434783pt;'>RHÔNE 3</a>
<a href='http://canal9.ch/tag/sierre-zinal/' class='tag-link-365 tag-link-position-33' title='9 sujets' style='font-size: 11.95652173913pt;'>SIERRE-ZINAL</a>
<a href='http://canal9.ch/tag/terrorisme/' class='tag-link-320 tag-link-position-34' title='18 sujets' style='font-size: 14.086956521739pt;'>TERRORISME</a>
<a href='http://canal9.ch/tag/viticulture/' class='tag-link-281 tag-link-position-35' title='43 sujets' style='font-size: 16.826086956522pt;'>VITICULTURE</a>
<a href='http://canal9.ch/tag/votations/' class='tag-link-259 tag-link-position-36' title='119 sujets' style='font-size: 20.173913043478pt;'>VOTATIONS</a>
<a href='http://canal9.ch/tag/walliwood/' class='tag-link-390 tag-link-position-37' title='4 sujets' style='font-size: 9.6739130434783pt;'>WALLIWOOD</a>
<a href='http://canal9.ch/tag/zoom-sur/' class='tag-link-368 tag-link-position-38' title='129 sujets' style='font-size: 20.402173913043pt;'>ZOOM SUR...</a></div>
</div><div class="widget-23 last widget"><h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</font>Twitter Canal9</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/canal9valais" data-widget-id="365124843047378944">Tweets de @canal9valais</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<div class="wrapperGap">
							
																					
							<div class="widget-1 first widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>EMISSIONS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/category/actualites/">CANAL9 EN CONTINU</a></li>
										<li><a href="http://canal9.ch/category/le-journal/">LE JOURNAL</a></li>
										<li><a href="http://canal9.ch/category/magazines/completement-sport/">COMPLÈTEMENT SPORT</a></li>
										<li><a href="http://canal9.ch/category/magazines/cosmopolis/">COSMOPOLIS</a></li>
										<li><a href="http://canal9.ch/category/magazines/les-pieds-sur-terre/">LES PIEDS SUR TERRE</a></li>
										<li><a href="http://canal9.ch/valais-de-coeur-a-ouvert-un-nouvel-atelier-boutique-a-sion-visite-des-lieux/">TANDEM</a></li>
										<li><a href="http://canal9.ch/category/magazines/c-est-vous-qui-voyez/">C'EST VOUS QUI VOYEZ</a></li>
										<li><a href="http://canal9.ch/category/magazines/l-antidote/">L'ANTIDOTE</a></li>
										<li><a href="http://canal9.ch/category/magazines/humain-passionnement/">HUMAIN PASSIONNÉMENT</a></li>
										<li><a href="http://canal9.ch/category/magazines/au-taquet/">AU TAQUET!</a></li>
										<li><a href="http://canal9.ch/category/le_journal_des_regions/">LE JOURNAL DES RÉGIONS</a></li>
										<li><a href="http://canal9.ch/category/emissions-sponsorisees/amno-patoue/">ANMÓ Ó PATOUÉ</a></li>
										<li><a href="http://canal9.ch/tag/grand-conseil/">GRAND CONSEIL</a></li>
										<li><a href="http://canal9.ch/category/evenement/">OPÉRATIONS SPÉCIALES</a></li>
									</ul>
								</div>
							</div>
								
							<div class="widget-2 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>DOSSIERS</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/communales-2016/">COMMUNALES 2016</a></li>
										<li><a href="http://canal9.ch/cantonales-2017/">CANTONALES 2017</a></li>
										<li><a href="http://canal9.ch/finale-des-reines/">REINES DANS L'ARÈNE</a></li>
										<li><a href="http://canal9.ch/hopital-du-valais/">HÔPITAL DU VALAIS</a></li>
										<li><a href="http://canal9.ch/amenagement-du-territoire/">AMÉNAGEMENT DU TERRITOIRE</a></li>
										<li><a href="http://canal9.ch/energie/">ÉNERGIE</a></li>
										<li><a href="http://canal9.ch/constituante/">CONSTITUANTE</a></li>
										<li><a href="http://canal9.ch/jeux-olympiques/">JEUX OLYMPIQUES</a></li>
									</ul>
								</div>
							</div>
							<div class="widget-3 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>FORMATION</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/canal9/formation/">STAGES</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">COURS</a></li>
										<li><a href="http://canal9.ch/canal9/formation/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-4 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>PUBLICITÉ</h3>
								<div class="textwidget">
									<ul>
										<li><a href="http://canal9.ch/publicite/">TARIFS ET FORMAT</a></li>
										<li><a href="http://canal9.ch/publicite/">CONTACT</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-5 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>NOUS SUIVRE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="https://www.facebook.com/canal9valais" target="_blank">FACEBOOK</a></li>
										<li><a href="https://twitter.com/canal9valais" target="_blank">TWITTER</a></li>
										<li><a href="https://www.youtube.com/user/canal9valais" target="_blank">YOUTUBE</a></li>
										<li><a href="https://plus.google.com/+canal9valais/posts" target="_blank">GOOGLE+</a></li>
										<li><a href="https://www.pinterest.com/canal9valais/" target="_blank">PINTEREST</a></li>
										<li><a href="https://instagram.com/canal9valais" target="_blank">INSTAGRAM</a></li>
										<li><a href="http://www.canal9.ch/feed/" target="_blank">FIL RSS</a></li>
									</ul>
								</div>
							</div>
							
							<div class="widget-6 widget">
								<h3><font color="#ffd15b">/&nbsp;&nbsp;&nbsp;</font>L'ENTREPRISE</h3>
								<div class="textwidget">
									<ul>		
										<li><a href="http://canal9.ch/canal9/">LA CHAÎNE</a></li>
										<li><a href="http://canal9.ch/canal9/">L'ASSOCIATION</a></li>
										<li><a href="http://canal9.ch/canal9/votre-avis-nous-interesse/">LA RÉDACTION</a></li>
										<li><a href="http://www.3balles.ch" target="_blank">NOUS SOUTENIR</a></li>
										<li><a href="http://canal9.ch/contact/">VISITER CANAL9</a></li>
									</ul>
								</div>
							</div>

							<div class="widget-7 last widget">
								<div class="widgetcontact">
									<img src="http://canal9.ch/wp-content/uploads/2015/01/logo-canal9-white.png" alt="Canal9">
									<p>Technopôle, 3960 Sierre</p>
									<p>www.canal9.ch</p>
									<p>+41 27 452 23 45</p>
									<p>info@canal9.ch</p>
									<p>journalistes@canal9.ch</p>
									<p>publicite@canal9.ch</p>
								</div>
							</div>	
		
								
							
							

							<div class="clear-float"></div>
						
						<!-- END .wrapperGap -->
						</div>
					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-much left -->
					<div class="footer-much">
						<div class="footer-much-L">
						
												© 2015 Copyright <br /> Designed by <a href="http://www.canal9.ch" target="_blank">Canal9's technical team</a>
					<!-- END .footer-much left -->
						</div>


					<!-- BEGIN .footer-much right -->
						<div class="footer-much-R">
						
												<a href="https://www.infomaniak.ch" target="_blank"><img src="/wp-content/themes/quadrum-theme/images/logo_infomaniak.png"></a> 
					<!-- END .footer-much right -->
						</div>
					
						
					
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://canal9.ch/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<link rel='stylesheet' id='videojs5-css'  href='http://canal9.ch/wp-content/plugins/videoadplayer/css/videojs-sublime-skin.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/canal9.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://canal9.ch/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
	<!-- END body -->
	</body>
<!-- END html  -->
</html>